ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Lambdasonden defekt = Kat defekt?

Lambdasonden defekt = Kat defekt?

Hey.

ich will Garnich groß rumreden, da mich die Panik schon genug stresst...

Bin gestern mal wieder 550km nach Hause gefahren. Nach ca. 300km UND kurz nachdem ich auf einem Parkplatz Öl nachgefüllt habe ging die Motorkontrollleuchte zusammen mit der Serviceleuchte an - ich fahre einen Renault Megane II, sollte bei meinem allgemeinen Anliegen hier aber irrelevant sein...

Das Fahrzeug fuhr einwandfrei die restlichen 250km, man merkte nichts, kein Leistungsabriss, er lief rund, eigentlich wie immer. Allerdings hatte ich einen erhöhten Spritverbrauch, mehr als normal - vollbeladen mit insgesamt 4 Personen schaffe ich normalerweise 9l/100km. Nun habe ich einen Schnitt von 9,5l. Und das alleine ohne viel Gepäck!

Habe das eben auslesen lassen und ja, es sind beide Sonden defekt. Die Sache ist die: ich habe die hintere erst vor ca. 30.000km wechseln lassen, da die kaputt war. Aktuell hat das Auto 162.000km runter.

Habe weder die Zeit, noch das Geld da jetzt auf die Schnelle in die Werkstatt zu gehen um das komplett richten zu lassen. Ich würde mich nur freuen, einige Ideen zu hören: Was Kann das sein?

Ich hoffe nicht, dass es der Kat ist. Das wäre ein wirtschaftlicher Totalschaden und würde mir als Student das Genick brechen...

Ähnliche Themen
18 Antworten

Beide Sonden waren im Fehlerspeicher?

Regelsonde und Monitorsonde gleichzeitig kaputt, das wäre schon etwas merkwürdig, aber durchaus möglich.

Es muss nicht am Kat liegen, und das wird es vermutlich auch nicht. Wenn der Kat defekt ist und somit nicht mehr arbeitet, erkennen die Sonden die unzureichende Wirkung und setzten einen anderen Fehler ins Steuergerät (Katalysator Wirkungsgrad). Den hast du ja anscheinend nicht drin gehabt.

So wie du den Fehler beschreibst, würde eine defekte Sonde schon ins Bild passen. Wenn die Regelsonde nicht mehr arbeitet, nimmt der Motor einen festgeschriebenen Ersatzwert vom Steuergerät an. Und mit diesem läuft er fetter, verbraucht also mehr Benzin.

Ich würde aber auf jeden Fall erstmal nur die Regelsonde tauschen lassen (die vordere). Diese regelt das Gemisch, und dein erhöhter Verbrauch kann nur von dieser Sonde ausgelöst werden. Die hintere Sonde überprüft nur nochmals das Abgas nach dem Kat und vergleicht den Wert mit der vorderen Sonde, um so festzustellen ob der Kat arbeitet.

Wenn die vordere Sonde jetzt defekt ist, löst das deinen Fehler und den erhöhten Verbrauch aus. Die hintere Sonde vergleicht das Abgas mit der vorderen, dieser Fehler kann also einfach ein Folgefehler der defekten vorderen Sonde sein. Wahrscheinlich verschwindet der Fehler der hinteren Sonde, wenn die vordere wieder arbeitet.

Wenn beide Sonden als defekt angezeigt werden würd ich auch mal mein Augenmerk auf den Luftmengenmesser werfen. Der könnte falsche Werte liefern weshalb dann die Abgaswerte aus dem Ruder laufen. Als Folgefehler kommt dann Lambda raus, weil die unplausible Werte liefern (die in dem Fall ja stimmen, das Steuergerät weiß das aber nicht) Kat glaub ich weniger, dann gibt nur die Monitorsonde laut (dafür ist die ja da).

Gruß Tobias

Bin auch der Meinung, eher LMM als der Kat. Und die Sonden eher garnicht.

Ich verstehe die Frage nicht vollständig. Du machst Dir Sorgen, weil der Verbrauch um 0.5 l / 100 km höher ist? Oder geht es eher darum, welcher Fehler gesetzt ist? Das wird Dir keiner sagen können und hier hilft nur, den Fehlerspeicher auslesen zu lassen. Nur zwei Dinge sind sicher: Durch eine defekte Vorkatsonde geht ein Katalysator nicht unmittelbar kaputt (eher verschmutzt er u.U. mehr) und ein Ausfall des Kats nach 160.000 km ist nicht unüblich bzw. unmöglich, insbesondere, wenn über die Lebensdauer viel Volllast gefahren wurde.

Was hast du da alles nicht gelesen?

"Habe das eben auslesen lassen und ja, es sind beide Sonden defekt. Die Sache ist die: ich habe die hintere erst vor ca. 30.000km wechseln lassen, da die kaputt war. Aktuell hat das Auto 162.000km runter. "

LMM kann ich eigentlich aus Erfahrung ausschließen.

Sonst würden sich sehr wahrscheinlich weitere Symptome wie unrunder Leerlauf und Leistungsverlust zeigen. Nicht immer, aber meistens. Und genau das macht er ja nicht.

Außerdem sähe dann der Fehlerspeicher anders aus. Der TE hat zwar keinen genauen Fehler beschrieben, aber er sagte das Fehlerauslesen hätte defekte Sonden ergeben. Also waren wohl die Lambdasonden an sich im Fehlerspeicher. Wenn der Wert des LMM vollkommen aus dem Ruder läuft hat man ein unplausibles Signal im Fehlerspeicher, ansonsten geht es eher in Richtung Gemischbildung (Gemisch zu mager oder zu fett). Ob der Wert des LMM passt oder nicht kann ein Motor mittlerweile auch anderweitig über die Drosselklappe und weitere Sensoren wie Druckfühler im Saugrohr etc abgleichen, das müsste der Mégane 2 schon haben. Da ist die Lambdasonde längst nicht mehr der einzige Sensor der dann falsche Werte bekommt.

Aber das sind alles nur Spekulationen, erstmal müsste man die genauen Fehler aus den Steuergerät kennen. Und selbst dann ist das noch ein bisschen Glaskugellesen, bei sowas kann man keine Ferndiagnose stellen. Da müsste man halt mal hergehen und über die Parameter die Werte der Sensoren aufrufen, das Abgas messen etc ...

Ich würde den Kat vollkommen ausschließen, den LMM eher auch und erfahrungsgemäß auf eine defekte Regelsonde tippen. Kann aber auch was ganz anderes sein.

Muss in einer Werkstatt geprüft werden, ist nunmal so. Aber die eigentliche Frage vom TE ist ja schon beantwortet, die Angst um den teuren Kat.

Hmm, wegen 0,5 Liter ist noch ackzeptabel wenn der Wagen voll ist -

der Motor tut dann auch mehr leisten.

ansonsten einfach mal Abgase testen , wie ist der Lambdawert, sollte am

Ausgang zum Steuergeraet 0,5volt haben und nicht 0,4 zu mager oder 0,6 zu fett,

bei warmen Motor messen

Gruss Franz

Zitat:

@Billie_SB schrieb am 6. Dezember 2014 um 21:39:36 Uhr:

Ich würde den Kat vollkommen ausschließen...

Wieso das?

Zitat:

@Billie_SB schrieb am 6. Dezember 2014 um 21:39:36 Uhr:

LMM kann ich eigentlich aus Erfahrung ausschließen.

Sonst würden sich sehr wahrscheinlich weitere Symptome wie unrunder Leerlauf und Leistungsverlust zeigen. Nicht immer, aber meistens. Und genau das macht er ja nicht.

Unrunden Leerlauf hatte ich nicht. Dafür Leistungsverlust. Die Frage ist, ob er das merken kann bei seiner Kiste.

LMM ist eine von den wenigen Komponenten die 101 Fehlalarme verursachen können.

Die "vordere" ;) Lambda hört sich aber plausible an. Jedenfalls sind sich die meisten einig, es wäre eher nicht der Kat. Für den TE also beruhigend :)

Krümmerriss?

Hatte auch mal den P0170 Fehler und leicht erhöhten Verbrauch. War letztendlich "nur" ein Riss

Zitat:

@firebird24489 schrieb am 7. Dezember 2014 um 13:19:45 Uhr:

Krümmerriss?

Hatte auch mal den P0170 Fehler und leicht erhöhten Verbrauch. War letztendlich "nur" ein Riss

Passiert gerne bei den kleinen Motoren von Opel, die 1.0 und 1.2 Benziner. Da geht die Krümmerdichtung kaputt.

Die Falschluft im Auspuff lässt sich dann relativ leicht durch eine AU feststellen.

Zitat:

@firebird24489 schrieb am 7. Dezember 2014 um 13:19:45 Uhr:

Krümmerriss?

Hört sich auch "gut" an. Das wird ihn aber weniger glücklich machen...

Genauer Fehler bitte. Falschluft wie Krümmerriss, oder vollkommen abstruse Luftmassenmengen vom LMM (jedenfalls gemeldet) führen zu sehr hohen Abweichungen zwischen den Einspritzmengen gemäß Kennfeld und den aktuell benötigten Einspritzmengen.

So lange da nicht ne Leitungsunterbrechung der Sonden gemeldet ist, ist ein Defekt beider Sonden zugleich sehr unwahrscheinlich. Long Term Fuel Trims nebst Fehlerspeicher auslesen, dazu auch die Freeze Frame Daten zum Zeitpunkt des Fehlers und dann weitersehen.

Mehrverbrauch allein in dem Bereich muss noch nicht viel heißen. Ich hatte auf meiner letzten Urlaubshinfahrt auch 0,5L Mehrverbrauch und hab mir etwas Sorgen gemacht (5,5 statt 5,0 sind immerhin 10%). Dann fiel mir auf, dass ich 1.000 km weit gegen einen ziemlich strammen Westwind angefahren war.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Lambdasonden defekt = Kat defekt?