ForumTT 8N
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8N
  7. Ladedruckanzeige Gaue Hilfe

Ladedruckanzeige Gaue Hilfe

Themenstarteram 3. März 2006 um 16:16

Hi Leute ,

habe mir letztens ne Ladedruckanzeige von Gaue bei ebay geschossen jetzt alles schön eingebaut und funzt auch habe nur ne frage wegen der Beleuchtung will das die Anzeige brennt sobald ich die zündung anmache wie die Tachobeleuchtung ,also wo muss ich die anschliessen ???

Kleines Foto währe vieleich auch hilfreich.

und hat vieleicht einer von euch die Anzeige in rot leuchten ?

(woher die Birne)

 

muchas gracias Night

Ähnliche Themen
25 Antworten
Themenstarteram 3. März 2006 um 19:26

Hilfe wo die Leitungen der Beleuchtung für die Ladedruckanzeige (Gaue) anschliesen ??

am 3. März 2006 um 19:36

ich mache bei mir rote led`s rein, habe die anzeige aber noch nicht im auto verbaut...bzw. die anzeigen. mit led`s ist das ja kein thema.

+ machste einfach an zündplus, oder ziggi anzünder , funzt ja imho über die selbe klemme ala zündplus.

unten an der aschenbecher beleuchtung;)

an dem auf dem bild zu sehenden schwarzen stecker die beiden kabel von der ladedruckanzeige anschließen und alles ist wunderbar;)

ich hab blaue beleuchtung drin:)ich steh irgendwie auf blaues licht....kannste ja einfach rausnehmen die birne und dann gehste in laden und kaufst dir eine rote;)

blau lockert die optik:)ich finds geil!

gruß michael

Zitat:

Original geschrieben von daffy1234

unten an der aschenbecher beleuchtung;)

an dem auf dem bild zu sehenden schwarzen stecker die beiden kabel von der ladedruckanzeige anschließen und alles ist wunderbar;)

ich hab blaue beleuchtung drin:)ich steh irgendwie auf blaues licht....kannste ja einfach rausnehmen die birne und dann gehste in laden und kaufst dir eine rote;)

am schwarzen? das ist lichtkontakt! der weiße ist geschaltet plus! oder? an dem schwarzen ist meine fußraumbeleuchtung! meine zusatzinstrumente sollen an den weißen stecker!

mfg

??ich habs am schwarzen dran...wenn ichs licht anmache,geht die beleuchtung auch mit an und ich kann alles zusammen dimmen:)

der weiße ist doch für den ziggianzünder?!?!dann brennt das licht immer,oder du machst nen schalter zwischen,was voll umständlich wäre

geht der ziggianzünder nicht erst bei zündung? meine instrumente brauchen zündplus! am schwarzen habe ich meine fußbodenbeleuchtung!

mfg

am 5. März 2006 um 12:56

jo, meines wissens nach funzt der ziggi anzünder per zündplus.

probiere es auch einmal hier parallel bei mt.

das sind meine beiden letzten post aus einem anderen forum:

moin, moin!

...zurück zum thema! habe gestern die rauchglas lda von raid (wohl baugleich mit der auto gauge) direkt mit t-stück am benzinregler abgegriffen. jedoch bewegt sich der zeiger der lda keinen mm!!! beschleunigung etc. ist alles okay - anscheinend kein leck im unterdrucksystem. auch beim reinpusten in den schlauch kommt es zu keiner zeigerbewegung! das ist doch nicht normal oder!? anzeige wurde bei ebay vor mehreren gekauft. weiss nicht mehr 100%ig, ob ich sie damals manuell getestet habe, auf jeden fall funktionierte aber die beleuchtung. die 3 elektr. anschlussleitungen sind doch nur für die beleuchtung gedacht oder? habe sie vorerst am aschenbecher angeschlossen, obwohl dort bei mir kein zündplus anliegt, wie einige behaupten. sprich also nur rot und schwarz am schwarzen stecker am aschenbecher - womit sie jetzt erst einmal nur bei "licht an" angeht, jedoch dimmt sie damit auch über den dimmer, immerhin!

ist die anzeige somit pneumatisch im sozius?

Zitat von ***

mache doch mal ein bild, wo du es genau angeschlossen hast !!!

ist z.zt. nicht möglich, aber natürlich direkt mit t-stück am unterdruckschlauch zwischen benzindruckregler und ansaugbrücke, wie auf allen bebilderten anleitungen immer zu sehen ist! das wird schon so richtig sein. damals im a4 funktionierte es ja genauso...

habe auch einmal mit einer fußpumpe versucht druck auf das manometer zu bekommen, doch lässt die anzeige gar keinen druckaufbau zu - fühlte sich an, wie ein widerstand! auch fahren in überdruck- und unterdruckbereichen, je nach fahrweise brachte keine lockerung und damit evtl. bewegung der nadel...

ps: wie gesagt, nur die schwarze und rote, aber nicht die orange leitung sind angeschlossen...

nun mal klartext ...es gibt anzeigen mit 2 und mit 3 anschlussmöglichkeiten (ladedruckanzeigen versteht sich)

bei den mit 2 kabeln ,einfach an die ascherbeleuchtung gehen und alles funktioniert

mit den anzeigen wo drei kabel sind ,zwei an die ascherbeleuchtung und ein kabel an zündungsplus ,kannste hinten am radio abgreifen ;) oder sonst wo!

sprich ,schließ orange an und alles müsste funzen!

ebay ist nicht immer schlecht ,kommt mehr auf die sachen an ,die man kauft!

gruß michael

am 18. Mai 2007 um 14:59

und um mal meinen beitrag oben zu korrigieren, der ziggi anzünder hat dauer +.... also entweder ascher nehmen oder ich habe nun das + vom lichtschalter genommen. sprich anzeige leuchtet nur, wenn ich das licht einschalte. also genau so wie die instrumentenanzeigne auch. weil am tag braucht das ding ja nicht leuchten.

das mit rot umbau per leds hat auch top geklappt. Je anzeige 4 led`s und gut ist.

passt top zur restlichen roten innenbeleuchtung.

Hi

 

gabs eigentlich schonmal ne Bauanleitung (mit Bildern) wie man die LDA einbaut? Hatte das auch noch vor wenn der motor fertig ist :D

Wie hält die Ladedruckanzeige eigentlich im Lüftungsring.

Gibt es da eine Vorrichtung für ?

@daffy1234: habe doch geschrieben, dass es die mit 3 leitungen ist! ;o) by the way, "produzierst" du eigentlich noch die beleuchteten schaltringe? warst doch du oder?

vielen dank an alle für die hilfe, hat sich aber von selber erledigt. da ich einen original gewebeschlauch verbaut habe, entstand bei der schlauchdurchführung durch das originalloch der klappenmechanik der lüftungsdüse ein knick, da der winkel zu spitz zulief! habe dann direkt an der lda den beigelegten schlauch bis durch das loch benutzt und von da an über einen verbinder zum gewebeschlauch weitergeführt.

okay, da am ascher kein zündplus anliegt, muss wohl der radioanschluss herhalten, denn die anzeige sollte bei der fahrt immer funzen, weil ich am tage nichts von der anzeige sehe, so wie es auch sein sollte...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8N
  7. Ladedruckanzeige Gaue Hilfe