ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Kühlwassertemperaturen im Winter

Kühlwassertemperaturen im Winter

Themenstarteram 21. Januar 2004 um 7:34

Morgen in alle Welt,

ich hab da mal ne Frage und hoffe ihr könnt mir da was aus eurem Erfahrungsschatz berichten.

Ich fahr jeden Tag ca. 25 km (eine Strecke) von und zur Arbeit, viel Landstraße wenig Stadt, wenig ampelverkehr.

Normalerweise fahr ich meinen Karren so weit es geht immer in den hohen Gängen, sprich, ich jag die Bude nie in die hohen Drehzahlen (mein Fahrlehrer wäre stolz auf mich : )

Mir ist aufgefallen, dass sich über oben benannte Distanz (bei normaler Fahrweise) die Anzeige für Kühlwassertemp. nur bis zum ersten Strich der Anzeige bewegt. Soll heißen, der Karren will nich warm werden. Man merkt es auch, dass sich der Innenraum nur langsam aufheizt (bei Einstellen der höchsten Heizstufe -> Drehregler für Temp.)

Mir ist schon klar, dass bei Temp. um den Gefrierpunkt (- 10 bis 2 Grad Celsius) und entsprechender Geschwindigkeit aufa Str. die Kühlwirkung des Fahrtwindes enorm ist. Aber ist das normal?

Gruß aus der Lausitz

Ähnliche Themen
29 Antworten

.......das soll heißen, die optimale Temperatur ( Mitte ) wird auf einer Strecke von 25 km nicht erreicht?

Dann hängt sicherlich Dein Thermostat und sollte schnellstmöglich ausgetauscht werden.

MFG

am 21. Januar 2004 um 8:20

Ist bei meinem Ibiza (1,6 l/ 75 PS-Motor aus dem Golf III) genau so; der kommt selbst auf 55 km Fahrt zur Uni (Autobahn und 4-spurige Bundesstraße) nicht auf 90°. Ganz anders im Sommer - ich würde mir also keine Sorgen machen.

Hallo?

Wenn ein Motor unter der Betriebstemperatur laufend fährt, ist es ziemlich ungesund für den Motor...

Mein Ex Golf 3 GTI wurde bei -10° von einem auf den anderen Tag auch nicht richtig warm und dort war es das Thermostat.

Nach diversen BMW´s und VW´s ( über 30 insgesamt ), kannste mir schon vertrauen. Ein neues Thermostat kostet ca. 20 € + Einbau.

Einfach mal beim freundlichen VW Dealer vorbeifahren und nachfragen...seine Diagnose wird ein defektes Thermostat sein.

MFG

am 21. Januar 2004 um 8:35

Na ja - Kühlwassertemperatur und Öltemperatur sind ja immer noch zwei verschiedene Dinge. Und meiner fährt mittlerweile den neunten Winter und über 180 tkm so; ohne jedes Problem.

Aber da er eh in zwei Wochen zur Inspektion geht, sollen die mal nachschauen; trotzdem bin ich der Meinung, dass das nicht schlimm ist... Denn wie gesagt: Über die Öltemperatur sagt das ja erstmal nix aus.

Glückwunsch übrigens zum neuen Auto :)

Hallo!

Die Öltemperatur und die Wassertemperatur liegen dicht beieinander, da die fahrzeuge über einen Wärmetauscher verfügen, sodaß sich Öltemperatur und Wassertemperatur "austauschen"....bei älteren Modellen ( Golf 2 /3 ) ist es dort zu finden, wo der Ölfilterflansch ist......

Die Öltemperatur wurde in den o.g. Beiträgen nicht erwähnt, oder?

MFG

am 21. Januar 2004 um 10:21

Moin Moin,

mein Golf III und später Gold IV sowie der Golf III und später Golf IV meiner Eltern haben Sommer wie Winter die gleiche Temperatur (Mitte) nach annähernd gleicher Warmfahrphase.

Wenn das bei dir/euch nicht so ist, würde ich definitiv auf einen defekten Thermostaten tippen. Und ich denke, dass hat seinen Grund, dass man sein Auto vorher "warm" fahren soll und sollte somit bestenfalls behoben werden. Wenn ihr so weiter fahrt, wird der Wagen nicht gleich zusammenbrechen ;)

Viele Grüße!

Mein Anfahrtsweg früh morgens zur Arbeit beträt in etwa 30 km. 70% Autobahn, 15%Landstrasse, 15%Stadt. Also, obwohl ich einen Diesel habe, der ja bekanntlich, in Bezug aufs warm werden, ein wenig schwerfälliger ist, ist bei mir, laut Tacho, spätestens so ca. nach 10 - 15 km die Betirebstemperatur erreicht.

Wenn ich den Beitrag von Nuffolino lese, kann ich nur mit dem Kopf schütteln!!!

Über 50 km und der Motor ist immer noch nicht warm???

Das ist ganz bestimmt nicht im Sinne des Erfinders!!!

Frag mal deinen Freundlichen, ob das normal ist, der wird wahrscheinlich auch nur schmunzeln!? *grins*

Hilfe, mein Kühler ist während der Fahrt eingefroren!? *lach*

am 21. Januar 2004 um 10:43

Wenn das Wasser die 90 Grad-Marke erreicht hat, ist das Öl noch lange nicht so heiß. Also sollte man nicht von der Wassertemperatur auf die Betriebstemperatur rückschließen, bei der man dann mal Gummi geben kann.

am 21. Januar 2004 um 11:32

*grübel*

Ok, langsam werde ich stutzig... Obwohl mein normalerweise sehr einbaufreudiger Seat-Händler mir gerade sagte, dass er auf einen defekten Temperaturfühler tippt; da die Heizleistung auch nichts zu wünschen übrig lässt, vermutet er, dass ich den korrekten Wert nur nicht angezeigt bekomme.

Da gibts eine Variante:

Bei meinem Golf 2 GTI 16 V wurde ein Messing (?) Temperaturfühler in den Zylinderkopf eingedreht und der Steckkontakt war irgendwie oxidiert oder nicht so "kontaktfreudig" . Zeigte öfter mal andere Werte an. Du müsstest nur den Anschluß finden und evtl. mal saubermachen und mit WD 40 Spray behandeln....

MFG

am 21. Januar 2004 um 13:33

Hab auf dem Weg zur Uni gerade mal was ausprobiert:

Habe den Wagen erstmal 25 km warmgefahren - Anzeige: 75 °. Dann bin ich raus auf 'nen Parkplatz und hab die Drehzahl bei konstant 2.500 U/min gehalten. Nach 3 min stand die Anzeige auf 95° - zurück auf der Bahn fiel sie binnen zwei Minuten wieder auf 75°.

An der Uni angekommen, hab ich ihn noch ein wenig im Leerlauf laufen lassen - Ergebnis, diesmal erst nach 5 min: Temperatur wieder über 90°.

Also doch der Fahrtwind?

mmh....

normalerweise darf er aber nicht auf 75° absacken......irgendwas stimmt da nicht.....

In Polen bei -25° muß er seine Betriebstemperatur erreichen, wie im Sommer in Italien......

MFG

am 21. Januar 2004 um 13:54

Und noch was: Im Dezember war ich bei der AU - bei Außentemperaturen um den Gefrierpunkt. Beim TÜV angekommen, lag die ÖL-Temperatur lt. Sonde bei knapp 90° - nach 10-12 min Fahrtzeit dorthin (Stadt).

Nach all dem geh ich einfach davon aus, dass mein Motor (insb. also das Öl) ganz normal warm wird - warum die Kühlwasser-Anzeige im Winter so niedrig steht - keine Ahnung...

Themenstarteram 21. Januar 2004 um 14:00

Grüß euch,

danke für die Antworten, also könnte es das Termostat sein.

Kann mir bitte jemand sagen wo dieses beim V5 sitzt?

Noch was, was ich vergessen hatte zu erwähnen, wenn ich z.B. in der Stadt herumfahr, also viel Ampekverkehr steigt meine Kühlwasseranzeige auf 75 - 90 Grad je nachdem wie lange ich unterwegs bin. Dann stimmt die Temp Anzeige also....

Nur wenn ich normal aufa Landstraße fahr sinkt sie eben wieder....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Kühlwassertemperaturen im Winter