ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. kühlwasser leuchte geht plötzlich an...

kühlwasser leuchte geht plötzlich an...

Themenstarteram 10. September 2006 um 22:53

hi....hab heute eine 100 km tour gemacht.....jetzt nach ungefähr 5 std bin ich nochmal kurz zur tanke gafhren und zurück....und plötzlich pippt die kühlwasserleuchte....muss ich einfach wasser nachfüllen oder wieso macht der das plötzlich....kann ich den kühlwasserstand ablesen???

Ähnliche Themen
15 Antworten

Pfütze unter dem Auto?

wenn du vor dem auto stehst, dann befindet sich der kühlwasserbehälter auf der linken seite. der kühlmittelstand sollte auf der mitte stehen. es muss nicht unbedingt zu einem kühlwasserverlust gekommen sein, es kann auch durchaus der sensor defekt sein (sitzt im kühlwasserbehälter). ;)

Themenstarteram 10. September 2006 um 23:14

ne keine pfütze unterm auto....konnte grad nicht finden wo man das ablesen kann....muss ich gleich oder morgen....

Themenstarteram 10. September 2006 um 23:30

der stand ist unter minimum.....nachfüllen muss ich aber in der mitte vom motor oder??? wie kommt das eigtl. zu solch einem verlust

Zitat:

Original geschrieben von g-towns-finest

der stand ist unter minimum.....nachfüllen muss ich aber in der mitte vom motor oder???

in der mitte vom motor ??? bei mir komt da das oel rein, also vorsicht.

wenn du dich nicht auskennst ( scheint so :) ), fahr leiber zur tanke oder in der werkstatt.

wie es kommt ? da gibt es viele gründe.:(

viel erfolg, joe

Themenstarteram 11. September 2006 um 10:48

haha..bin ja nicht doof....rein zufällig kommt bei mir da auch das öl rein...ich mein ja nicht da nachfüllen wo ich das ablesen kann....

der ausgleichbehäkter für das kühlwasser ist dieser runde behälter oben links im motorraum. dort wird auch das kühlwasser nachgefüllt bis sich der flüssigkeitsstand auf medium befindet.

du solltest nach dem nachfüllen auf jeden fall darauf achten wie sich innerhalb der nächsten tage der kühlmittelstand verändert (mindestens einmal täglich kontrollieren!!!). wenn du pech hast kündigt sich bei dir eine defekte wasserpumpe oder eine defekte zylinderkopfdichtung an (wenn es keine leck im kühlsystem gibt).

sollte das kühlwasser sehr schnell wieder "verschwinden", dann schau dir einfach mal die kühlschläuche im motorraum an. vll. sieht man dort irgendwo wasser austreten (z.b. marderschaden). ansonsten einfach mal am auspuff schauen ob sich dort ungewöhnlich viel "rauch" entwickelt.

eine anleitung zum auffüllen des kühlwassers sollte sich eigentlich auch in deinem boardbuch befinden. ;)

Der Kühlwasserstand wird stets am transparenten Ausgleichsbehälter korrigiert - nicht am Kühler selbst. Bei größeren Verlustmengen nicht nur reines Wasser nachfüllen -Frostschutz bis minus 30° Celsius sollte Sommer wie Winter gewährleistet sein; das Frostschutzmittel schützt u. a. vor Korrosion und erhöht den Siedepunkt des Kühlmittels.

Kühlwasser-Verlust oder -Verbrauch ist immer auffällig, da das Kühlsystem in sich geschlossen ist. Nicht selten lässt sich ein Verlust durch einfache Ursachen wie ein defektes Überdruckventil im Deckel des Ausgleichsbehälters erklären. Problematischer wird´s, sobald die Zylinderkopfdichtung als Ursache ausgemacht wird; dann sollten sich aber Spuren von Motoröl im Ausgleichsbehälter finden lassen.

Gruß

Rigero

Es ist aber schon seit jeher eine A3-Seuche mit dem Kühlwasser. Ich und mein Kollege hatte auch schonmal damit zu tun. Ich muss z.Bsp JEDES Jahr etwa ein Glas Wasser (200 ml) nachfüllen, OBWOHL ALLES DICHT ist. Der Sensor ist auch sehr empfindlich, wenn nach dem morgendlichen Kaltstart der Wagen etwas abschüssig steht, kann die Anzeige auch schonmal meckern. Hatte ich schon öfter.

Deshalb, lieber 100 ml zuviel Wasser im Behälter als zu Genau einfüllen. Mein Kühlwasserstand ist z. Zt. etwa 0,5 cm OBERHALB der MAX-marke. Schaden kanns nix, da sichs, wenns zuviel wäre oben rausdrückt.

Mit dem neuen A3-Modell werden die den Sensor erneuert haben, aber bei ALLEN 8l ist das Problem hin und wieder präsent !!!

Meiner ist von 04/2001 (Facelift), der meines Kollegen von 1998. Egal ob Benziner oder TDI.....

mein 8l ist modelljahr 2003 und der hat die probleme nicht, bzw. nicht mehr. ich musste lediglich den sensor für den kühlwasserstand austauschen lassen und seitdem ist ruhe im karton.

Themenstarteram 16. September 2006 um 15:33

wie sehn den so ölspuren im ausgleichbehälter aus??? und was würden für kosten bei defekter wasserpumpe oder kopfdichtung aufkommen.....hab letzte woche nachgefüllt bis zur hälfte und heute ist wieder bei minimum!!!!

wird dein motor auch zu warm und geht über die 90 grad raus dann ist deine wasserpumpe kaputt, sonst glaub ich das nicht.

zum öl es muss wenn du denn deckel aufschraubst ein öl film drauf sein hast du doch bestimmt schonmal gesehen, aber auf nummer sicher zu gehen fahr ich die werkstatt die haben da so ein prüfgerät damit können sie überprüfen ob öl oder abgase in deinem kühlwasser ist, ist das der fall ist die dichtung im eimer.

was das kostet keine ahnung aber das kannst du ja auch gleich in der werkstatt erfragen

Würd auch mir den Kühler mal selbst genau ansehen, wenn dort in den unteren Ecken an den Lamellen rückstände vom Kühlwasser erkennbar sind (bei mir rosa) kann auch ein Defekter Kühler den Verlust verursachen. Musste meinen beim Stand von ca. 120.000 km auch erneuern.

Hey,

ich fahre nen a3 8v und habe folgendes problem: bin gerade 70 km von zu hause weg und kurz vor ankunft ging die kühlmittelleuchte an. Kurz nachgesehen, kühlmittel unter markierung.

Nun die Frage: Wasser nachfüllen und nach Hause fahren ist möglich? Oder brauch ich für die 70 km nix nachfüllen, wenn ich due motortemp. im auge behalte? Und dann daheim nachfüllen?

Bitte um schnelle hilfe

Lg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. kühlwasser leuchte geht plötzlich an...