ForumGolf 7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Kühlmittelverlust

Kühlmittelverlust

VW Golf 7 (AU/5G)
Themenstarteram 19. Juli 2020 um 15:40

Hallo,

heute hat sich nach einer Stunde schnelle BAB der Wagen mit zu niedrigen Kühlmittelstand gemeldet.

Im Motorraum befindet sich eine Pfütze. Ist da was undicht, wenn der Druck bei hohen Temperaturen steigt?

Pfütze
Beste Antwort im Thema

Der TE fährt lt Signatur einen GTD. Schwierig da mit Zündkerzen ausbauen und Endoskop. Stethoskop möchte ich sehen wue das funktioniert.

26 weitere Antworten
Ähnliche Themen
26 Antworten

Da gab es bei mir einen neuen Motor drauf. Druck aus einem gerissen Kopf der dann das Wasser aus den Überlauf des Kühlmittelbehälters drückt. Auch nach schnelleren Autobahnfahrten nur.

Kühlmittelbehälter
Themenstarteram 19. Juli 2020 um 16:54

Das hört sich nicht gut an

Das ist völliges Rätselraten und da über n gerissenen Kopf zu spekulieren ist schon hart.

 

Entweder du kannst optisch ein Leck lokalisieren oder du setzt mit geeignetem Gerät das Kühlsystem unter Druck und schaust nach. Ansonsten ab in die Werkstatt.

Nur mal zur Geschichte, erst Deckel vom Behälter getauscht dann Zylinderkopfdichting danach war es noch schlimmer und dann hieß es aus dem Werk Motor neu wahrscheinlich Haarriß im Kopf. Soll bei den ersten Baujahren wohl ein Problem mit den Köpfen geben beim GTD ,zum Glück alles auf Anschlussgarantie gegangen. War bei mir exakt das gleiche Bild nur nach schneller Autobahnfahrt Wasserverlust über den Behälter . Hatte auch erst gedacht Behälter undicht aber ein Freund von mir ist Meister bei VW der sagte direkt Termin machen er ahnt böses. Ach ja war so bei um 120000 Kilometern.

Hallo..

 

Da Diesel und Kühlmittelverlust tippe ich eher auf verstopften Wärmetauscher.. beim regenieren schiesst er das Wasser am Behälter raus..

 

Stell mal die Heizung wenn der motor Betriebstemp hat auf volle Pulle und miss mal mit fleischthermometer ob es links und rechts aus den düsen gleich warm raus kommt...

Meistens ist es rechts deutlich kälter als links.

 

Gibt's hier mehrere Threads zu. Oftmals ist es der WT.

Themenstarteram 19. Juli 2020 um 19:28

Habe 1l dest. H2O rein gekippt und bin vorsichtig nach Hause geschlichen. Kurze Zeit später kam schon wieder die Warnung. Interessanterweise blieb sowohl Öl als auch Kühlmittel Temperatur im üblichen Rahmen. Sonst wäre ich nicht weiter gefahren. Werde morgen versuchen einen Werkstatt Termin zu bekommen.

Wird sich der WT auch auf die Klima aus? Die kühlt seit einiger Zeit nicht immer richtig.

Nein, Klima hat nen verdampfer und die Heizung einen Wärmetauscher. Das sind zwei völlig unabhängige teile.

 

Eine nachlassende Klimaleistung liegt oft an einer fehlenden Menge Klimagas.

Das der Ausgleichsbehälter überlauft kann viele Gründe haben.

Der Erste wäre ein defekter Deckel des Ausgleichsbehälter. Kommt vor aber nicht so häufig.

Was eher wahrscheinlicher ist, dass Abgase in den Kuhlkreislauf gelangen und der Behälter deswegen überläuft (zu viel Druck im Kühlsystem).

Ob tatsächlich Abgase ins Kühlsystem gelangen lässt sich auf zwei Arten herausfinden.

 

1. Wenn Motor und Kühlsystem warm/heiß sind, dann mal vorsichtig den Deckel des Ausgleichsbehälter öffnen und an den Dämpfen vorsichtig riechen.

Wenns nach Abgasen riecht, dann weist du bescheid, dass höchstwahrscheinlich zumindest die Zylinderkopfdichtung hinüber ist oder gar der Zylinderkopf selbst.

 

2. Wenns nicht nach Abgasen riecht, dann sollte das Kühlsystem über den Ausgleichsbehälter zuerst im kalten Zustand abgedrückt bzw künstlich unter Druck gesetzt werden. Nach dem Abdrücken für mehrere Minuten die Druckskala beobachten.

Wenn sich nichts tut, dann Druck ablassen, Deckel aufschrauben und Fahrzeug laufen lassen bis das Wasser etwa 50-60 Grad hat.

Motor abstellen und nochmal Abdrücken.

Sollte sich auch hier nichts zeigen, dann Wasser auf normale Betriebstemperatur bringen. 90-100° je nach Fahrzeug.

Danach wieder Abdrücken!

Spätestens jetzt sollte der Druck im Kühlsystem entweichen.

Wohin er entweicht lässt sich zb über die Zündkerzen oder mit einem Stethoskop über das Zündkerzenloch direkt in den Zylindern nachweisen.

Manchmal lässt sich auch etwas Wasser über die Olwanne Nachweisen aber hierrüber würde eher Wasser im Behälter fehlen statt das es rausdedruckt wird.

 

Wichtig ist dass das Kühlsystem Abgedrückt wird und konkret festgestellt wird wo sich der Schaden befindet!

Einfach die Zylinderkopfdichtung zu tauschen und zu hoffen das es nicht der Kopf ist, wäre schon sehr naiv.

Damit verursacht man sich nur selbst doppelte Unkosten für den Aus und Wiedereinbau des Kopfes.

Der TE fährt lt Signatur einen GTD. Schwierig da mit Zündkerzen ausbauen und Endoskop. Stethoskop möchte ich sehen wue das funktioniert.

Themenstarteram 21. Juli 2020 um 15:05

So weit müsste es gott-sei-dank gar nicht kommen. Die Werkstatt hat einen defekten Deckel am Kühlmittelbehälters festgestellt. Hoffe mal, das es so richtig ist. Zwischendurch hatte ich nämlich den Eindruck, daß er auch im Stand noch Wasser verloren hat. Kann aber auch einfach an dem Unterschied zwischen 60° und 20° gelegen haben.

Dann muss ich wohl mal wieder für 1 Stunde bei 220 auf die BAB um es zu testen....

am 21. Juli 2020 um 18:55

Zitat:

@MichaelN schrieb am 21. Juli 2020 um 15:05:42 Uhr:

Dann muss ich wohl mal wieder für 1 Stunde bei 220 auf die BAB um es zu testen....

Du kannst auch ganz normal fahren bis er Betriebstemperatur hat und den Motor dann im Stand laufen lassen (Klimaanlage aus, damit kein Ventilator läuft). Wenn dann irgendwann der Ventilator bei ca. 92 Grad Kühlmitteltemp. anläuft und immer noch alles trocken ist, dann wird es wohl dicht sein.

@MichaelN : Ja das war auch die erste Maßnahme bei mir. Drück dir die Daumen das es dass war bei dir.

Zitat:

@Veteranenfreund23 schrieb am 20. Juli 2020 um 19:23:18 Uhr:

Der TE fährt lt Signatur einen GTD. Schwierig da mit Zündkerzen ausbauen und Endoskop. Stethoskop möchte ich sehen wue das funktioniert.

Wäre natürlich einfacher gewesen, gleich anzugeben bei welchem Modell das Problem aufgetreten ist.

Klugscheißermodus wieder aus;)

Ich habe bislang sehr viel seltener von defekten Kühlerdeckeln als von defekten ZKD bzw. Köpfen gelesen. Leider kommt das beim GTD doch hin und wieder vor.

Deine Antwort
Ähnliche Themen