ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Kühlmitteltemperatursensor Omega B MV6 Automatik Motorsteuergerät

Kühlmitteltemperatursensor Omega B MV6 Automatik Motorsteuergerät

Themenstarteram 14. April 2009 um 0:02

Morgen allerseits

Ich wollte mal fragen ob jemand von euch eine Einbauanleitung für den Kühlmitteltemperatursensor beim Steuergerät im Omega MV6 hat.

Bin zwar Mechaniker aber es ist eine sehr sch.....öne Arbeit und etwas hilfe wäre nicht schlecht.

Ähnliche Themen
89 Antworten

Das ist zwar keine Anleitung, eher ein Bilderbuch, aber der Standort des Teil´s wird auch dadurch klarer.

 

KMT Sensor Steuergerät

Themenstarteram 14. April 2009 um 0:57

Optimal Vielen Dank

hallo...

ich hätte da mal ne Frage an kurtberlin :sehe ich das richtig,das man "nur" die ansaugbrücke runternehmen muss um an den Kühlmittelsensor zu kommen? und Kommt man dann auch ans Zündmodul ohne Scheibenwischergestänge auszubauen? Mein ommi spinnt nämlich auch..

Ja, das ist relativ richtig.

Blos würde ich in diesem Zusammenhang das Wort "nur" nicht benutzen.

Es ist schon eine Stöpselei und Schrauberei....

Das DIS-Modul sitzt aber weiterhin fast unereichbar, zwischen Stehwand und Kopf.

Es wird zwar besser sein, es so zu erreichen, aber richtig gut schrauben kannst Du erst, wenn der Wischer sammt Abdeckung weg ist.

danke...

da hast du mir ja richtig mut gemacht...da brauche ich wohl mehr als ein samstag... ich muß sagen hier im board findet man viele hilfreich beiträge...

herzlichen dank...

Ach Quatsch, in drei Stunden ist das Ding gegessen.

Aber nur wenn kein Frustsaufen eingefügt wird.

Hi!!

Zum Thema:

mein Ommi läuft seit kurzem im stand generell im kalten und auch warmen zustand sehr unruhig, drehzahlen rauf und runter mis er sich nach einigen Minuten bei ca. 400 Umdrehungen einpendelt. Welche Drehzahl ist richtig im Stand.

Desweiteren wurden Fehlercodes ausgelesen

14: Kühlmittelsensor - Spannung zu niedrig

15: Kühlmittelsensor - Spannung zu Hoch

17: Klopfsensor 2 keine spannungsänderung

13: Lambdasonde - keine Spannungsänderung

 

Ich hätte gerne gewusst was mit diesen eigenartigen Umdrehungen zu tun hat! DANKE

Hi,

stephan ,

Mein Leerlauf ist ab Werk , 500 U/min .

zwischen 500 und 600 ist normal beim X30XE .

400 ist recht grenzwertig niedrig .

ok soweit klar, aber was soll ich nun tauschen damit er wieder "normal" läuft, fahren tut er ja normal.

ach ja, hab vergessen zu erwähnen dass die komplette auspuffanlage unter Wasser steht!!

Hi,

wie darf man das verstehen ,: Sie steht unter Wasser ?

Wurden die fehlercodes neben dem auslesen , auch mal gelöscht ?

Wenn ich sowas lese, weiß ich nicht wie du eine normale LL-Drehzahl erwarten kannst.

Ein warscheinlich ungepflegter Motor benimmt sich selbstverständlich ebenso ungepflegt.

Ist alles intakt, sauber und gepflegt, läuft er auch wie er soll.

Wie alt sind die Lambdasonden?

Wie alt sind die Kerzen?

Sind die Kerzenschächte trocken?

Ist die Kurbelgehäuseentlüftung sauber?

Ist die Drosselklappe sauber?

Ist der Leerlaufregler sauber?

Ist der Luftfilter vor einem angemessenen Zeitraum gewechselt worden?

Wie alt sind die Lambdasonden? Keine Ahnung

Wie alt sind die Kerzen? weiß ich nicht, habe ich beim ZKD erneuern gereinigt und überprüft -> sind soweit in ordnung

Sind die Kerzenschächte trocken? nein

Ist die Kurbelgehäuseentlüftung sauber? nein

Ist die Drosselklappe sauber? ja, habe ich beim ZKD erneuern gereinigt

Ist der Leerlaufregler sauber? ja, habe ich beim ZKD erneuern gereinigt

Ist der Luftfilter vor einem angemessenen Zeitraum gewechselt worden? ist 2 Wochen alt

 

Die Auspuffanlage ist voll mit Kondenswasser, mann kann sagen in einer halben Stunde laufen (im standgas) gut und gerne 5 liter stinkendes, rostiges Wasser raus.

Das mit dem Luftfilter halte ich mal "vorsichtig" als uninteressant weil das Fahrzeug nur für 2 Tage und 150Km gelaufen ist, dann ging der Schlauch zwischen Kühlmittelbrücke und Heizungsventil flöten.

Ach ja, noch was mein Motor sowie das ganze Auto werden immer gepflegt und defekte Teile unferzüglich gegen NEUE getauscht!!!!

Ich häng dir mal ein bild von 2 Zündkerzen an.

Ich wolte dir aber nicht auf die Füße treten!

 

Nein, es sind eben sehr viele Aspekte die das verursachen können.

Da must du halt einiges an Daten wissen.

 

Ich hatte schon jemand mit Leerlaufproblemen, der über 120.000 mit einem Kerzensatz gefahren ist.

Mich wundert wirklich fast nichts mehr.

 

Dein Fahrzeug kenne ich nicht habe es noch nie laufen gehort und kann zu allem nichts aussagen.

Ich kann nur vermuten und dich prüfen lassen.

 

Wenn die Lambdasonden mehr als 120-150.000km gelaufen haben, kannst du sie ohne Traurig zu sein wechseln.

Der Ärger und Mehrverbrauch, der durch defekte, oder träge gewordene Lambdasonden verurascht werden kann, steht in keinem Verhältnis zum Preis der Teile.

 

Und das der Ölabscheider noch nie gereinigt wurde, ist sehr wohl ein Zeichen von schlechter Pflege.

 

Nur das leider selbst Leute die immer brav ihre Tausender zum FOH tragen, trotzdem mit so einem -für teures Geld- schlecht gepflegtem Motor durch die Lande fahren ohne es zu wissen, ist ein Trauerspiel, aber leider die Realität.

 

Nur was man selber gut macht, ist auch gut und gemacht.

ja da hast recht, ich weiß ja nicht was der Vorbesitzer mit dem Auto angestellt hat und wie lange er mit den defekten kopfdichtungen gefahren ist, als ich beide ZKD gemacht habe waren die alten nur noch Brösel:(

 

Ich häng später noch Ein Video an, evtl. kannst dann mehr aussagen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Kühlmitteltemperatursensor Omega B MV6 Automatik Motorsteuergerät