ForumPassat B3 & B4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. Kühlmittelkreislauf zum Xten...

Kühlmittelkreislauf zum Xten...

VW Passat 35i/3A
Themenstarteram 4. Oktober 2002 um 21:42

Bei meinem Passat ging letztens die Kühlmittel Temp-Anzeige bis Anschlag hoch. Da ich aber partout nicht anhalten konnte fuhr ich weiter.

Nach öffnen der Heizung ging die Temp-Anzeige kurzfristig nach unten um dann aber wieder rapide anzusteigen. Irgendwann hat die Anzeige dann wohl kapituliert, ging total in den Keller und zeigt nu gar nix mehr. Nur das rote Lichtchen blinkt. Die Öltemperatur ist aber komplett normal. Steigt und fällt wie immer. Darum dachte ich, daß wohl die Anzeige kaputt sei und fuhr munter weiter.

Heute erzählt mir jemand daß Öl und Wasser zwei völlig unabhängige Kühlkreisläufe hätten. Irrititert mich schon ein bißchen! Wie verhält sich das mit den beiden Kühlkreisläufen?

Das Problem mit der Anzeige scheint auch nicht üblich zu sein, zumindest hab ich hier nix drüber gefunden. Da der Tacho und alle anderen Anzeigen okay sind, hilft wohl löten (leider) auch nicht weiter...

Wäre für jeden Tipp dankbar!

Danke

Rebara

Ähnliche Themen
11 Antworten

Also mit den getrennten Kreislaeufen ist das so:

Das Oel kuehlt sich normalerweise durch den Fahrtwind der an der Oelwanne vorbeizieht.

Das Wasser kuehlt sich durch den Kuehler, die einzige moegliche Verbindungsstelle beider Kreislaeufe ist ein Oelkuehler, in dem wird dann Oel und Wassertemperatur einander angeglichen.

Was deine Anzeige angeht, sofern die Heizung noch ganz normal geht und er auch nicht anfaengt zu dampfen ausem Motorraum oder weisse Schwaden hinter sich herzieht wuerde ich einfach mal sagen der Sensor im Wasserkreislauf hat den Loeffel abgegeben.

Themenstarteram 5. Oktober 2002 um 8:34

Ja, das ist meine Hoffnung, aber ist halt ein blödes Gefühl wenn man nicht sieht, wie warm das Kühlmittel nun wirklich ist... Seh mal zu, daß ich heute so einen Fühler bekomme. Einbauen ist ja kein Thema bei dem Teil. Naja, und wenns Passatle dann immer noch spinnt ist wohl auch für dieses Auto ein Rep-Handbuch fällig.... (Sollte man immer zur Hand haben, wie ich gestern bemerkte)

Danke für die Antwort, bin jetzt schon ein bißchen beruhigt...

Was mir noch einfaellt, schau mal nach wenn du nen bisschen gefahren bist ob die beiden Schlaeuche zum Kuehler auch schoen warm sind.

Themenstarteram 5. Oktober 2002 um 9:19

Doch, sind sie. Beide gleichmässig! Hab ich gestern schon geschaut. Und die Heizung heizt auch normal. (Hatte ich gestern ununterbochen an...sicherheitshalber...Schwitz...)

Servas,

das Öl dient Hauptsächlich der Motorschmierung und zum Teil der Aufnahme der Wärme, aber den Haupteil von der Kühlung übernimmt die Kühlflüssigkeit.

Ein richtiger Ölkühler hat keine Verbindung zum Kühlwasser.

Die indirekte Verbindung beim Ölfilter dient eher der Anpassung der Temperaturen Öl und Wasser.

Ich tippe mal auf einen defekten Kühlerwasserdeckel oder einen defekten Tmperatursensor!!!

Was noch möglich wäre ist der Temperaturschalter vom Kühlerlüfter. Funktioniert dieser sobald der Wagen heiß wird?

Themenstarteram 5. Oktober 2002 um 21:38

Hm, vorher hab ich nie wirklich drauf geachtet, ob der geht... Und jetzt tut er es nicht! Da der Fühler für die Anzeige einen vierpoligen Steckkontakt hat, dachte ich, daß der den Ventilator vielleicht mitsteuert. Und das macht er ja nun nicht. Dummerweise haben dieses Wochenende wohl alle Werkstätten ein verlängertes Wochenende gemacht und haben zu. Und Autozubehörhändler haben den Fühler nicht, Zumindest nicht die, die ich heute abgeklappert habe... Werd am Montag auf alle Fälle mal bei VW vorbeifahren und Fühler und Deckel besorgen... Soweit er es denn noch so lange macht...

Auf alle Fälle Danke für die Tipps. Dachte halt, der Kühlkreislauf wäre auch dazu da, den Ölkreislauf mitzukühlen. Das da keine unmittelbare Verbindung besteht, ist mir schon klar. Und wenn doch wirds teuer...:-)) Will ich ja mal nicht hoffen!

Liebe Grüße

Rebara

Themenstarteram 5. Oktober 2002 um 21:44

Ach so, der Temp-Schalter für den Lüfter kann die Ursache nicht gewesen sein, denn die Temp. ging ja auf der Autobahn auch nicht mehr runter. Und ich denke, daß spricht eindeutig gegen eine Fehlerquelle Lüfter....

Servas,

zur Info Temperaturfühler und Temperaturschalter sind zwei verschiedene Teile.

Der Fühler ist im Behälter drinnen und der Schalter im Kühler.

Nach einiger Zeit im Stand sollte sich bei warmen Motor der Lüfter einschalten, ansonsten ist der Schalter defekt.

Bei mir läuft der Lüfter sofort an wenn ich die Klima einschalte, evtl. auch mal probieren falls vorhanden.

Was mir noch einfällt wäre das die Wasserpumpe kein Wasser mehr bewegt, weil evtl. das Flügelrad lose ist.

Themenstarteram 16. März 2003 um 10:47

Also, nach langer Zeit die Lösung... Habe dann vor lauter Verzweiflung das Auto zu einer VAG-Werkstatt gebracht, die praktischerweise direkt in der Nähe meines Arbeitsplatzes liegt. Mit der eindeutigen Beschreibung, daß das Thermostat kaputt ist und mit dem Auftrag, diesen zu wechseln. Die Werkstatt rief dann an, um mir mitzuteilen, daß die Frostbolzen erneuert wurden.

Kühlmittelverlust war schon da, aber nicht so gravierend.

Sie haben dann auch die Temp-Anzeige überprüft und ich bekam die Antwort, daß allein die Teile über 600 Euro kosten würden. Da ich ja beruhigt war, daß wirklich nur die Anzeige kaputt war, musste das nicht unbedingt repariert werden. Zumal ich keine 600 Euro übrig habe (wer schon....) Also liess ich diese Reparatur dann sein und fuhr beruhigt durch die Gegend. Allerdings nicht lange, denn je kälter es wurde, desto mehr wunderte ich mich, daß die Anzeige schuld daran sein sollte, daß die Heizung nicht funktioniert! Naja, definitv kaputt war... Das Thermostat! Also brachte ich das Auto zu einer "Billig-Werkstatt" wo mich der Wechsel dann 90 Euro kostete. Die Heizung ging wieder und die Anzeige ist alles andere als kaputt! Meine Schlüsse: Nie wieder zu dieser VAG-Werkstatt, denn die Rep dort kostete über 300 Euro und brachte definitv nix! Berechnet wurde sogar die Überprüfung der ANezige mit Falsch-Diagnose. Schade, wäre halt bequem gewesen, da diese Werkstatt von meinem Arbeitsplatz wirklich in nur 3 Minuten zu Fuss zu erreichen ist, aber wer so arbeitet... Bitte an anderern Autos, nicht an meinem!

Tausend Dank für die Antworten damals...

 

Rebara

Themenstarteram 16. März 2003 um 10:56

Ach, noch was... Den Lichttest haben sie auch durchgeführt, und mir ein Birnchen (Bremslicht) hinten rechts in Rechnung gestellt. Ist ja nett mit diesem kostenlosen Lichttest, aber das hätten sie sich auch sparen können! Auf dem Rückweg von der Werkstatt sprach mich zu meinem größten Erstaunen jemand an, daß meine rechtes Bremslicht nicht ginge. Also wechselte ich es nochmal und als es dann immer noch nicht ging, schaute ich nach den Kontakten, die vom linken Rücklicht zum rechetn führten. Und siehe da, nach dem festdrücken eines Konatktes ging auch das rechte Bremslicht wieder! Also auch nicht wirklich Vertrauenserweckend. Auf alle Fälle spar ich mir mein Geld lieber und meide diese Werkstatt wie der Teufel das Weihwasser!

Sorry, wenn ich jetzt jemanden auf die Füsse trete, der bei einer VAG-Werkstatt arbeitet, aber nach diesen Erfahrungen wohl verständlich, oder???

Dennoch liebe Grüße

Rebara

Hi!

Was genau passiert denn, wenn der Kühlerwasserdeckel

defekt ist?

32b

Deine Antwort
Ähnliche Themen