ForumS60, S80, V70 2, XC70, XC90
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. Kriechstrom im Heck

Kriechstrom im Heck

Volvo V70 2 (S)
Themenstarteram 29. März 2019 um 12:01

So, immer wieder was Neues.

Eventuell steht es ja auch im Zusammenhang mit der nicht funktionierenden Innenraumbeleuchtung. Heute morgen sprang der Mistbock (V70 2 2001) zum zweiten Mal innerhalb von ein paar Wochen nicht an. Batterie leer. Ausgemessen und festgestellt, dass der Kriechstrom (12,4 - 12,7V) nicht mehr fließt, wenn ich die Sicherungen 5 und 6 (Heckenscheibenheizung und Öffnung Heckklappe) im Heck ziehe. Soweit habe ich die Ursache nun eingegrenzt.

Vor ein paar Monaten wurde mir die Heckscheibe getauscht. Können die was falsch gemacht haben?

Bevor ich die jetzt aber rundmache, will ich ausschließen, dass es nicht das Heckklappenschloss ist.

In Verbindung mit dem nicht richtig funktionierenden Licht am Himmel... Ist es wahrscheinlich eher das Schloss oder?

Beste Antwort im Thema

... also mal langsam Jungs...

@rainspain: Ich kann den Sachsenelch verstehen - der eine Post von dir war wirklich fehl am Platz.

Wir helfen uns hier gegenseitig und UMSONST!!, der Anstand sollte schon vorhanden sein - und wenigstens der Danke BUTTON könnte man ja drücken - oder?

Du schreibst, dass du die Hilfe und Unterstützung zu schätzen weißt - mag sein - aber wie sollen wir das Erfahren?

Du hältst es nicht für nötig den Dankebutton zu drücken (hast selbst geschrieben) aber von uns erwartest lückenlose Fehlerbeseitigungsanleitung - wie soll das gehen?

Du beschwerst dich eher, wenn man dir nicht schreibt: mach den Deckel auf, rotes Kabel durchschneiden, Auto läuft.

Geh erst mal in die Werkstatt, zahle Lehrgeld und dann wirst du das Forum mit anderen Augen betrachten.

Nix für ungut - ich will dich nicht niedermachen, sondern Dir nur die Augen aufmachen.

Wir teilen hier unsere Erfahrungen in unserer FREIZEIT KOSTENLOS aus.

Probiere das in einer Werkstatt - oder arbeitest du auch umsonst?

Also, nun befolge auch mein Tipp ein paar Posts früher, du kennst oder solltest zumindest, dein Auto am besten, dann,gib wieder feedback.

Die Kabeln in dem Scharnier würde ich erstmal nicht anfassen - sehen gut verpackt aus.

Noch ein Tipp: Wenn du in der linken Säule, da wo der Kabelbaum zu der Klappe geht, das Lautsprechergitter abmachst, kannst hinter der Verkleidung den Stecker des Kabelbaumes Trennen.

Hast die Kriechströme noch, dann liegt's nicht an der Klappe, sondern an anderen Verbraucher womöglich. Hast sie nicht, dann würde ich die Schalter eigentlich prüfen oder das Schloss oder Kabel usw...

Viel Glück - Rückmeldung wäre nett...

35 weitere Antworten
Ähnliche Themen
35 Antworten

Ich würde mal prüfen, ob der Kabelstrang am linken Scharnier der Heckklappe einen Kabelbruch hat. Durch offene Kabel kann auch ein Fehlstrom entstehen, auch wenn die Sicherungen nicht angesprochen haben.

1. Wenn die heizbare Heckscheibe nicht eingeschaltet ist, sollte dort auch keine Spannung anliegen und kein Stromfließen. Diese ist also erstmal auszuschließen.

2. Mal mit dem Voltmeter alles durchprüfen. Und mit einer Prüflampe;-)

3. Der Tip mit den Kabeln und deren durchgescheuerter Isolierung ist nicht schlecht.

 

Viele Grüße,

Gerhard

Themenstarteram 29. März 2019 um 12:48

Als ich die Sicherungen gezogen hatte, hörte nahezu sofort der Storm auf zu fließen.

Trotzdem eventuell Kabelbruch?

 

Zitat:

@KaiCNG schrieb am 29. März 2019 um 12:11:32 Uhr:

Ich würde mal prüfen, ob der Kabelstrang am linken Scharnier der Heckklappe einen Kabelbruch hat. Durch offene Kabel kann auch ein Fehlstrom entstehen, auch wenn die Sicherungen nicht angesprochen haben.

Naja, dann hast Du doch den Fehler bereits eingekreist: Sicherungen 5 und 6. Dann noch herausfinden, welche der beiden Sicherungen es ist und dann die Leitungen verfolgen - an der Knickstelle (?) und am Schalter (?) nachsehen.

Hallo rainispain,

OT,

Du scheinst ja echt Pech gehabt zu haben mit der Verglasung deines Automobils. Erst wurde die Frontscheibe gewechselt und dein Autotelefon funktionierte nicht mehr, dann wurde die Heckscheibe gewechselt und die Innenbeleuchtung samt Heckklappenschloss funktioniert nicht mehr.

Ärgerlich, ich drück dir die Daumen.

Liebe Grüße

Elchsocke

Themenstarteram 29. März 2019 um 15:06

Ja das hat irgendwie nicht so richtig geklappt bei denen. Wenn es denn damit zusammenhängt...

 

Zitat:

@Elchsocke850 schrieb am 29. März 2019 um 14:29:51 Uhr:

Hallo rainispain,

OT,

Du scheinst ja echt Pech gehabt zu haben mit der Verglasung deines Automobils. Erst wurde die Frontscheibe gewechselt und dein Autotelefon funktionierte nicht mehr, dann wurde die Heckscheibe gewechselt und die Innenbeleuchtung samt Heckklappenschloss funktioniert nicht mehr.

Ärgerlich, ich drück dir die Daumen.

Liebe Grüße

Elchsocke

Themenstarteram 29. März 2019 um 17:52

Es sind merkwürdigerweise beide Sicherungen. Der Stromfluß hört nur auf, wenn beide Sicherungen gezogen wurden.

 

Zitat:

@Gerhard760TD schrieb am 29. März 2019 um 13:16:39 Uhr:

Naja, dann hast Du doch den Fehler bereits eingekreist: Sicherungen 5 und 6. Dann noch herausfinden, welche der beiden Sicherungen es ist und dann die Leitungen verfolgen - an der Knickstelle (?) und am Schalter (?) nachsehen.

Hi,

Na dann dürfte das ja noch einfacher sein den Übeltäter zu finden. Soviel Verbraucher werden nicht gleichzeitig auf zwei Sicherungen liegen....

Auch mal an „artverwandte“ denken!! Als Beispiel, mal angenommen beim Kombi liegt der Scheibenwischer vorn auf Sicherung 5 und der Scheibenwischer hinten auf der 6 und es würde sich der Fehler so darstellen wie bei dir, dass der Stromverbrauch erst abbricht wenn beide Sicherungen entfernt werden, würde ich als erstes den Schalter an der lenksäule Verdächtigen.....

Nur mal so gedacht....

Gruß der sachsenelch

Oder so: An der Knickstelle am Scharnier berühren sich zwei stromführende Kabel. Eines der angesteuerten Bauteile ist defekt. Dann fließt der Strom weiter, obwohl eine der beiden Sicherungen entfernt wurde, und stoppt erst, wenn auch die zweite entfernt wird.

Theorie.

Aufmachen und anschauen, das ist Praxis ;)

Themenstarteram 29. März 2019 um 20:29

Interessanter Gedanke. Ich mach die Klappe und das Scharnier morgen mal auf. Vielleicht ist ja am Kabel was zu sehen.

 

Zitat:

@KaiCNG schrieb am 29. März 2019 um 18:42:24 Uhr:

Oder so: An der Knickstelle am Scharnier berühren sich zwei stromführende Kabel. Eines der angesteuerten Bauteile ist defekt. Dann fließt der Strom weiter, obwohl eine der beiden Sicherungen entfernt wurde, und stoppt erst, wenn auch die zweite entfernt wird.

Theorie.

Aufmachen und anschauen, das ist Praxis ;)

Themenstarteram 29. März 2019 um 20:30

OK, und was würde das beim Querdenken konkret für meinen Fall bedeuten?

 

Zitat:

@Sachsenelch schrieb am 29. März 2019 um 18:20:37 Uhr:

Hi,

Na dann dürfte das ja noch einfacher sein den Übeltäter zu finden. Soviel Verbraucher werden nicht gleichzeitig auf zwei Sicherungen liegen....

Auch mal an „artverwandte“ denken!! Als Beispiel, mal angenommen beim Kombi liegt der Scheibenwischer vorn auf Sicherung 5 und der Scheibenwischer hinten auf der 6 und es würde sich der Fehler so darstellen wie bei dir, dass der Stromverbrauch erst abbricht wenn beide Sicherungen entfernt werden, würde ich als erstes den Schalter an der lenksäule Verdächtigen.....

Nur mal so gedacht....

Gruß der sachsenelch

Hi,

Na ein bisschen musst du selbst schon auch mitmachen!!

Ich weiß nicht welche Verbraucher konkret auf diesen Sicherungen liegen. Und nur darauf zu warten, dass dir hier alles vorgekaut wird, is aus meiner Sicht der falsche Ansatz!!

Wenn du nicht willst, oder kannst, dann bringe den Wagen in eine Werkstatt.....

Gruß der sachsenelch

Themenstarteram 30. März 2019 um 9:50

Keine Sorge, das Problem löst sich ja nicht in Luft auf nur weil ich oder jemand anderes die Lösung kennt.

Und fragen kann einen durchaus in seinem Bestreben beschleunigen. Immer diese Befindlichkeiten im Internetz. Aber genug davon.

 

Zitat:

@Sachsenelch schrieb am 30. März 2019 um 07:10:48 Uhr:

Hi,

Na ein bisschen musst du selbst schon auch mitmachen!!

Ich weiß nicht welche Verbraucher konkret auf diesen Sicherungen liegen. Und nur darauf zu warten, dass dir hier alles vorgekaut wird, is aus meiner Sicht der falsche Ansatz!!

Wenn du nicht willst, oder kannst, dann bringe den Wagen in eine Werkstatt.....

Gruß der sachsenelch

Themenstarteram 30. März 2019 um 9:52

So wie das aussieht ist doch da schon mal gefummelt worden...

Und klebrig ist es auch noch.

IMG_20190330_095123.jpg
IMG_20190330_095300.jpg
Deine Antwort
Ähnliche Themen