ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Kraftstoff-Elektronik-Touran-Problem

Kraftstoff-Elektronik-Touran-Problem

VW Touran 1 (1T)
Themenstarteram 11. Juni 2018 um 1:00

Guten Abend,

seit ca 8 Monaten (ca. 9000km), bereitet mir mein 2.0TDI(125KW, BJ 2007) einige Probleme.

1. Zuerst ließ sich die Fahrertüre nicht mehr normal über die ZV öffnen. Habe einfach immer manuell (mit dem Schlüssel->Fahrertüre) auf und abgeschlossen. Zwei Monate später, verschloss die Türe hinten rechts nur noch sporadisch. Mal ging sie einige Zeit nicht auf, dann wollte sie sich nicht mehr abschließen lassen.--->Probleme immernoch vorhanden.

 

2. Nach einem Öl-Filter und Batteriewechsel(altersbedingt), habe ich lediglich den Code für das Radio/Navi eingegeben, Uhrzeit ect. eingestellt und alles lief soweit einwandfrei. (Meiner Meinung nach, muss nach einem Batteriewechsel, beim Touran nichts eingelernt werden oder sonstiges/ falls ich mich Irre, bitte ich um Aufklärung). Nach ca 500km ging das Fahrzeug während der Fahrt einfach aus(als bekäme es keinen/unzureichend Sprit). Ließ sich aber auf der Stelle sofort wieder problemlos starten. Nach Überprüfung des Ölstandes/Kühlflüssigkeit/sämtliche Leitungen/Batterie und Dichtungen, dachte ich, dass es möglicherweise am getankten Sprit lag(eventuell gepanscht/größerer Biodiesel Anteil->tanke jedoch immer den teureren mit geringerem Anteil). Wechsel des Sprit Anbieters half leider nicht wirklich. Das Problem tritt ebenfalls sporadisch auf. Im Schnitt 8-10 Mal auf 100km. Dachte an einen vollen DPF, jedoch blinkt keine Warnleuchte oder weißt in irgendeiner Weise darauf hin

-->Regenerationsfahrt oder ähnliches. Der Motor geht einfach während der Fahrt aus-> "Motorstörung Werkstatt" leuchtet auf, ich drehe den Schlüssel um und starte ihn direkt wieder und er läuft normal weiter. Bin zwischenzeitlich 1500km gefahren, ohne dass er ein einziges Mal abgesoffen ist. In den letzten 500km trat es jedoch wieder auf(ca. 15 Mal).

 

Möchte jetzt beim anstehenden Ölwechsel nächste woche, den Benzinfilter wechseln und die Relais tauschen und den Fehlerspeicher auslesen.

Könnt ihr mir vllt verraten welche ich aufjedenfall Mal probehalber tauschen soll-------> im Bezuge auf Kraftstoffzufuhr und dem ZV-Problem der Türen?

Habt ihr sonst noch Ideen woran das liegen kann?

 

- Könnt ihr mir gute Bremsbeläge+Scheiben nennen, mit denen ihr gute Erfahrungen gemacht habt?(Brembo/Zimmermann- oder doch eine bestimmte Kombination?)

 

-Gibt es bezüglich dem Heckklappentaster eine stabilere/qualitativ hochwertigere Lösung, als ihn ständig auszutauschen?

 

Ich danke euch vielmals für eure Antworten.

Beste Antwort im Thema

Zitat:

@xtig3r schrieb am 10. August 2018 um 13:31:48 Uhr:

Relais/ Stecker sind in Ordnung und funktionieren

sagt wer? Kraftstoffpumpenrelais hatten 'früher' oft ne kalte Lötstelle innen. War n Standardfehler.

Und hör auf das, was @AudiJunge sagt.

24 weitere Antworten
Ähnliche Themen
24 Antworten

ohne Fehlerauslesen kommst Du da nicht weiter, VCDS (oder zur Not Handyapp)

Guten Morgen,

was die Türschlösser angeht, sind das mit ziemlicher Sicherheit die Mikroschalter, die die Position des Schlosses an das Türsteuergerät melden. Die versiffen mit der Zeit und geben dann keinen sauberen Kontakt mehr...Man kann die Türschlösser ausbauen und die Schalter wechseln...einfach mal bei YouTube schauen oder einfach ein neues Türschloss einbauen...neue 3.Hersteller Teile gibt es für ca.30€ Originalersatzteile liegen deutlich im dreistelligen Bereich. Ich habe seit ca. 1,5 Jahren so ein 30€ Teil verbaut...bis jetzt ohne Probleme.

Was die Bremsscheiben angeht schwöre ich auf ATE Powerdisc i.v.B. mit den Keramik Belegen.Kostet zwar etwas mehr als Standard aber es gibt keinen hässlichen Bremsstaub, der sich in die Felgen einbrennt und die Rille in den Scheiben sieht schon schick aus;-)

Zu dem Kraftstoffproblem habe ich leider keine Idee.

Gruß Daniel

Themenstarteram 5. Juli 2018 um 17:48

Vielen Dank Daniel, das Problem mit den Türschlössern habe ich behoben.

 

Nach nun rund 1200km tritt es wieder vermehrt auf...Fzg geht einfach aus. Bei der Fehlerspeicherauslese wurde komplett nichts gefunden(VW empfiehlt mir eine Hinzugabe von Additiven). Nach dem erneuten Wechsel des Kraftstoffilters, immer noch keine Besserung in Sicht.

 

Wird eine Defekte Kraftstoffpumpe im Fehlerspeicher hinterlegt?

 

Könnt ihr mir alle Relais aufzählen, welche eventuell damit zusammen hängen?

 

Danke

Kann schon die Vorförderpumpe sein. Eine defekte Vorförderpumpe im Tank wird im Fehlerspeicher nicht abgelegt.

Allerdings startet das Fahrzeug dann normalerweise nicht einfach so wieder. Entweder gar nicht mehr, oder erst nach ein Paar Schlägen mit Gummi-, oder Kunststoffhammer in der Nähe der Pumpe.

Der Fehler kommt vermehrt vor, wenn der Tank fast leer ist.

Schau in den schaltplan, wie die Pumpe angesteuert wird.

Über ein Relais oder ein Steuergerät.

Bau die Rückbank aus und kontrollier den Stecker zur Tankpumpe.

Wie Du Dir denken kannst,hast Du einen Wackelkontakt, bzw. Dein Auto.

Gut wäre es auch, wenn Du während der Fahrt einen spannungsmesser an die Pumpe dranhängst.

Dann siehst Du, ob das Problem elektrisch oder mechanisch ist.

Themenstarteram 29. Juli 2018 um 13:16

Inzwischen lässt sich das Fahrzeug garnicht mehr starten. Habe die Unterdruckpumpe/Kraftstoffpumpe gewechselt, hat nichts gebracht.

Läuft denn die Kraftstoffpumpe beim starten ?

Themenstarteram 29. Juli 2018 um 13:42

Ja, es wird Kraftstoff nach vorne befördert...könnte es am Rückschlagventil liegen?

Da sollte kein Rückschlagventil sein.

Themenstarteram 29. Juli 2018 um 14:01

Okay sollte ich vielleicht die forförderpumpe Wechsel?

Kraftstoff nach vorne gefördert mit dem ausreichenden Druck?

Hast Du den Tip von @AOLM beachtet und vollgetankt?

Wichtig wäre der ausreichende Druck und die aureichende Menge, nur eins von beidem nützt wenig ;).

am 29. Juli 2018 um 17:58

Moin,

xtig3r schrieb doch das die Meldung "Motorstörung Werkstatt" aufleuchtet.

Normalerweise, wenn diese Meldung kommt, findet man immer etwas im Fehlerspeicher.

Wenn eine defekte Vorförderpumpe keinen Fehler hinterlegt, kann die auch nicht die Ursache für die Meldung sein, oder ?

Ich tippe eher auf Nockenwellensensor oder Kurbelwellensensor.

Spritleitung, die im Motorraum vom Tank ankommt, abziehen, in ein Glas halten, jemanden starten lassen und sehen, ob Sprit ankommt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Kraftstoff-Elektronik-Touran-Problem