ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Klimaanlage

Klimaanlage

Mercedes SL R230
Themenstarteram 6. März 2019 um 7:40

Hallo

An meinem SL500 R230 BJ 2001habe ich heute morgen auf dem weg zur Arbeit gemerkt das die LED für die ausgeschaltete Klimaanlage leuchtete, Ich wollte die Klima wieder einschalten allerdings blinkte die LED nur 2 mal und blieb an.

Weiß eine was das zu bedeuten hat.

Im KI unter Fehlerspeicher wird mir angezeigt kein Fehler vorhanden.

Gruß

Ähnliche Themen
16 Antworten
am 7. März 2019 um 7:41

Ich hatte das auch und festgestellt, dass nie ein Köimaservice bei Mercedes gemacht wurde ,obwohl er immer zum Service war .Es ist auch ein Sl 500 Bj 2002 .Ein Kälte Mittel Verlust von ein paar Prozent pro Jahr ist normal.Es sollte daher ca.alle 2 Jahre auch ein Klimaservice gemacht werden ! Das dies nicht beim A bzw.B Service mit durchgeführt wurde ist unverschämt .Um es kurz zu machen ich war zum Klimaservice in einer freien Werkstatt .Es wurde festgestellt, der Klimakühler ist undicht. Ich habe ihn und den Luftentfeuchter erneuern lassen.Hat über 1000 € gekostet.Nun geht er auch alle 2 bis 3 Jahre zum Klimaservice ,

wie unsere anderen Autos auch.Bei Audi z.B. wurde das auch immer mit Angeboten.

Ich hoffe dass bei dir nur normaler Verlust war.Aber auch das Kältemittel ist schon sehr teuer.Also viel Erfolg z.B.bei ATU mit günstigeren Preisen als bei Daimler .Preise vergleichen lohnt sich.Wichtig beim Service ist auch eine Reinigung der Klimakanäle z.B mit Ozon und die Erneuerung des Filters.

Themenstarteram 10. März 2019 um 9:25

Hallo

War wirklich nur zu wenig Kältemittel im system,

aufgefüllt und läuft wieder 1a.

Gruß

Deine Antwort
Ähnliche Themen