ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Klimaanlage kühlt erst ab 3000 Umdrehungen

Klimaanlage kühlt erst ab 3000 Umdrehungen

VW Golf 4 (1J)
Themenstarteram 10. Juni 2021 um 22:48

Hallo,

haben vor 1 bis 2 Jahren die Klimaflüssigkeit auffüllen lassen, war nix mehr drin, dann ging die Klimaanlage wieder.

Jetzt geht sie erst ab ca 3000 Umdrehungen, dann klackt der Magnetschalter und gleichzeitig springt der große Lüfter an. Die Kühlung geht. Lustig dass immer beides gleichzeitig anspringt.

Gehe ich unter 3000 umdrehungen, gehen Kompressor und großer Lüfter wieder aus. Kühlung fällt aus.

Was ist die Ursache? Wider auffüllen lassen, weil der Druck im Klimasystem bei niedrigen Drehzahlen zu gering ist oder liegt es an etwas anderem, wie Temperatursensoren, Relais, defekten Widerständen?

Sicherungen an der Batterie sind ok.

Motor ist ein 2 Liter Benziner.

Vielen Dank.

Ähnliche Themen
12 Antworten

Ja alles möglich wer soll das von hier aus raten können.

Wie hoch ist die Spannung von der Lima unter 3000 1/min ?

Wenn vor 2 Jahren zu wenig drin war kann es natürlich wieder raus sein, oder wurde was gedichtet.

Wider auffüllen lassen, weil der Druck im Klimasystem bei niedrigen Drehzahlen zu gering ist oder liegt es an etwas anderem, wie Temperatursensoren, Relais, defekten Widerständen?

Bei meinem seeligen Golf IV mit EZ 1/ 2000 war im zarten Alter von 9 Jahren auch die Klimaanlage zum 1.x halb leer. Folge war eine mangelnde Kühlleistung und bei ganz großer Hitze schaltete sie ab.

 

Danach war alle 4-5 Jahre eine Neubefüllung fällig. Habe ich immer bei einer Aktion der Roten freien Autohauskette für knapp 70 € machen lassen. Nach dem Klimaservice dort arbeitete sie wieder normal. Irgendwo war sicher eine Undichtigkeit im System, aber eine Reparatur wäre für die Dauer der Restlebenszeit des G4 sicher teurer gekommen.

Themenstarteram 12. Juni 2021 um 10:19

Zitat:

@Bitboy schrieb am 10. Juni 2021 um 22:54:45 Uhr:

Ja alles möglich wer soll das von hier aus raten können.

Wie hoch ist die Spannung von der Lima unter 3000 1/min ?

Wenn vor 2 Jahren zu wenig drin war kann es natürlich wieder raus sein, oder wurde was gedichtet.

Wider auffüllen lassen, weil der Druck im Klimasystem bei niedrigen Drehzahlen zu gering ist oder liegt es an etwas anderem, wie Temperatursensoren, Relais, defekten Widerständen?

Die Fehlerbeschribung ist recht Eindeutig.

 

Magnetschalter Kompressor und großer Lüfter springen ab 3000 Umdrehungen an, und gehen darunter wieder aus. Kurzes Kühlvergnügen. Wer sich richtig gut auskennt, sollte das einordnen können.

Hatte jemand mal zu wenig Klimamittel drin und das gleiche Phänomen?

 

 

@golf4klima

 

Wer so frech ist und die Fachkenntnisse von langjährigen Mitgliedern so in Frage stellt erwartet doch nicht ernsthaft das hier noch jemand was zur eventuellen Problemlösung beiträgt.

Jau, da die Fehlerbeschreibung doch so eindeutig ist, äh, wieso fragt der dann noch?

Zitat:

 

Die Fehlerbeschribung ist recht Eindeutig.

Dann höre auf hier die Leute auf die Probe zu stellen, lasse es machen oder mache es selber!

Aber das einfachste, mach einfach das Fenster auf! Kostet auch weniger Sprit als eine Klima. ;)

Themenstarteram 13. Juni 2021 um 10:54

Ich werde tatsächlich mal die Spannung messen, und nochmal genau schauen, wann der Magnetschalter und großer Lüfter wieder aus gehen.

Aber dann müsste ja auch das Licht dunkler werden, wenn es solche Spannungsproblem gäbe.

Dachte dass passiert tausendfach, dass bei niedriger Drehlzahl die Klima ausfällt und klar ist, was es ist.

Eins ist klar, es wird bald eine Lösung geben, von der alle profitieren.

Natürlich mit Eurer Hilfe! Ohne Klima im Stau geht garnicht, auch mit offenem Fenster nicht:-)

Themenstarteram 21. Juni 2021 um 11:54

Ich möchte mich erstmal entschuldigen. Ich wollte nicht frech sein:-)

Der Tipp mit der Spannung ist möglicherweise richtig gewesen.

Ich habe den Multimeter an die Batterie angeschlossen. An der Batterie ist ein Drehknopf zum Trennen der Batterie, weil die Karre oft nur herumsteht und sonst die Batterie entlädt.

Möglicherweise gibt es hier einen Wackelkontakt, den ich durch das Anschließen des Multimeters behoben habe.

Denn der Kompressor und das große Lufterrad laufen jetzt, auch unter 3000 Umdrehungen. Es kühlt wunderbar.

Die Spannung war so bei 13,8 V im Leerlauf.

Ich baue jetzt ein Voltmeter ein, damit ich immer im Bilde bin über die Spannung.

Gibt es einen Wackelkontakt an der Batterie geht die Spannung natürlich in den Keller, und das ist gut zu wissen.

Danke an All und ich werde weiter berichten. Sollen ja alle lernen davon hier.

Zitat:

@golf4klima schrieb am 21. Juni 2021 um 11:54:32 Uhr:

 

Denn der Kompressor und das große Lufterrad laufen jetzt, auch unter 3000 Umdrehungen.

Es müssen immer beide Lüfter zusammen laufen.

Möglicherweise ist der Vorwiderstand für die erste Lüfterstufe vom kleinen Lüfter defekt.

Themenstarteram 22. Juni 2021 um 12:23

Danke, für die Antwort.

Den Wackler am Pol der Batterie habe ich mit einer Blechschraube hoffentlich dauerhaft beseitigt, jetzt fährt der Wagen auch besser, keine Ruckeln mehr, Stadgas ist besser nach Start. Morgen kommt der Spannungsmesser für den Zigarettenanzünder, denke aber Spannungsmäßig ist alles ok jetzt.

Aber: "Es müssen immer beide Lüfter zusammen laufen.

Möglicherweise ist der Vorwiderstand für die erste Lüfterstufe vom kleinen Lüfter defekt."

bei 20 Grad Motor-Start, kein Lüfter läuft. Klimaanlage an, nur der große Lüfter läuft. Klimanalgae aus, großer Lüfter aus. Irgenwann geht großer Lüfter an, weil Motor im Stand zu heiß wird. Das verstehe ich, der Kühler brauch jetzt mehr Kühlung.

 

Stimmt es, dass der große Lüfter für den Motorkühler ist und der kleine für den Kühler der Klimanlage?

Warum springt der kleine Kühler nie an? Oder tut er es nur über 30 Grad?

Unlogisch, warum der große Lüfter laufen soll nach dem Start?

Also wenn es defekte Vorwiderstände sind, müsste doch der große Lüfter nicht laufen nach dem Start, sondern wenn dann nur der kleine.

 

Habe das gefunden, werde aber nicht so ganz schlau, bzw muss es noch mehrmals durchlesen.

http://www.ms-kreativ.de/.../ReparaturGolfLuefterVorwiderstand.pdf

Was kann passieren, wenn ich so weiter fahre? Ist vielleicht nicht doch alles in Ordnung jetzt?

Ich weiß, dass ich im Winter immer die Klimaanlage ausgeschaltet habe, weil irgendein Lüfter lief.

Da war aber das Thermostat defekt und der Wagen kam nie auf Temperatur. Das Thermostat ist aber schon lange gewechselt und der Wagen kommt schnell auf Temperatur.

Vielen Dank für Eure Antworten.

Ich denke es ist das Expansionsventil am Spritzwand wenn der im Stand nur mäßig bis gar nicht kühlt. Dafür muss die Klimaanlage geleert werden um den zu tauschen. Wenn der Lüfter bei eingeschaltete Klima läuft ist alles ok. So war das mal bei meinem Bro seinen Bora.

Themenstarteram 23. Juni 2021 um 11:33

Ich müsste die ganzen Stecker mal abziehen, was leider nicht so leicht ist und testen, ob die Vorwiederstände durch sind.

Die Klima ist im Stand ok, das große Lüfterrad läuft auf vermutlich volle Pulle. Das reicht.

Eigentlich könnte ich auch so weiter leben, seit dem die Batteriepole fest sind.

Und weiter beobachten, ob das kleine Lüfterrad nicht doch irgendwann auch anspringt.......

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Klimaanlage kühlt erst ab 3000 Umdrehungen