ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Klimaanlage Golf 4 (BJ 1998) defekt

Klimaanlage Golf 4 (BJ 1998) defekt

VW Golf 4 (1J)
Themenstarteram 22. Juli 2014 um 14:50

Hallo zusammen,

ich bin ganz neu hier und hoffe ihr könnt mir helfen.

Seit einiger Zeit funktioniert meine Klimaanlage nicht mehr.

Wie lange genau kann ich gar nicht sagen, da ich sie im Frühjahr selten benutzt habe.

Da es aber in letzter Zeit so heiß war wollte ich gerne ein bisschen kühle Luft.

Heraus kam aber leider nur warme Luft :(

Also die Lüftung an sich funktioniert noch einwandfrei. Nur die Klima nicht.

Im September wurde bei der Inspektion Kältemittel nachgefüllt.

Ich war auch letzte Woche schon in der Werkstatt.

Das Kältemittel war wohl futsch.

Es wurde Luft heraus genommen und neue eingefüllt. Ein Schalter wurde ausgetauscht.

Aber funktionieren tut es trotzdem noch nicht.

Nun der Verdacht, dass es ein Kabelbruch oder direkt der Kompressor hinüber sei.

Habt ihr vielleicht nen Tipp / ne Idee?

Falls es wirklich der Kompressor ist mit wieviel muss ich dann für die Reparatur rechnen?

Vielen lieben Dank im Voraus für eure Hilfe!

P.S: ich bin eine absolute Laie. Bitte nicht mit irgendwelchen Fachbegriffen um sich werfen :)

Ähnliche Themen
14 Antworten

Einfach mal die Suchfunktion verwenden, die typischen Fehlerstellen wurden so gut wie in jedem Thema genannt.

meine wurde neulich bei VW repariert. neu kamen u.a. kompressor, trockner, expansionsventil, sowie diverse kleinteile. machte insgesamt rund 1200 euro komplett.

der kompressor alleine kam auf 455 + ust.

1200 ?

Dann mach ich lieber das Fenster auf.

Themenstarteram 22. Juli 2014 um 21:49

Zitat:

Original geschrieben von Tommes 32

Einfach mal die Suchfunktion verwenden, die typischen Fehlerstellen wurden so gut wie in jedem Thema genannt.

Die Suchfunktion habe ich verwendet und mir insgesamt 5 Beiträge komplett durchgelesen.

Dadurch bin ich leider auch nicht schlauer geworden. Aber danke für den Tipp ;-)

Themenstarteram 22. Juli 2014 um 21:51

Zitat:

Original geschrieben von joker0222

meine wurde neulich bei VW repariert. neu kamen u.a. kompressor, trockner, expansionsventil, sowie diverse kleinteile. machte insgesamt rund 1200 euro komplett.

der kompressor alleine kam auf 455 + ust.

Das ist ein stolzer Preis :-/

Aber ich würde meinen nicht direkt bei VW reparieren lassen.

Die lassen sich ordentlich was kosten.

Ich dachte eher an eine möglichst günstige Variante in der Werkstatt von nebenan..

Themenstarteram 22. Juli 2014 um 21:53

Zitat:

Original geschrieben von Rolv

1200 ?

Dann mach ich lieber das Fenster auf.

Das ist es nämlich.. Ich will auch nicht mehr als 300€ ausgeben.. Mehr Investition lohnt bei dem Auto nicht mehr..

Deswegen würde ich gern wissen was es sein könnte und beten, dass es eine günstige Lösung gibt.

Zitat:

Original geschrieben von sunnybutterfly007

 

Dadurch bin ich leider auch nicht schlauer geworden. Aber danke für den Tipp ;-)

Dann haste nicht richtig gesucht oder gelesen.

Mögliche Fehlerursachen wären, Kabelbruch zur Magnetkupplung, Magnetkupplung selbst defekt, oder nicht mehr vollständig vorhanden, defekte Sicherung für Lüfter auf der Batterie, defektes Lüftersteugerät.

Ist alles bereits in unzähligen Threads genannt worden.

Hier mal die Kabel auf festen Sitz geprüft?

Themenstarteram 23. Juli 2014 um 6:34

Zitat:

Original geschrieben von Tommes 32

Zitat:

Original geschrieben von sunnybutterfly007

 

Dadurch bin ich leider auch nicht schlauer geworden. Aber danke für den Tipp ;-)

Dann haste nicht richtig gesucht oder gelesen.

Mögliche Fehlerursachen wären, Kabelbruch zur Magnetkupplung, Magnetkupplung selbst defekt, oder nicht mehr vollständig vorhanden, defekte Sicherung für Lüfter auf der Batterie, defektes Lüftersteugerät.

Ist alles bereits in unzähligen Threads genannt worden.

Vielen Dank :)

Was wären denn die Kosten für die jeweiligen Ursachen?

am 23. Juli 2014 um 9:21

Die Frage richtet sich zwar nicht an mich und Tommes32 wird dazu sicherlich noch etwas sagen, nur:

Wie soll man Deine Frage beantworten?

Die Preise richten sich doch nach Art und Umfang (also z.B. nur Kabel oder eben auch noch anderes, also z.B. nur Ursache A oder A+B+G oder C+G etc.)

Zudem:

Die Preise dürften innerhalb einer Gruppe div. VW-Vertragswerkstätten schon unterschiedlich ausfallen aufgrund unterschiedlicher Arbeitswert-Kalkulationen, jenseits dessen in freien Klimawerkstätten allemal.

Zum Besuch einer freien Auto-Klimaanlagen-Werkstatt würde ich Dir übrigens raten und sei es nur für eine Diagnose, aufgrund derer Du Dich dann entscheidest, ob und was Du machen lässt oder aufgrund Kosten und Fzg.alter unterlässt.

Sämtliche Ursachen sind hier auf mt in vielfach sehr guten Beiträgen (u.a. von "unbrakeable", sofern ich mich da nicht gerade irre) zu finden, manches ist auch für den Laien prüf- und gar reparierbar, vieles an der AC dann nicht, nicht unbedingt oder zumindest dem Laien nicht empfohlen.

Die SuFu mit "AC", "Klima" oder ähnlich füttern und dann bleibt es einem auch auf mt nicht erspart, sich selbst ein wenig in die Materie einzulesen, denn Ferndiagnosen wird hier niemand erstellen können.

Themenersteller schreibt doch "absoluter Laie".....

Ich sehe da keine Möglicheiten dann an der Klimaanlage per Ferndiagnose zum Auffinden des Fehlers anzuleiten. Die einzige Möglichkeit ist das Aufsuchen einer Fachwerkstatt mit entsprechendem Equipment.

Wo wohnt denn das Auto?

am 23. Juli 2014 um 9:31

Zitat:

Original geschrieben von Taubitz

Hier mal die Kabel auf festen Sitz geprüft?

Meine Klima lief auch nicht. Im Display der Climatronic wurden 2 Fehler angezeigt. Druckschalter und noch irgendwas. Hab daraufhin die Anlage kontrollieren lassen und siehe da sie war komplett leer. Nach dem füllen waren keine Fehler mehr im Display. Sie ging aber trotzdem nicht.

Es sollte dann noch der Druckschalter geprüft werden, ich habe aber vorher den Fehler lokalisiert. Es war genau dieser Stecker der auf der linken Seite total vergammelt war. Es ist der Abgang zum Klimakompressor gewesen.

Prüfe das Kabel Unbedingt genau, am besten auf Durchgang!

am 23. Juli 2014 um 9:31

Eben.

Mein Hinweis auf "was durch wen?" war daher auch eher allg. Natur, denn solche Threads werden ja auch später noch gelesen und - hoffentlich - durch andere mit ähnlichen Problemen per SuFu gefunden.

Themenstarteram 25. Juli 2014 um 15:32

Zitat:

Original geschrieben von OuTi2k5

Zitat:

Original geschrieben von Taubitz

Hier mal die Kabel auf festen Sitz geprüft?

Meine Klima lief auch nicht. Im Display der Climatronic wurden 2 Fehler angezeigt. Druckschalter und noch irgendwas. Hab daraufhin die Anlage kontrollieren lassen und siehe da sie war komplett leer. Nach dem füllen waren keine Fehler mehr im Display. Sie ging aber trotzdem nicht.

Es sollte dann noch der Druckschalter geprüft werden, ich habe aber vorher den Fehler lokalisiert. Es war genau dieser Stecker der auf der linken Seite total vergammelt war. Es ist der Abgang zum Klimakompressor gewesen.

Prüfe das Kabel Unbedingt genau, am besten auf Durchgang!

Den Druckschalter hat mein Fachmann schon gewechselt, aber an dem lag es wohl Lieder nicht :(

Wieviel hast du denn bezahlt für den Austausch des Steckers?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Klimaanlage Golf 4 (BJ 1998) defekt