ForumCRX
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. CRX
  6. Kleine Probleme Beim ED9

Kleine Probleme Beim ED9

Themenstarteram 30. Januar 2008 um 10:35

Hallo. Hab mir gestern für sehr günstiges Geld nach 12 Jahren endlich wieder nen ED9 zugelegt.

Jetzt hab ich aber mehrere kleine Probleme festgestellt.

1. Die Handbremse zieht sehr schlecht auf einer Seite und löst wohl auch nicht richtig.

2. Sobald ich die Zündung anmache, geht das Standlicht an.

Es kommen wohl noch mehr aber jetzt geh ich erst mal runter zum auto und werd ihn auseinandernehmen......

Vielleicht habt ihr mir typische Tricks zu diesen Problemen.

Gruss an alle Honda Fahrer.

Alex

Ähnliche Themen
32 Antworten

bei mir fahren auch sehr wenig rum, den letzten ed9 hab ich letzten sommer hier am chiemsee gesehen. freu mich wenn ich wenigstens einen ed/ee im jahr sehe.

Themenstarteram 3. Febuar 2008 um 13:07

So. innen ist er jetzt fertig. Jetzt muss ich noch den Mitteltopf schweissen und mich endlich an die Bremsen machen. Ich hab grad ein gutes angebot für einen gebrauchten, aber gut erhaltenen Devil-Endschalldämpfer erhalten. Schön dezente Endrohre und ein guter-nicht zu lauter- Klang. Leider gibt es kein Gutachten dazu. Weiss jemand, wo ich sowas herkriege? Weil für 35 € kann ich eigentlich nichts falsch machen. Einen Kumpel von mir hab ich auch schon heis gemacht. Der ist Lackierer und macht mir die optischen Fehler weg. Übrigens hab ich gemerkt, dass die Stossstange hinten auf der linken seite locker ist. Wo ist denn da die schraube zum befestigen? :(?

Da wird er wohl ´mal einen sachten Parkrempler gehabt haben oder der Stoßstangenträger ist wegoxidiert? Ist nämlich nicht viel dazu,zu dem Blechstreifen!

Angeschraubt ist sie zweimal am Heckblech,unter dem Teppich im Kofferraum und zweimal unter dem Unterboden hinter den schwarzen Plastik-Blenden.Sind 12er Hutmuttern. Dann mußt Du noch die Enden am hinteren Radlauf abschrauben,sind je zwei VA-Schrauben mit Kreuzschlitz. Dann Ecken nach außen drücken und nach hinten wegziehen. Dann hängt sie noch an der Zuleitung zur Kennzeichenbeleuchtung,sind aber Rundstecker dran. Die Kennzeichenhalterung ist extra mit Abreißmuttern befestigt,kann dranbleiben.

Bei der Gelegenheit hast Du auch freie Sicht auf die Gummitüllen zur hinteren eSSD-Entwässerung.

Themenstarteram 5. Febuar 2008 um 15:33

So nun mal wieder Neuigkeiten. Hab gestern meinen kleinen mal auf der Hebebühne gehabt. Mitteltopf hatte nen Riss den hab ich geschweisst.Bei der Gelegenheit gleich nen Ölwechsel (Magnatec 10W-40) und den Unterboden inspiziert und siehe da- sehr guter zustand. :) . Hatte eigentlich gedacht, so wie die Endrohre ausgesehen haben müsste der Topf vollständig im Eimer sein aber Nein- fast neu. Also nicht lange gefackelt und 2 80er Anschraubröhrchen geholt, die Endrohre ca 5cm abgeflext und drauf mit den Dingern. Sieht schick aus finde ich. Sporttopf kommt später aber jetzt schluckt der Kleine gerade genug Asche. Bremse gecheckt und festgestellt, das der hintere rechte Bremssattel fest ist. Also mit der WaPu-Zange den Kolben gangbar gemacht, abgeschliffen und mit fett wieder hinein in den Sattel. FUNKTIONIERT!!!!! Mal schauen ob ich ein Bild hier von meinem Heck reinstellen kann. Jetzt hab ich noch ein Problem. Irgendwas quitscht so komisch vorne rechts. Hört sich an als ob da wohl irgendein Gummiteil reibt........Kennt das jemand?

Hast ja eine richtige Notruf-Nummer,da kommt bestimmt gleich Hilfe,wenn Du auf dem Standstreifen hältst :D

Ja,die Endrohre sind doch ganz hübsch,jedenfalls nicht übertrieben.(hab´aber selbst auch Einen mit Mohr-Esse)

Das Quietschen wirst Du wohl noch genauer beschreiben müssen,unter welchen Umständen es auftritt.So kann zumindest ich mir nicht vorstellen,was gemeint ist :confused:

MfG Oliver

Themenstarteram 5. Febuar 2008 um 22:43

Wenn ich auf dem Seitenstreifen stehe? Hallo das ist ein Honda :o

Spass beiseite. Hätte eigentlich ne andere Nummer gehabt aber ich zieh in 3 Monaten um. Und Ihr wisst ja da sparen die Schwaben sogar am Wunschkennzeichen :).

Das Quitschen kommt, wenn ich über unebenheiten fahre. Ich hab schon gedacht der Gummi vom Stossdämpfer oben..... Bin mir aber nicht sicher. Hört sich nicht wirklich kaputt an aber...Hmmmm. Stört halt.

ZUdem ist mir aufgefallen, wenn ich GAs gebe-in jedem gang- gibt es am Anfang ein Geräusch wie so ein leichtes Turbopfeifen aus dem Motorraum. Hatte ich auch schon an einem anderen bemerkt, den ich Probegefahren bin.

Dann hast du bestimmt einen Blumentopf im Motorraum. Ich meine natürlich einen offenen Lufi direkt vor der Drosselklappe. Die machen solche Ansauggeräusche bei bestimmten Drehzahlen.

Und das andere Geräusch kenne ich so nicht. Wenn vorn rechts bei Unebenheiten ein Poltern hörbar ist,hätte ich sofort einen Tip parat,aber Quietschen :confused:

*kopfkratz*

Das einzige mir bekannte Quietschen im ED9 kommt vom Heckklappenschloß.

Naja,vielleicht weiß noch ein Anderer Rat dazu? Sonst können wir den Dialog gleich per PM,email oder am Telefon fortsetzen. ;)

Oliver

 

das mit dem quietschen hatte mein damaliger civic ED3 auch bei unebenheiten. die ursache kann ich dir jetzt so auf die schnelle gar nicht sagen da es schon einige jahre her ist. ich werd noch mal rücksprache mit meinem bruder nehmen, er hatte damlas alles am ed3 gemacht. meld mich sonntag nochmal dazu...

Themenstarteram 11. Febuar 2008 um 21:47

Jetzt noch mal ein kleines Problem. Mir ist aufgefallen dass der Kleine nach Sprit stinkt, wenn ich ihn abstelle. Und zwar unterhalb der Tankklappe. Läüft da ein Spritschlauch der porös sein könnte?

Die Gummi-Schläuche beginnen erst unter dem Unterboden.Vom Stutzen bis dorthin sind es chromatierte stählerne Rohre. Die Bodenblech-Durchführung ist eine Gummiplatte.

Aber: Die Tanks sind auf der Oberseite rostanfällig,weil dort nur eine Schicht schwarze Farbe ab Werk drauf ist,sonst nix! Wenn man den Tank nicht abnimmt,sieht man das nicht,nichtmal auf einer Bühne. Wenn die Unterseite keine Kratzer hat,sieht der Unterbodenschutz am Tank immer top aus.Aber das Gewinde von den Haltebändern/Schrauben ist dagegen sowas von veroxidiert!

Also schnüffel` mal weiter unten!

Zitat:

Original geschrieben von oli & eddy

Motoröl würde ich pauschal 10W40 empfehlen,kein vollsynthetisches 5W oder 0W.Von der Konstruktion und authentischer Literatur her geht auch mineralisches 15W40.

Die bisherige Ölqualität kann man anhand der Ablagerungen im Motor abschätzen.Je sauberer desto synthetischer. Also vor dem Ölwechsel das Ventilspiel (sowieso im kalten Zustand) einstellen,da sieht man im Ventildeckel evtl. so goldgelb bis bräunlichen Belag.Das läßt auf mineralisches Öl schließen. Wenn es innen blitzblankes Aluminium ist,wurde sehr wahrscheinlich immer synthetisches Öl gefahren.

In das Getriebe nur MTF II von Honda (lose aus dem Faß) oder Motoröl 10W40 füllen,keinesfalls gutgemeint "normales" Getriebeöl! Das MTF ist nicht billig,braucht man aber nur 2 Liter.

Kerzen sind die NGK erste Wahl,wie mein Vorposter schon schrieb.

Wenn die Felgen gefallen,besorg´Dir das Papier dazu und gut.

 

@Sierra

Falls Du das Hitzeschutzblech am KAT meinst,ist original 4x angeschraubt,oxidiert aber mit den Jahren weg. Und ist neu unverhältnismäßig teuer. Ohne fahren geht auch,haben schon Viele so gemacht.

Falls es weiter hinten direkt am Rohr fest sein sollte,nimm statt Draht Schlauchband aus Metall.

Wunderbar... danke für die sehr hilfreichen Antworten :-) Finde es supi dass man hier im Forum so super und kompetent geholfen bekommt und dadurch immer wieder dazulernen kann :-)

Zitat:

Original geschrieben von 90erSierraTrier

 

Wunderbar... danke für die sehr hilfreichen Antworten :-) Finde es supi dass man hier im Forum so super und kompetent geholfen bekommt und dadurch immer wieder dazulernen kann :-)

Gern geschehen,nur lobe nicht zu sehr,sonst werde ich gleich ganz rot und bilde mir noch ´was darauf ein! :D

Ich habe auch viel über´s Forum von Anderen gelernt,den Rest learning by doing.

Außerdem: die paar übriggebliebenen CRX-Fan´s sollten zusammenhalten und sich helfen,hat in den letzten 2 Jahren hier ganz schön abgenommen zu Gunsten der neueren Honda-Serien.

Ich bleib dem ED9 jedenfalls so lange treu,bis ich nichtmehr fahren kann oder darf! :cool:

Oliver

Yep... so sehe ich des auch bei meinem ED9... es ist einfach nen Schmuckstück und macht riesigen Spaß damit zu fahren! Hatte da auch ehrlich gesagt wirklich riesiges Glück gehabt den für ein solch tolles Preis-Leistungs-Verhältnis bekommen zu haben :-)

Anfang des Monats werden jetzt noch Öl, Luffi, Licht (kommen Osram Nightbreaker rein) und Zündkerzen gewechselt, dann das komische ratternde Hitzeblech fest- oder abgemacht und im April/Mai gibbet nen Zahnriemen-Wechsel und neue Alu-Räder (15er auf 195/50)... und polieren muss ich den auch noch :-)

Jaja... man ist ja doch ein wenig bekloppt in Sachen Auto... ;-)

Zitat:

Original geschrieben von 90erSierraTrier

... und polieren muss ich den auch noch :-)

Jaja... man ist ja doch ein wenig bekloppt in Sachen Auto... ;-)

Wenn´s Spaß macht?

Komme mit meiner Macke ganz gut zurecht,sollen Andere denken und lästern...

Zum Polieren empfehle ich Dir wärmstens die Profi-Maschinenpolitur von 3M,heißt Finesse-it 09639 Dazu gibt es Klett-Teller für die Handbohrmaschine (bitte nur eine mit Drehzahlregelung nehmen!) und Schaumgummi-Haftschwämme

Gibt es aber nur im KFZ-Werkstattbedarf oder bei einem Lackierer.Dagegen sind die Baumarkt-Polituren...eben solche.

bekloppte Grüße

Oliver

Also ne Profi-Poliermaschine habe ich noch von meinem Vater (Angestellter in einer Autohaus-Gruppe) welche gut im Keller verstaut ist, also von daher besteht da kein Bedarf. Trotzdem danke für den Tip... ;-)

Aber sag mal, ne kurze Frage... Die ganze Zeit war die Drehzahlanzeige bei meinem ED9 im Leerlauf (warmer Zustand) bei "0" (also an der gleichen Stelle wie wenn der Motor aus ist), was mich selbst ein bisschen gewundert hat. Jetzt hatte ich am Freitag Abend ne schöne Runde in der Eifel mit ihm gedreht und dabei auch schön die oberen Drehzahlbereiche ausgetestet um die Ventile ein wenig durchzupusten und da fiel mir heute auf dass er mittlerweile im warmen Leerlauf ca. 600-700 Umdrehungen anzeigt. Ist dieses Phänomen erklärlich? Hat er sich neu eingestellt oder wie kann ich dies verstehen? *grins*

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. CRX
  6. Kleine Probleme Beim ED9