ForumSagt's uns!
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Keine Mail-Benachrichtigungen mehr

Keine Mail-Benachrichtigungen mehr

Themenstarteram 2. März 2011 um 15:08

Hallo MT-Team,

seit 1.3. bekomme ich keine Mail-Benachrichtigung mehr, dass jemand etwas zu einem abonierten Thema oder eine PN geschrieben hat. Ich habe schon einmal im Cockpit die Benachrichtigung ausgeschaltet --> gespeichert --> wieder eingeschaltet --> und wieder gespeichert, aber geholfen hat es nichts. Auch in meinem Spam-Ordner bei GMX finde ich keine Mails von euch. Woran kann es liegen, wie kann ich das wiederherstellen?

Vielen Dank für eine Antwort!

Gruß

Rainer

Beste Antwort im Thema

Ich bin SEIT 2003 dabei- habe an meinen Benachrichtungseinstellungen NIE was geändert- fakt ist bis vor über einem Jahr ging es - OHNE PROBLEME - Fakt ist; jetzt geht es nicht mehr...

und das ist ja kein Einzellfall!

Daher liegt der Fehler wohl irgendwo im System von MT; andere Boards schaffen es ja auch auch egal ob ein oder ausgeloggt- sofortige Benachrichtigungen zu verschicken!

455 weitere Antworten
Ähnliche Themen
455 Antworten
Themenstarteram 3. März 2011 um 16:01

Hallo,

habe mich zusätzlich zu dem Eintrag hier noch an die Werkstatt gewendet. Von dort habe ich gerade die Info bekommen, dass es generell ein paar größere Probleme mit der Zuvelässigkeit der Benachrichtigungen gibt und fieberhaft daran gearbeitet wird.

Also: Füße still halten und abwarten.

Gruß

Rainer

Hallo Rainer,

wir haben nun nochmal genauer nachgeforscht: Das Problem liegt doch nicht an unserem System. Du hattest eine unserer Mails am 01.03. als Spam markiert. Dadurch können wir Dir keine Mails mehr zustellen.

Wie wir Dich nun (rechtlich zulässig) von der Blacklist runterbekommen bin ich jetzt am klären.:)

Mit besten Grüßen aus der Werkstatt

PowerMike

Falls jemand keine E-Mail mehr bekommt oder versehentlich (bei z.B. GMX oder web.de) auf den Spam-Button gedrückt hat, kann mir eine private Nachricht mit seiner E-Mail-Adresse und seinem vollständigen Namen schicken. Anschließend kann ich die Mail-Sperre zurücksetzen lassen.

Mit besten Grüßen aus der Werkstatt

PowerMike

am 4. März 2011 um 21:32

ich hoffe, du hast Rainer auch ne PN geschickt, Mike ;)

Ich wusste da war noch was.:D Danke!;)

Gruß

PowerMike

Themenstarteram 8. März 2011 um 18:09

Zitat:

Original geschrieben von Harry999

ich hoffe, du hast Rainer auch ne PN geschickt, Mike ;)

Hat er! Danke schön dafür! Ob die PN vor oder nach dem Hinweis kam, sei mal dahin gestellt. Natürlich (!!!) hat PowerMike von gaaanz alleine daran gedacht. ;)

Ist natürlich blöd. Wenn ich mich aus Versehen verklicke und ne Benachrichtigungs-Mail von MT nach dem Lesen statt zu löschen auf den SPAM-Knopf drücke, dann bekommt der MT-Server das mit und setzt mich auf die Blacklist. Dass ich aber verschreckt sofort in den Spam-Ordner gehüpft bin und habe meiner Mailbox gesagt "ist gar kein Spam", das bekommt der MT-Server dann nicht mit.

BTW: Wusste gar nicht, dass es da eine Rückmeldung gibt, wen oder was ich als SPAM bezeichne. Eigentlich dürfte ich ja dann mittlerweile gar keine Angebote von Online-Apotheken für Viagra (auch wenn ich schon auf die 50 zugehe) und Sexseiten mit jungen willigen Mädchen (obwohl ich schon auf die 50 zugehe ;D ) mehr bekommen, wenn es da immer Rückmeldungen gibt.

Gruß

Rainer

Ich erhalte seit einigen Wochen nur sporadisch eMail-Benachrichtigungen über neue Thread-Beiträge.

Oft stoße ich per Zufall drauf wenn ich das Forum aufrufe - dann ist der letzte Eintrag 2-3 Std. alt, bei mir aber keine Info angekommen.

Ich deaktiviere und aktiviere den Thread dann erneut (konnte aber noch nicht feststellen, ob das hilft).

Zitat:

Original geschrieben von bauks

Ich erhalte seit einigen Wochen nur sporadisch eMail-Benachrichtigungen über neue Thread-Beiträge.

Genau genommen seit dem 02.08. um 14:10 Uhr.

Ansonsten verweise ich mal auf diesen Beitrag von mir.;)

Mit besten Grüßen aus der Werkstatt

PowerMike

'n Abend zusammen ! :)

Ich habe ja leider keine Ahnung, ob's bei einigen meiner/unserer Mit-User ähnlich aussieht, aber ich hatte seit bzw. nach meinem MT-Login gestern Abend keine Mails über neue Beiträge in abonnierten Threads mehr in meinem Thunderbird vorgefunden, aber nachdem ich ihn dann vorhin von Version 5.x auf die aktuelle 6.0 upgedatet hatte, lief mein TB-Postfach mit MT-Benachrichtigungen geradezu über! ;)

(...es wäre natürlich auch möglich, dass eine eventuelle Bereinigung eines ebenso eventuellen Stolperers der MT-Server am heutigen Sonntag parallel zu meinem Update-Vorgang ablief, und das Ganze dann ja vielleicht auch überhaupt nichts mit der Thunderbird-Geschichte zu tun hatte.....aber ich finde, es ist besser, mal 'ne Info mehr als zu wenig losgetreten zu haben.....solang' man niemanden verwirrt! ;))

 

Grüße und allen eine angenehme Woche noch, Dynator :)

Hole mal dieses alte Thema wieder raus. Ist nämlich so, dass ich seit heute Vormittag keine Benachrichtigungs-mails mehr zu neuen Beiträgen in abonnierten Themen bekomme. Noch jemand?

Themenstarteram 27. Oktober 2012 um 14:32

Bei mir war es so, dass ich damals aus Versehen eine Benachrichtigung von MT über einen neuen Beitrag in meiner Mailbox als SPAM klassifiziert habe. Habe das zwar sofort rückgängig gemacht, hat aber nichts geholfen. Ich habe dann eine Nachricht an die MT-Werkstatt geschrieben. Nach Übermittlung meiner Email-Adresse wurde ich wieder freigeschaltet. MT bekommt eine Nachricht, dass eine ihrer Mails in den SPAM-Ordner verschoben wurde und schickt dann keine Mails mehr. Schreib mal die MT-Werkstatt an oder wende Dich an einen Admin. Die können nachsehen und das wieder rückgängig machen.

Ich habe heute aber auch ein merkwürdiges Phänomen. Vorgestern habe ich einem User zum Geburtstag gratuliert. Er hat mir geantwortet und wir wollten in Kontakt bleiben, wie er mir schrieb. Als ich ihm heute antworten wollte kam die Meldung: "Der User XXXXXXXXX möchte keine Privaten Nachrichten erhalten.". Läuft da evtl. etwas auf dem Server schief?

So, zu diesem letzten Beitrag oben bekam ich nun wieder eine Benachrichtigung. :)

Scheint doch (wieder ?) zu funktionieren. So gesehen Test positiv. Erledigt. ;)

Zitat:

Original geschrieben von fwcruiser

..Scheint doch (wieder ?) zu funktionieren. So gesehen Test positiv. Erledigt. ;)

Nein, immer noch Probleme.

@MT-Werkstatt

Erhalte nur irgendwie zufällig mal wieder eine neue Benachrichtigungsmail bei neuen Themenbeiträgen aus abonnierten Themen im Audi Q3 Forum , dann wieder garnicht obwohl es einen neuen Beitrag gab/gibt. Sehr merkwürdig.

Hallo zusammen ! :)

@fwcruiser : Hast Du Dir denn auch schon mal die Einstellungen Deiner abonnierten Foren in Deinem Cockpit angeschaut bzw. auch mal bei den Threads, für die Du scheinbar keine Benachrichtigung bekommen hast, darauf geachtet, ob diese dann auch mit einem Stern mit "-" als Indiz für ein bestehendes Abo gekennzeichnet sind, oder ob sich dort dann etwa doch ein "+" als Zeichen für ein nicht bestehendes Abo in besagtem Stern befindet? :confused: ;)

Für den Fall, dass Du wider Erwarten nicht weißt, was ich meine, oder sich hier in Zukunft jemand mit ähnlicher Problematik und etwas weniger "MT-Erfahrung" meldet, hab' ich dann auch mal ein paar erklärende Bilder in den Anhang gepackt. ;)

 

Grüße, Dynator :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Keine Mail-Benachrichtigungen mehr