Forum207 & 208
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Keine Gasannahme im zweiten Gang

Keine Gasannahme im zweiten Gang

Peugeot 207 1 (W)
Themenstarteram 6. Januar 2019 um 13:46

Hi Leute, vorerst Daten zu meinem Wagen.

Peugeot 207 - 95PS - BJ 2008 - Benziner - ca. 104.000 km gelaufen - Fünf Gänge.

Zurzeit habe ich im Öldeckel den Schleim den keiner möchte.

Der Mechaniker nannte es "Winterphänomen in Kombi mit Kurzstrecken". Das würde wieder vergehen. (Tatsächlich hatte ich das auch letzten Winter und es verging wieder)

Weiter verbrennt er etwas Öl mit.

Auch vorweg: Ich nutze beim fahren gerne die Motorbremse, wobei der Wagen dann logischerweise etwas hochdreht. Auch mal ca 3000-3500u/min. Im fließenden Verkehr fahre ich niedertourig, sprich auch bei 50 km/h im fünften Gang. Sonst würde ich mein Fahrverhalten als durchschnittlich einschätzen.

Nun zu meinem Problem:

Der Wagen nimmt gerne mal in zweiten Gang kein Gas mehr an.

Bsp: Ich fahre an der Ampel an, schon beim Anfahren fühlt es sich nicht geschmeidig an, dann schalte ich (habe extra drauf geachtet) bei 20 km/h in den zweiten Gang.

Dann macht das Auto "dicht". Ich gebe Gas er wird langsamer und tut gar nichts mehr.

Ich schalte dann zurück in den ersten Gang und kämpfe mich da dann irgendwie voran. Kämpfen weil das Auto dann mit der hohen Drehzahl sehr überfordert wirkt und ebenfalls nicht richtig aus dem Quark kommt. (Ich weiß es klingt unlogisch)

Dies hatte ich schon mal vor einem Jahr 1-2 mal sporadisch. Da hab ichs gekonnt wegignoriert da es nicht mehr auftrat.

Nachdem der Wagen dann länger fuhr (also so ca. 10min) kommt das Phänomen nicht mehr vor.

Ob er ausgeht kann ich nicht sagen, da ich dass im fließenden Verkehr ungern ausprobieren wollte.

Weiter habe ich im Motorraum geschaut ob irgendeine Verbindung nicht richtig sitzt bzw. locker ist. Dies ist augenscheinlich nicht der Fall.

Kann der Fehler ein langfristiges Ergebnis meines Fahrverhaltens sein?

Ich hoffe ihr könnt mir weiterhelfen :-)

Beste Antwort im Thema

Ich gehe mal davon aus, das keine Motorkontrolllampe brennt während der Fahrt.

"Mögliche" Ursachen:

- Software Motorsteuerteil nicht aktuell (würde ich als allerstes durchführen lassen, ausprobieren ob Besserung)

- Steuerventile der Nockenwellenverstellung Einlass-/Auslass (gibt es eine Teile Ersetzungs Nr. vom Hersteller !)

- Drosselklappeneinheit interne elektrische Störungen, reagiert nicht auf das Gasgeben

(gibt es auch eine Teile Ersetzungs Nr. vom Hersteller !)

- Gaspedalpoti

-----------------------------

Schleim Öldeckel - siehe Info im Anhang

MfG Emma

+1
120 weitere Antworten
Ähnliche Themen
120 Antworten

Ich gehe mal davon aus, das keine Motorkontrolllampe brennt während der Fahrt.

"Mögliche" Ursachen:

- Software Motorsteuerteil nicht aktuell (würde ich als allerstes durchführen lassen, ausprobieren ob Besserung)

- Steuerventile der Nockenwellenverstellung Einlass-/Auslass (gibt es eine Teile Ersetzungs Nr. vom Hersteller !)

- Drosselklappeneinheit interne elektrische Störungen, reagiert nicht auf das Gasgeben

(gibt es auch eine Teile Ersetzungs Nr. vom Hersteller !)

- Gaspedalpoti

-----------------------------

Schleim Öldeckel - siehe Info im Anhang

MfG Emma

Bild-1
Bild-2
Bild-3
+1
Themenstarteram 6. Januar 2019 um 17:11

Danke für die Antwort!

Irgendeine Fehlermeldung oder Kontrolllampe blinkt nicht auf, korrekt.

Ich habe noch eine Frage zur Software .. bzw. kann man das auf alle möglichen Ursachen beziehen.

Das Problem tritt wirklich nicht oft auf und eine Zeit lang auch gar nicht (ich bilde mir ein eher in der kalten Jahreszeit).

Ist ein Softwareproblem dann wirklich plausibel? Da diese ja relativ unabhängig von äußeren Umstände arbeiten sollte.

Der Fehler müsste dann ja regelmäßig vorkommen.

Und bekomme ich die aktuellste Software nur beim freundlichen aufgespielt oder auch bei freien Werkstätten?

Danke nochmals !

Ist es denn nur wenn der Motor kalt ist, oder auch wenn er warmgefahren ist? Theoretisch könnte es die Nockenwellenverstellung sein, die wird vom Öl betätigt, und wenn das kalt und zäh ist, funzt sie vielleicht nicht richtig.

Wenn es also nur bei kaltem Motor ist, würde ich auf die Nockenwellenverstellung/Magnetventile tippen...

Themenstarteram 7. Januar 2019 um 16:03

Ich hab noch nicht explizit darauf geachtet aber ich meine mich zu erinnern, dass der Fehler immer nur kurz nach Fahrtbeginn auftrat und eben auch tendenziell zur kälteren Jahreszeit.

Also vermutlich wohl nur wenn der Motor noch kalt ist.

Ich kann nur sagen der Wagen ruckelt dann, als sei ich in einem zu hohen Gang. Sprich als würde er gleich ausgehen.

Wenn Du die Kupplung trittst bei dem 2-Gang Problem, kannst du da Gas geben und der Motor dreht höher?

Mal Batterie abgeklemmt für 20 Minute? dann wieder angelernt (=> Zündung an 1minute dann erst starten)?

Ist die Original Batterie verbaut?

Themenstarteram 7. Januar 2019 um 17:22

Ich werde es ausprobieren mit dem Kuppeln und Gas geben

Die originale Batterie ist nicht mehr drin.

Wurde augenscheinlich (damals nicht in meinem Besitz) mal vom ADAC ausgetauscht.

Was hilft es die Batterie kurzzeitig abzuklemmen, wenn ich fragen darf?

Zitat:

@1-2-Kai schrieb am 7. Januar 2019 um 17:22:48 Uhr:

Ich werde es ausprobieren mit dem Kuppeln und Gas geben

Die originale Batterie ist nicht mehr drin.

Wurde augenscheinlich (damals nicht in meinem Besitz) mal vom ADAC ausgetauscht.

Was hilft es die Batterie kurzzeitig abzuklemmen, wenn ich fragen darf?

Mit Peugeot 206 hatte ich schon Verrücktheiten erlebt, Fehlermeldung ruckeln und wer weiß was, Werkstatt wollte wechseln was es hergibt, und im Netz las ich von dem Problem mit der ORIGINAL Batterie. Ich verstand es zwar technisch nicht, hatte eine Varta damals drin, aber Ok, ich wechselte zur Original Peugeot Batterie, und alles war wie weggeblasen. Daher einfach mal den Tipp. Erklärung habe ich aber keine dazu.

Batterie Abklemmen = Fehlerspeicher gelöscht und Steuergerät Reset, was nicht schaden kann, und kosten tut es nur etwas Zeit. Ist wie beim Computer wenn er spinnt, einfach mal einen Neustart quasi machen.

1. Batterie abklemmen für ca. 20 Minuten, Zündung an, 1 Minute warten, dann Motor starten soll ein sogenannten Reset des Motorsteuerteil bewirken. Hilft aber so gut wie nie, Erfahrungswerte.

2. In so einem beschriebenen Fall würde ich immer erst mal ein Software Update durchführen lassen, wird ja auch vom Hersteller schon in der technischen Mitteilung beschrieben, ausprobieren ob Besserung, wenn keine Besserung, dann kann man immer noch die Phasen Versteller der Nockenwelle ersetzen. Updates bewirken manchmal Wunder. Zuhause bekommst du ja auch ständig Updates auf deinem Rechner oder Smartphone.

Freie Werkstatt können dir beim Update nicht helfen, weil alles über eine gesicherte Internet Verbindung vom Händler läuft. Vorgabezeit Update Motor bei Peugeot 0,5h.

MfG Emma

Themenstarteram 7. Januar 2019 um 19:39

Zitat:

@Beny schrieb am 7. Januar 2019 um 18:25:57 Uhr:

Zitat:

@1-2-Kai schrieb am 7. Januar 2019 um 17:22:48 Uhr:

Ich werde es ausprobieren mit dem Kuppeln und Gas geben

Die originale Batterie ist nicht mehr drin.

Wurde augenscheinlich (damals nicht in meinem Besitz) mal vom ADAC ausgetauscht.

Was hilft es die Batterie kurzzeitig abzuklemmen, wenn ich fragen darf?

Mit Peugeot 206 hatte ich schon Verrücktheiten erlebt, Fehlermeldung ruckeln und wer weiß was, Werkstatt wollte wechseln was es hergibt, und im Netz las ich von dem Problem mit der ORIGINAL Batterie. Ich verstand es zwar technisch nicht, hatte eine Varta damals drin, aber Ok, ich wechselte zur Original Peugeot Batterie, und alles war wie weggeblasen. Daher einfach mal den Tipp. Erklärung habe ich aber keine dazu.

Batterie Abklemmen = Fehlerspeicher gelöscht und Steuergerät Reset, was nicht schaden kann, und kosten tut es nur etwas Zeit. Ist wie beim Computer wenn er spinnt, einfach mal einen Neustart quasi machen.

Danke für den Tipp, werde ich ausprobieren!

Themenstarteram 7. Januar 2019 um 19:41

Zitat:

@Emma65 schrieb am 7. Januar 2019 um 18:26:54 Uhr:

1. Batterie abklemmen für ca. 20 Minuten, Zündung an, 1 Minute warten, dann Motor starten soll ein sogenannten Reset des Motorsteuerteil bewirken. Hilft aber so gut wie nie, Erfahrungswerte.

2. In so einem beschriebenen Fall würde ich immer erst mal ein Software Update durchführen lassen, wird ja auch vom Hersteller schon in der technischen Mitteilung beschrieben, ausprobieren ob Besserung, wenn keine Besserung, dann kann man immer noch die Phasen Versteller der Nockenwelle ersetzen. Updates bewirken manchmal Wunder. Zuhause bekommst du ja auch ständig Updates auf deinem Rechner oder Smartphone.

Freie Werkstatt können dir beim Update nicht helfen, weil alles über eine gesicherte Internet Verbindung vom Händler läuft. Vorgabezeit Update Motor bei Peugeot 0,5h.

MfG Emma

Dann werde ich mal bei Zeit zum Händler fahren.

Kann natürlich auch sein, dass es ewig nicht mehr auftritt.

Sollte ich irgendwann mal die Lösung wissen, lasse ich es wissen.

Danke für die Infos

Themenstarteram 30. Januar 2019 um 16:37

So ich war jetzt beim Händler.

Software wurde drauf gespielt, daran soll es aber tendenziell nicht liegen.

Im Fehlerspeicher hatte der Wagen einen provisorischen Fehler. Da stand ungefähr was von Ventil Nockenwelle Einlass glaube ich. Auf jeden Fall was mit der Nockenwelle.

Den Fehler konnte er löschen. Nun soll ich beobachten ob der Wagen wieder das tut was er soll oder eben nicht.

Der Werte Herr sprach auch von einem möglicherweise verstelltem Ventil.

So - was ich euch noch sagen kann ist, dass er auch in anderen Gängen das Gas schwer annimmt, aber ausschließlich im kalten Zustand. Und auch nur zur kalten Jahreszeit.

Wenn ich jetzt nicht auf dem Holzweg bin dann hat die Nockenwelle doch was mit dem Öl zu tun, dieses hat bei mir aufgrund Kurzstrecke Kondenswasser inne. Ich fahre zurzeit sehr viel Kurzstrecke.

Kann es nun sein, dass ich den Karren einfach öfter warm fahren muss damit das Kondenswasser verschwindet und sich das Öl "erholt" und somit die Nockenwelle wieder gut arbeiten kann?

Hmmm lass doch Mal nach der Kette bzw den kettenspanner gucken . Es klingt so als würde der Kettenspanner seinen Geist aufgeben oder die Kette hat sich gelenkt somit stimmen die Steuerzeiten nicht. Hört man die Kette Rasseln wenn der Motor kalt ist ? Falls ja dann solltest du danach gucken lassen bevor die Kette überspringt und du ein kapitalen Motorschaden hast!

Edit man hört die Kette Rasseln solange der Motor nicht seinen Betriebstemperatur erreicht hat dann wirst du nichts mehr hören

 

 

Themenstarteram 31. Januar 2019 um 20:38

Zitat:

@polobuddy schrieb am 31. Januar 2019 um 20:25:37 Uhr:

Hmmm lass doch Mal nach der Kette bzw den kettenspanner gucken . Es klingt so als würde der Kettenspanner seinen Geist aufgeben oder die Kette hat sich gelenkt somit stimmen die Steuerzeiten nicht. Hört man die Kette Rasseln wenn der Motor kalt ist ? Falls ja dann solltest du danach gucken lassen bevor die Kette überspringt und du ein kapitalen Motorschaden hast!

Edit man hört die Kette Rasseln solange der Motor nicht seinen Betriebstemperatur erreicht hat dann wirst du nichts mehr hören

Sobald der Motor warm ist höre ich keinerlei "falschen" Geräusche. Im kalten Zustand auch kein auffälliges Rasseln.

Ich denke die Kette sollte da fein raus sein.

Schau Mal ob du so einen Fehler drinne hast.

Falls ja dann deutet bisschen Richtung Kette bzw Spanner

Screenshot_20190131_212222_com.android.gallery3d.jpg
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Keine Gasannahme im zweiten Gang