ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Kein Rädchen für Leuchtweitenregulierung & E-Motor-Geräusche

Kein Rädchen für Leuchtweitenregulierung & E-Motor-Geräusche

Themenstarteram 18. November 2009 um 7:00

servus,

zwei fragen habe ich an euch :

1. bei meinem 8L ist kein rädchen für die leuchtweitenregulierung. ich konnte vorne im motorraum aber auch keinen von diesen zwei sensoren für die automatische leuchtweitenregulierung finden.

bin ich einfach nur blind, oder gab es den 8L auch ohne leuchtweitenregulierung? kann ich mir irgendwie nicht vorstellen :-/

 

2. ich vernehme relativ häufig auf der beifahrerseite ein geräusch, klingt wie ein kleiner elektromotor der ständig am werkeln ist. ich dachte es liegt vielleicht daran dass der wagen klimaautomatik hat und die öffnungen für die lüftung reguliert, stimmt das oder woher kommt das? scheint auch aus der ecke von der beifahrer lüfteröffnung zu kommen.

 

danke für aufklärung :)

 

gruß

Ähnliche Themen
38 Antworten

Also den Stellmotor für die Leuchtweitenregulierung kannst du bei laufendem Motor im Innenraum normal nicht hören. Wird von der Klimaregelung sein. 

 

Es gibt ja nur 2 Möglichkeiten:

  1. Er hat eine automatische Leuchtweitenregulierung, was sich ja herausfinden ließe. Die Sensoren sind nicht im Motorraum sondern im Bereich der Achsaufhängung, denn er muss ja den Beladezustand erfassen.

oder

2.   Es ist ein Reimport und er wurde ohne Leuchtweitenregulierung gebaut, da sie für ein anderes Land nicht notwendig war, dann ist aber auch ganz sicher ein Eintrag in den Fahrzeugpapieren vorhanden, der das bestätigt, dass es so in Ordnung ist.   

Themenstarteram 18. November 2009 um 9:49

ich steig durch den fahrzeugschein nicht ganz durch, also was dort unten steht... habs mal als bild angehängt, vielleicht könnte mir das einer erklären ;)

danke

Da steht ja nix zu LWR, nur zu Hängerkupplung und Anhängerbetrieb.

Die Bemerkung "wahlweise S3" find ich aber geil....hab ich da so nicht stehen!

da_baitsnatcha

Themenstarteram 18. November 2009 um 11:29

Zitat:

Original geschrieben von da_baitsnatcha

 

Die Bemerkung "wahlweise S3" find ich aber geil....hab ich da so nicht stehen!

naja, da muss meiner aber noch fleißig üben, wenn er sich S3 schimpfen will :D :rolleyes:

 

dass da was mit anhängerkupplung steht, dachte ich mir schon wegen AHK, aber aus dem rest werd ich nicht schlau. naja, dann werd ich wohl mal nach den sensoren schauen müssen, ob es da sowas bei mir gibt.

Meld dich doch mal bei "myAudi" an auf der Audi-Webseite. Dort kannst du dein Fahrzeug registrieren per Fahrgestellnummer, es wird dann Modell und Serienausstattung des jeweiligen Wagens angegeben. Vielleicht findest du es ja dort schon raus.

Ansonsten einfach mal zum Freundlich gehen, der kann leicht über ELSA und Service-Historie rausfinden, ob es nun Reimport, etc. ist!

Und üben brauchst du ja gar nicht, sagst dir einfach morgens "heute ist es wahlweise ein S3"! :D

da_baitsnatcha

Themenstarteram 18. November 2009 um 15:23

Zitat:

Original geschrieben von da_baitsnatcha

Meld dich doch mal bei "myAudi" an auf der Audi-Webseite. Dort kannst du dein Fahrzeug registrieren per Fahrgestellnummer, es wird dann Modell und Serienausstattung des jeweiligen Wagens angegeben. Vielleicht findest du es ja dort schon raus.

Code:
Fahrzeug konnte nicht registriert werden.

:(

Ui, das ist ungewöhnlich....nicht, dass deiner ne Fälschung ist :eek:

Dann vermutlich doch Reimport...ich würd einfach mal zum Händler gehen. Ich dachte immer, ohne LWR kriegt man Autos in D gar nicht zugelassen...

da_baitsnatcha

Scheint kein Re-Import zu sein, denn her hat ne Schlüsselnummer zu 2, was Re-Importe i.d.R. nicht haben. 

 

Meiner übrigends auch: Wahlweise S3! :p 

 

Packen wir die Sache mal von hinten an: Wo hast du denn nach der Verstellung gesucht? Ist neben der Helligkeitsregulierung der Instrumentenbeleuchtung.

Themenstarteram 19. November 2009 um 7:11

ja klar, das ist ja eigentlich immer neben der helligkeitsverstellung für die instrumentenbeleuchtung. da hab ich auch geschaut, aber wie gesagt, kein rädchen vorhanden.

vor ein paar monaten wurde der lichtschalter getauscht von einer VW werkstatt, das habe ich so auf einer rechnung stehen vom vorbesitzer. der schalter sieht auch noch neu aus.

ist aber eben wie gesagt nur ein rädchen da. mein kumpel fährt auch einen 8L, selbes baujahr, selber motor etc., der hat das rädchen ja auch dort.

Ich will jetzt nicht ausschließen, dass ein falscher Schalter verbaut wurde, weil der richtige beispielsweise nicht verfügbar war auf die Schnelle! 

Themenstarteram 19. November 2009 um 10:53

Zitat:

Original geschrieben von fuchs_100

Ich will jetzt nicht ausschließen, dass ein falscher Schalter verbaut wurde, weil der richtige beispielsweise nicht verfügbar war auf die Schnelle! 

also das wäre ja ein SKANDAL! :D

hmm, tjoa.. aber das ist doch mit sicherheit nicht tüvgerecht dann?! die karre muss nämlich jetzt im januar zum tüv... wenn die mir sagen dass da der falsche schalter verbaut ist bzw. "wo ist denn das rädchen für die leuchtweitenregulierung?" dann wär ich angepisst ;) naja, aber rechnung habe ich ja, dann würd ich wohl nochmal zum händler dort fahren....

aber wie seh ich denn, ob man die leuchtweitenregulierung manuell betätigen muss? ist da unter dem scheinwerfer nicht irgendwo ein motor dann?

Naja, du erkennst es an den vorhandenen oder nicht vorhandenen Stellmotoren am Scheinwerfer und ob ein Zugriff auf das Steuergerät für die automatische Leuchtweitenregulierung per Diagnose möglich ist, sofern er eine automatische Leuchtweitenregulierung hätte. Ärger wirds nicht geben, denn der Prüfer wird nicht deswegen rumscheißen, sofern die Einstellung passt. Wenn er nichts findet, geht er entweder davon aus, dass er eine automatische Leuchtweitenregulierung hat oder, dass er ohne ausgeliefert wurde (Reimport) und das in Ordnung ist. Spiel einfach den unwissenden!

Themenstarteram 19. November 2009 um 14:02

hmm, okay :D

ich finde jedenfalls, dass die scheinwerfer zu niedrig eingestellt sind. das fällt mir natürlich gerade jetzt zur dunklen jahreszeit öfter auf. aber mag ja sein, dass es so richtig ist.

und auch das fernlicht kommt mir sehr schwach vor irgendwie, ich hab den eindruck dass das selbst bei meinem vorigen polo 6n besser war ;)

ich schau zuhause nachher nochmal nach was auf der rechnung stand, weil dort auch irgendwas von "instandsetzen vom licht" stand, meine ich.

Leistungsgesteigerte Glühlampen und richtige Scheinwerfereinstellung wären die Lösung! 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Kein Rädchen für Leuchtweitenregulierung & E-Motor-Geräusche