ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki zx636a gelegentlich aufeinmal motorbremse

Kawasaki zx636a gelegentlich aufeinmal motorbremse

Kawasaki Ninja ZX 6R 636
Themenstarteram 6. April 2018 um 23:01

Moin Leute.

 

hoffe jemand kann mir helfen

 

Bin dieses Jahr 3 mal gefahren.

 

Das 1. mal ca 5 km (bis ich gemerkt hab das die Läden schon geschlossen sind)

 

Das 2. mal ca 3 km zum warmfahren um kein kaltes Öl beim Wechsel zu haben (ich Wechsel immer zu Beginn der Session)

 

Diese beiden Fahrten waren ohne Probleme.

 

Heute also mir neuem ol. Erst mal ca 2 km dann 30 min Pause.

Danach ca 7 km in die Stadt und ca 30 min Pause.

 

Als ich dann zurück wollte und während der Fahrt mal durch beschleunigte riss mir die Maschine aufeinmal voll das Gas weg und meine Kronjuwelen wurden erst mal in den Tank gejagt.

 

Und seit dem. Wenn ich unter Last war riss er mir manchmal das Gas weg und das Motorrad bremste mich ultra hart dass jedesmal mein bestes Stück litt. Aber wenn sie dann den ruck oder die paar rücke hinter sich halte lief sie wieder normal.

 

Habt ihr Theorien?

Kann es vllt an den Ventilen liegen? Ich werde mal das Ventilspiel messen am Wochenende Ich weiß nicht wann ich das das letzte mal gemacht habe.

 

Falls ihr Ideen habt gerne melden. Ich werde auch gleich den vergaser ausbauen und ein mal reinigen denke ich

 

Danke schon mal für antworten

Und guten Start in die Session

Beste Antwort im Thema
Themenstarteram 7. April 2018 um 18:37

Leute. Freunde. Ich weiß nicht wie ich es sanft vermitteln kann. Aber ich kann euch kurz eine Begebenheit berichten.

 

Ich habe die Zündkerzen gewechselt und bin auf ne Probe runde. Als der Fehler dann ein mal Auftrag dachte ich mir „ok jetzt ab nach Hause und dann zur Werkstatt“

Auf dem Weg nach Hause war fuhr plötzlich ein a3 vor mir etwas zu zügig und irgendwie veranlasste dies mich auch zu prüfen ob der Fehler noch kommt. Und ja. Er kam. Der gewohnt heftige ruck, und (vielleicht habe ich das erste mal drauf geachtet) die Drehzahl Anzeige geht auf Reisen, schlägt voll aus und dann wieder alles normal, zumindest für 20 Meter. Dann ging der Motor aus. Ich schalte also die Zündung aus und ein und nach 3 Sekunden der Anzeige ging sie aus und für mich war klar „das Kabel muss sich wieder von der Batterie gelöst haben“. Denn mir sind leider diese kleinen Plättchen die in die Büchsen gehören um die Kabel an den Polen zu befestigen abhanden gekommen. Das ganze Letzte Jahr ging das gut. Aber nun wurde ich aufmerksam. Schnell gegoogelt was passiert wenn man die Pole während des Betriebes löst.

Dann mich entschlossen zwei Muttern zu bearbeiten dass sie rein passen und seit 3 km raserei. Gott sei gelobt sie läuft rund. Ich danke euch nochmals für eure Hilfe und wünsche euch schöne Tage. Genießt das gute Wetter :D

20 weitere Antworten
Ähnliche Themen
20 Antworten
am 6. April 2018 um 23:16

Zitat:

@PowerPaul61 schrieb am 06. Apr. 2018 um 23:1:47 Uhr:

Als ich dann zurück wollte und während der Fahrt mal durch beschleunigte riss mir die Maschine aufeinmal voll das Gas weg und meine Kronjuwelen wurden erst mal in den Tank gejagt.

 

Und seit dem. Wenn ich unter Last war riss er mir manchmal das Gas weg und das Motorrad bremste mich ultra hart dass jedesmal mein bestes Stück litt. Aber wenn sie dann den ruck oder die paar rücke hinter sich halte lief sie wieder normal.

Auf so einen Blödsinn müsste man eigentlich gar nicht antworten...

Man könnte denken das würde von einem Sonderschüler geschrieben!

 

 

Aber nagut!

 

Wie viel KM hat die Mühle drauf?

Wann wurde das Letzte mal die Kerzen getauscht?

Themenstarteram 7. April 2018 um 0:16

31.500 Zündkerzen vor 4000km.

Also fühl dich nicht gezwungen zu antworten. Bin zwar dankbar aber das ist kein Deutsch Test hier mein Ziel ist lediglich das Problem so zu vermitteln dass die Vorstellung erstellt werden kann. Da ich sonnst größtenteils Diesel fahre denke ich anscheinend einfach an die simpelsten Möglichkeiten nach. Ich sehe mir dann mal morgen zuerst die Kerzen an. Danke für den tip

Was Pretator meint ist wohl, daß die "Motorbremse" dann greift wenn der Motor nicht läuft. Mit anderen Worten: Aus irgend einem Grund bleibt Deine Kiste stehen, wenn Du Gas gibst und wird nur vom Schwung weitergetrieben. Also, überprüf als erstes mal die Zündung (Zündkerzen/Kabel).

am 7. April 2018 um 8:51

Zitat:

@PowerPaul61 schrieb am 07. Apr. 2018 um 00:16:36 Uhr:

31.500 Zündkerzen vor 4000km.

Also fühl dich nicht gezwungen zu antworten. Bin zwar dankbar aber das ist kein Deutsch Test hier mein Ziel ist lediglich das Problem so zu vermitteln dass die Vorstellung erstellt werden kann. Da ich sonnst größtenteils Diesel fahre denke ich anscheinend einfach an die simpelsten Möglichkeiten nach. Ich sehe mir dann mal morgen zuerst die Kerzen an.

Geht doch (-;

 

Es ist genauso wie Softail-88 Schon schrieb.

Ich denke Du hast, wenn der Motor so stark blockiert ein Problem das dieser wieso auch immer beim Beschleunigen "ausgeht" ...

 

Ich würde damit Anfangen die ganze Zündanlage zu überprüfen... Natürlich ist die Benzinzufuhr auch zu überprüfen... kann ja auch sein das Sie bei hoher Drehzahl kein Sprit bekommt... Tank ist voll?

Zitat:

Und seit dem. Wenn ich unter Last war riss er mir manchmal das Gas weg und das Motorrad bremste mich ultra hart dass jedesmal mein bestes Stück litt. Aber wenn sie dann den ruck oder die paar rücke hinter sich halte lief sie wieder normal

.

Ich vermute da klemmt manchmal was. Kolben ?

So ein Bremsmoment bei Sprit- oder Zündungs Unterbrechung haben die kleinen 600 Vierzylinder nicht dass es Dir jedesmal die Kron...... gegen den Tank knallt.

 

Naja, wenn Du in der maximalen Beschleunigung bist und Dein Körper sich darauf eingestellt hat sich an die Lenkstummel zu krallen und mit Kraft gegen zu wirken und dann plötzlich der Vortrieb fehlt, ziehst Du Dich quasi selbst gegen den Tank....

 

Bei normaler Fahrt gebe ich Dir recht...

 

Da ist die Negativbeschleunigung nicht ausreichend, um gegen den Tank zu rutschen..

 

Allerdings, wenn man so gegen den Tank rutscht, dann stimmt der Reibwert zwischen Hose und Sitzbank nicht...

 

Hast Du an der Hose kein Antirutschbesatz?

Themenstarteram 7. April 2018 um 10:22

Könnte es nicht sein dass die Ventile eingestellt werden mussten und so stark verstellt sind, dass sie sich berühren oder gar der Kolben sie berührt? Oder ist das unrealistisch Bzw würde ganz andere Symptome verursachen?

 

Also Zündkerzen habe ich nun ausgebaut. Motorbremse war der falsche Ausdruck. So wie ihr es beschreibt ist es schon richtig, als würde der Kolben blockieren oder der Motor würde sich abschalten. Das Problem tritt bei der Beschleunigung auf, undzwar in allen Drehzahlbereichen. Ich schau mal ob bei anderen Marken ein ähnliches Problem bekannt war.

So sehen übrigens die Zündkerzen aus von links nach rechts 1-4

Ich Danke schonmal für die Antworten

Asset.JPG
Asset.JPG

Zitat:

Könnte es nicht sein dass die Ventile eingestellt werden mussten und so stark verstellt sind, dass sie sich berühren oder gar der Kolben sie berührt? Oder ist das unrealistisch Bzw würde ganz andere Symptome verursachen?

Das ist ziemlich unwahrscheinlich. Wenn sich Ventile und Kolben so extrem berühren würden dass es ruckt, ist es vorbei, dann gibt´s Schrott. Die Symptome deuten eher auf einen Kolbenkipper oder so hin.

Ich würd jedenfalls nicht mehr fahren, da hakts schon irgendwo gewaltig. Lieber ab in die Werkstatt bevor es richtig knallt.

Themenstarteram 7. April 2018 um 11:55

Zitat:

@nebukatonosor schrieb am 7. April 2018 um 11:29:07 Uhr:

Zitat:

Könnte es nicht sein dass die Ventile ..?

Das ist ziemlich unwahrscheinlich. Wenn sich V... ab in die Werkstatt bevor es richtig knallt.

Hört sich nach nem bösen aua an. Ich werde mal jemanden mit Erfahrung besuchen gehen. Vor Ort kann man das am Ende immer am besten einschätzen. Ich dank dir

Die Zündkerzen kann man besser beurteilen, wenn du sie von innen (statt von der Seite) fotografierst. Soweit ich sehe, scheint es, dass sie zu weiß sind. Der Motor läuft dann ggf. zu mager. Hauptdüsen dicht? Schwimmerstand korrekt?

Mit der Ventiltheorie kann das schonmal nicht sein. Dann wäre nämlich nicht das Ventilspiel verstellt sondern die Steuerzeiten. Das wiederum wäre nicht "mal passts, dann wieder nicht" sondern "passt nicht". Wenn Kolben und Ventil sich so nahe kommen, das der Motor dabei auf Block geht, macht der das auch nicht ab und zu mal, sondern exakt ein mal, der Rest ist dann Geschichte ;)

Themenstarteram 7. April 2018 um 18:37

Leute. Freunde. Ich weiß nicht wie ich es sanft vermitteln kann. Aber ich kann euch kurz eine Begebenheit berichten.

 

Ich habe die Zündkerzen gewechselt und bin auf ne Probe runde. Als der Fehler dann ein mal Auftrag dachte ich mir „ok jetzt ab nach Hause und dann zur Werkstatt“

Auf dem Weg nach Hause war fuhr plötzlich ein a3 vor mir etwas zu zügig und irgendwie veranlasste dies mich auch zu prüfen ob der Fehler noch kommt. Und ja. Er kam. Der gewohnt heftige ruck, und (vielleicht habe ich das erste mal drauf geachtet) die Drehzahl Anzeige geht auf Reisen, schlägt voll aus und dann wieder alles normal, zumindest für 20 Meter. Dann ging der Motor aus. Ich schalte also die Zündung aus und ein und nach 3 Sekunden der Anzeige ging sie aus und für mich war klar „das Kabel muss sich wieder von der Batterie gelöst haben“. Denn mir sind leider diese kleinen Plättchen die in die Büchsen gehören um die Kabel an den Polen zu befestigen abhanden gekommen. Das ganze Letzte Jahr ging das gut. Aber nun wurde ich aufmerksam. Schnell gegoogelt was passiert wenn man die Pole während des Betriebes löst.

Dann mich entschlossen zwei Muttern zu bearbeiten dass sie rein passen und seit 3 km raserei. Gott sei gelobt sie läuft rund. Ich danke euch nochmals für eure Hilfe und wünsche euch schöne Tage. Genießt das gute Wetter :D

Schön dass du das Problem gelöst hattest. Bei meinem Trabi (ja habe ich auch) hatte ich mal den Minuspol der Batterie nicht fest genug geschraubt. Der Motor ging an der Ampel (nach 10km) aus und startete nicht mehr. Pol festgeschraubt, alles ok.

Themenstarteram 8. April 2018 um 7:39

Kann man sein Beitrag also das ganze Thema irgendwie löschen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki zx636a gelegentlich aufeinmal motorbremse