ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki Zx 750 würgt ab beim fahren mit Licht ..

Kawasaki Zx 750 würgt ab beim fahren mit Licht ..

Themenstarteram 9. Mai 2009 um 19:24

Hallo,

ich habe eine Kawasaki Zx 750 .. wenn ich mit Licht fahre fängt sie an zu stottern und kein Gas mehr anzunehmen...danach startet sie auch nicht mehr muss sie anschieben. Die batterie ist nicht mehr die beste.. muss sie dann immer laden aber als ich 1 tag ohne Licht gefahrn bin und ca 5 6 mal gestartet habe war die Batterie auch leer , deshalb denke ich liegt es an der leeren batterie mim starten??wieso ruckelt sie wenn amn mit Licht fährt?

.. allgemein wenn ich die Kupplung ziehe und der Motor ist warm ...geht sie aus wenn die drehzahl abfällt...im Stand hält se logischerweise auch kein Standgas.. Standgas ist eingestellt komplett bis zum Schrauben anschlag was kann das sein?

Ähnliche Themen
22 Antworten
Themenstarteram 17. Mai 2009 um 21:40

Zitat:

Original geschrieben von SchwarzMetallerHH

Einfaches Verschleißteil Relativ große Wahrscheinlichkeit. Selbst wenn nicht, kostet nur n paar Euro.

Gruß

Volkmar

Meinst jetz den Lima Regler oder ?

Von welchem Modell passt der noch ? Weil in ebay sind Zx750 teile nicht viele drinne.

am 17. Mai 2009 um 21:49

Dann rennste eben mal zu Sawakawi.

Ja, meine den Regler.

Gruß

Volkmar

Themenstarteram 17. Mai 2009 um 21:50

Zitat:

Original geschrieben von SchwarzMetallerHH

Dann rennste eben mal zu Sawakawi.

Ja, meine den Regler.

Gruß

Volkmar

Und lege bestimmt 120 euro für en Regler hin ...

neeee.. hab für meine Fzr600 letztes Jahr für en Regler inner Bucht 15 euro inkl versand bezahlt..

gibts da einen der vonner andere kawa passt?

Wenn ich mich nicht irre passt der von der GPX750 auch.

am 18. Mai 2009 um 21:05

Ach watt. Auch ein Regler sollte bei Kawa in keinem Fall mehr als 20 kosten.

Sonst geht zu ne Motorradteilehändler. Ich würde jetzt Matthies sagen, aber den gibts bei dir wohl nicht.

Gruß

Volkmar

Ich würd jetzt erstmal weniger Kristallkugel und Blubber spielen... sondern endlich mal rausmessen, was denn nun wirklich im Eimer ist :rolleyes: 

Themenstarteram 19. Mai 2009 um 10:01

Zitat:

Original geschrieben von tec-doc

Ich würd jetzt erstmal weniger Kristallkugel und Blubber spielen... sondern endlich mal rausmessen, was denn nun wirklich im Eimer ist :rolleyes: 

Hi...

Ich kapier nicht ganz was ich messen soll...? Erstmal die Batterie vollaufgeladen im normalen Stand das sie ca 12 v hat .. dann wen die Maschine äuft müsste sie 13,5 v ca haben oder ?

und wie und was soll ich noch messen?

Vollgeladene Batterie sollte etwa 12,6 Volt Leerlaufspannung haben.... einbauen (Motor nie ohne Batterie laufen lassen!).

Voltmeter an die Batterie... Zündung und Licht an, Spannungsabfall notieren...Anlassen... bei 4000Umin sollte die Ladespannung bei 14,5 Volt liegen (nicht viel drunter, nicht drüber) Funzt das soweit... hat die Batterie evtl. einfach keine Kapazität mehr.

 

Keine oder zu hohe Ladespannung: Regler, Stator oder Ankerspulen oder Schleifbürsten (alles in der Lima drin..)... etz miss erstmal ob sie überhaupt läd, dann schau mer weiter :)

 

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki Zx 750 würgt ab beim fahren mit Licht ..