ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki Zx 750 würgt ab beim fahren mit Licht ..

Kawasaki Zx 750 würgt ab beim fahren mit Licht ..

Themenstarteram 9. Mai 2009 um 19:24

Hallo,

ich habe eine Kawasaki Zx 750 .. wenn ich mit Licht fahre fängt sie an zu stottern und kein Gas mehr anzunehmen...danach startet sie auch nicht mehr muss sie anschieben. Die batterie ist nicht mehr die beste.. muss sie dann immer laden aber als ich 1 tag ohne Licht gefahrn bin und ca 5 6 mal gestartet habe war die Batterie auch leer , deshalb denke ich liegt es an der leeren batterie mim starten??wieso ruckelt sie wenn amn mit Licht fährt?

.. allgemein wenn ich die Kupplung ziehe und der Motor ist warm ...geht sie aus wenn die drehzahl abfällt...im Stand hält se logischerweise auch kein Standgas.. Standgas ist eingestellt komplett bis zum Schrauben anschlag was kann das sein?

Ähnliche Themen
22 Antworten

Würde mal auf Lichtmaschine tippen.....Du "fährst anscheinend auf Batterie"......so war es zumindest damals bei meiner XS650!!

Themenstarteram 9. Mai 2009 um 20:12

Zitat:

Original geschrieben von drifter652

Würde mal auf Lichtmaschine tippen.....Du "fährst anscheinend auf Batterie"......so war es zumindest damals bei meiner XS650!!

Und wenn ich ohne Licht fahre reicht es dann für 6-7 Mal kurz orgeln und paar mal lang dann isse leer...

Und mit Licht nimmt dann des Licht den Strom von der Batterie?

Ist es schwer die einund auszubauen ? Wo bekomme ich ne gute gebrauchte her ? Ebay hat da fast nix für ne ZX750h..

passen da auch andere modeelle?

Wäre es nicht sinnvoll, wenn man erstmal den Fehler lokalisiert? Sprich, liefert die Lima ihre Spannungen, lebt der Laderegler noch und ist die Batterie noch ok?

Ich mein ja nur... wenn der Motor zickt baut man ja auch nicht mal eben pauschal einen neuen ein... *räusper*

Themenstarteram 10. Mai 2009 um 0:17

Hey...

also die Batterie sieht mir nicht danach aus als wenn es noch die beste ist...

Ich denke es ist eher der Laderegler da ich es bei meiner damaligen Fzr genauso hatte...

wo sitzt der?

am 10. Mai 2009 um 9:11

Hi,

schon mal den Limariemen angesehen, reissen gerne ab bei der zxr h.

 

gruß

Themenstarteram 10. Mai 2009 um 11:44

Zitat:

Original geschrieben von zottlbaer

Hi,

schon mal den Limariemen angesehen, reissen gerne ab bei der zxr h.

 

gruß

Hey..

wo sitzt der bzw wie kann ich den anschauen?

am 10. Mai 2009 um 12:51

hi,

is zwar ein gefummle, aber machbar. rechtes seitenteil abbauen, ggf.tank,vergaser, dann siehst du den übeltäter. aber darauf achten, wenn es der limariemen sein sollte, das du den richtigen bestellst(wegen den Rippen, gibt 5 und 7 ). wie gesagt ist wirklich eine schwachstelle von den H´s, rede aus erfahrung:-"(. wenn nicht gerissen, dann mal die spannung des riemens ansehen, sollte ca.1/4 nach der spannung zu drehen sein.

 

gruß und good work

Themenstarteram 10. Mai 2009 um 13:01

Meinst du mit rechtem Seiten teil die Verkleidung? Hab ich eh im Moment weg.. dann den Tank.. muss der vergaser unbedingt weg?

Kommt man da so überhaupt dran und kann man den nachspanne?

Woher hast du Teile für die Zx750 bekommen.. bei ebay ist es sehr sehr mau..

am 10. Mai 2009 um 13:06

ja die verkleidung meine ich damit. unbedingt muß der vergaser ned weg, ist halt dann ne fummlerei, aber es geht.nachspannen geht auch.

teile habe ich bei einem befreundeten kawahändler bestellt. limariemen kostet ca.25€+-

gruß

Also nix für ungut, aber langsam wirds amüsant - fällt noch jemandem etwas ein, was man mal pauschal rausreissen oder ersetzen kann? :rolleyes:

 

Wie wär es jetzt mal mit systematisch messen und berichten was dabei rauskam?

 

Nebenbei noch zum Limariemen - wenn sich der zerlegt, dann bringt ein reiner Wechsel idR nur sehr kurz Abhilfe... da die Ursachen dafür nicht im Riemen sondern in dessen Umfeld liegen.

Aber mach mal, mir schwant das ganze hier ist eh fruchtlose Liebesmüh...

am 10. Mai 2009 um 20:32

äm...du hast doch geschrieben, dass die batterie nicht die beste ist.Ich glaub es würd generell nicht schaden da ne neue zu kaufen, wenn die alte kaputt ist:)

Allerdings kanns ja auch sein dass an der lichtmaschine oder so fehlt, dann wird die batterie nicht aufgeladen und sie ist möglicherweise nicht kaputt oder schlecht.Also wie der doc (mal wieder;))so richtig gesagt hat

--->Fehlerursache rausfinden

Grüße

am 10. Mai 2009 um 21:33

Blöde Frage aber hat die 750 keine Ladekontrolleuchte?

Leuchtet die bei Zündung an, Motor aus?

Geht die aus bei Motor an?

Dann isses die LiMa zu 98% schonmal nicht.

Gruß

Volkmar

Themenstarteram 17. Mai 2009 um 20:12

@über mir.. nur eine Ganzleuchte, Öl, und Blinker, und Fernlicht anzeige.

 

 

Hallo zusammen,

Habe heute nochmals geschaut. Die batterie habe ich komplett geladen .. bin 40 km gefahren und wenn man immer bremst und blinkt zieht es ja den Strom der Batterie wenn die Lichtmaschien nicht mehr nachliefert.

Hatte das Licht komplett aus. Durch den Verbrauch von Bremslicht und Blinker ist die Maschiene dann nach ca 4 mal starten und 40km fahrt mit Blinker und Bremsli. nicht mehr angesprungen hab sie angeschoben.

Der Lima Riemen sieht gut aus bzw ganz. Der sitzt genau unter den Gasern ne?

Was kann es noch sein?

Werde mal messen ob die Lima überhaupt noch was an die Batterie liefert...

Und wie warscheinlich ist es das es der Lima regler ist?

am 17. Mai 2009 um 21:34

Einfaches Verschleißteil Relativ große Wahrscheinlichkeit. Selbst wenn nicht, kostet nur n paar Euro.

Gruß

Volkmar

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki Zx 750 würgt ab beim fahren mit Licht ..