ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki springt nicht mehr an

Kawasaki springt nicht mehr an

Kawasaki ZZR 600
Themenstarteram 3. Oktober 2017 um 20:18

Hallo Leute ich bin neu hier bin alex und habe mein Schein seit 2 Wochen also kompletter Neuling.

 

Ich wollte mit meiner Kawasaki zum tanken fahren war relativ leer. Unterm fahren ist sie mit dann ausgegangen dachte wegerm Benzin und ich habe auf Reserve umgeschalten. Mir ist sie dann nicht mehr angesprungen und ist dann der Benzin beim vergaser rausgelaufen. Habe dann Benzin nachgeschüttet ca 8 Liter das ich wenigstens heim kommen. Leider ist die mir dann nicht mehr angesprungen und hat kein mucks mehr gemacht vllt Batterie leer dacht ich mir vor lauter Start versuche. Habe sie dann mit einem Auto überbrückt nichts passiert. Berg ab ist sie im 2ten gang angesprungen und hat extrem aus den Auspuff geraucht (weiß) sobald ich kein Gas mehr gegeben habe war sie aus. Habe jetzt zündkerzen sauber gemacht die sind neu. Batterie geladen und zum starten versucht leider vergebens. Und Benzin ist auch wieder raus Schläuche sind aber alle drauf habe ich geschaut. Start versuche sind alle ohne Erfolg sie klackert aber schafft es nicht zum anspringen. Bin total ratlos was noch sein könnte bitte hilft mir.

 

Gruß alex

Ähnliche Themen
25 Antworten

Zitat:

@AlexM93 schrieb am 3. Oktober 2017 um 20:18:30 Uhr:

Hallo Leute ich bin neu hier bin alex und habe mein Schein seit 2 Wochen also kompletter Neuling.

Ich wollte mit meiner Kawasaki zum tanken fahren war relativ leer. Unterm fahren ist sie mit dann ausgegangen dachte wegerm Benzin und ich habe auf Reserve umgeschalten. Mir ist sie dann nicht mehr angesprungen und ist dann der Benzin beim vergaser rausgelaufen. Habe dann Benzin nachgeschüttet ca 8 Liter das ich wenigstens heim kommen. Leider ist die mir dann nicht mehr angesprungen und hat kein mucks mehr gemacht vllt Batterie leer dacht ich mir vor lauter Start versuche. Habe sie dann mit einem Auto überbrückt nichts passiert. Berg ab ist sie im 2ten gang angesprungen und hat extrem aus den Auspuff geraucht (weiß) sobald ich kein Gas mehr gegeben habe war sie aus. Habe jetzt zündkerzen sauber gemacht die sind neu. Batterie geladen und zum starten versucht leider vergebens. Und Benzin ist auch wieder raus Schläuche sind aber alle drauf habe ich geschaut. Start versuche sind alle ohne Erfolg sie klackert aber schafft es nicht zum anspringen. Bin total ratlos was noch sein könnte bitte hilft mir.

Gruß alex

Hallo Alex..

was ist es denn für eine Maschine...???

Dettilein123

Baujahr zum Beispiel um zu sehen/einzugrenzen ob sie Vergaser oder Einspritzermaschine oder andere Kleinigkeiten, ist.

Themenstarteram 3. Oktober 2017 um 20:34

Es ist Baujahr 1993. Ich hoffe nur eine Kleinigkeit. Es ist eine Kawasaki zzr 600.

Dreht der Anlasser ??

Schwimmer im Vergaser richtig eingestellt..??Dreck im Tank bzw.im Gaser ???

Dettilein123

Themenstarteram 3. Oktober 2017 um 20:45

Der Anlasser dreht sich hört sich aber so an wie das er es nicht schafft durch zu wenig Strom aber durch überbrücken müsste er ja weg gehen. Dreck in Tank Nein. Sind und müssten alle eingestellt sein ist alles gemacht worden bevor ich sie gekauft habe.

Hey Alex...

sehe gerade ist ja eine 4 zylinder mit 4-fach vergaser...

da halte ich mich mal raus....

Fahre ja nur ne 250 er

der Forster007 kennt sich da viel besser aus....auch der semmel kennt sich bestimmt aus...

Erst hat du den Tank leergefahren, dann sind die Schwimmer unten hängen geblieben, darum sind die Vergaser übergelaufen. Und weil du schön den letzten Rest Sprit mit allem Unrat, der so im Tank war, in die Vergaser gefahren hast, sind die jetzt zu/verdreckt.

Nur so eine Vermutung, würde mich aber wundern, wenns anders wär ;)

Themenstarteram 3. Oktober 2017 um 20:58

@de ja ist ein 4 Zylinder macht nix trotzdem Danke.

 

@Chrom666 dann am besten den vergaser sauber machen oder hilft da noch iwas anderes an den trau ich mich nicht ganz. ;)

Dann dürfte sie ja noch einen Vergaser haben.

Nach dem lesen der ersten Sätze, dachte ich sofort an meine kleine GPX, das Vorgängermodells von Deiner. Da war das Röhrchen vom Resevefilter am Benzinhahn verstopf und wehe ich kam in den Bereich der Reserve und tankte nicht rechtzeitig...

Das führte dann genau zu so einem Verhalten., gerade oder trotz des Nachfüllen von Benzin. Allerdings lief bei mir dabei kein Benzin aus. Wann trat denn das auf, schon während der Fahrt oder erst nach dem umschalten auf Reserve.

Ich kenne mich bei deiner aber nicht so aus. Ob dein Benzinhahn ne Pri- statt Reservestellung hat zum Beispiel. Das erleichtert das Befüllen der Vergaser wenn sie leergefahren wurden, ungemein.

Aber da können andere mit besserer Kenntnis sicher helfen.

Aber ein angerosteter Tank innen, wäre für Probleme in dieser Richtung schon mal ein Hinweis dafür.

Zitat:

@Chrom666 schrieb am 3. Oktober 2017 um 20:48:09 Uhr:

Erst hat du den Tank leergefahren, dann sind die Schwimmer unten hängen geblieben, darum sind die Vergaser übergelaufen. Und weil du schön den letzten Rest Sprit mit allem Unrat, der so im Tank war, in die Vergaser gefahren hast, sind die jetzt zu/verdreckt.

Nur so eine Vermutung, würde mich aber wundern, wenns anders wär ;)

wäre auch ne Möglichkeit, und schade für die Mühe und sicher teure Rechnung vorher. Allerdings hat sie erst nach dem die Maschine ausgegangen war, auf Reserve umgeschaltet und deshalb ja den Tank nicht völlig leergefahren. Und auch bei der Reserveschaltung bleibt immer noch ein kleiner Dreckrest übrig, glaub ich.

Reservestellung, natürlich ;-)

Themenstarteram 3. Oktober 2017 um 21:28

Okay aber Rost ist jetzt so nix sichtbar. Ja genau so war das also am besten wirklich an den den vergaser mal ran gehen.

Was mich hier Stutzig macht ist weißer Rauch.

Auch, dass sie mit dem zweiten Gang und anschieben anspringt und dann wieder aus.

Da ist meines Erachtens noch mehr im Argen.

Vergaser könnten dreckig sein, hier aber vermutlich nur die Standgasdüse. Die anderen Hauptdüsen können mehr ab. Raus müssen die Vergaser, aber richtig zerlegt werden müssen sie nun auch wieder nicht. Ist also kein großes Hexenwerk. geht sogar am Straßenrand mit ner Nadel (Oh, Duck und Wech ;-) )

Batterie am Besten mal ausbauen und laden. Wenn die Leer ist, schwächelt das ganze Zündsystem, auch wenn der Anlasser noch dreht. Und wenn man dem Anlasser die Leere Batterie schon anhört, ist es ehe so gut wie vorbei.

Schaue bitte mal auf verdacht, ob du Kühlflüssigkeit verloren hast. Weißer Rauch ist meist ein Zeichen dafür.

Normalerweise bleiben die nicht unten hängen, wenn die zum einen neu gemacht worden sind und zum anderen mal leer gefahren wurden.

Aber wenn hier der Vorgänger nur geredet hat und nicht wirklich dran war...

Darf man fragen, wo du her kommst? Wenn nähe Hamburg, könnte man helfen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki springt nicht mehr an