ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki KZ 250 G LTD geht aus wenn sie warm ist

Kawasaki KZ 250 G LTD geht aus wenn sie warm ist

Kawasaki KZ 250
Themenstarteram 12. Januar 2017 um 18:56

Hallo,

Ich habe vor einigen Wochen eine Z 250 G LDT mit 53tkm und 7 Jahren Standzeit erstanden.

Gemacht wurden :

- Ölwechsel/Filterwechsel

- Kupplungszug neu

- Batterie neu

- Ventile eingestellt

- Vergaser gereinigt

- ZK Neu, alte hatte falschen Wärmewert

Sie startet zwar mit Choke, läuft dann relativ ruhig im Standgas und lässt sich auch fahren bis der Motor warm ist (wenn sie im Standgas warm läuft, oder bei 10 min fahren mit ca 30-50 kmH). So bald ich dann anhalte und sie auf Leerlaufdrehzahl (1500rpm) läuft, geht sie einfach aus und lässt sich für 10-20 min nicht mehr starten. Die Zündkerze ist verrußt aber nicht nass...

 

Grüße

Ähnliche Themen
28 Antworten

Hallo

Schwimmernnadelventil im Vergaser mal kontrollieren...

Dettilein123

Zitat:

@Schrauberino schrieb am 12. Januar 2017 um 18:56:02 Uhr:

Hallo,

Ich habe vor einigen Wochen eine Z 250 G LDT mit 53tkm und 7 Jahren Standzeit erstanden.

Gemacht wurden :

- Ölwechsel/Filterwechsel

- Kupplungszug neu

- Batterie neu

- Ventile eingestellt

- Vergaser gereinigt

- ZK Neu, alte hatte falschen Wärmewert

Sie startet zwar mit Choke, läuft dann relativ ruhig im Standgas und lässt sich auch fahren bis der Motor warm ist (wenn sie im Standgas warm läuft, oder bei 10 min fahren mit ca 30-50 kmH). So bald ich dann anhalte und sie auf Leerlaufdrehzahl (1500rpm) läuft, geht sie einfach aus und lässt sich für 10-20 min nicht mehr starten. Die Zündkerze ist verrußt aber nicht nass...

 

Grüße

Themenstarteram 12. Januar 2017 um 19:06

Danke für den Tipp, aber das Ventil/Schwimmer sind noch i.o und in der Kammer ist auch Sprit. Ich denke also das es nicht an der Spritzufuhr liegt.

Grüße

Es kann auch zu viel Sprit sein. Der Pegel sozusagen zu hoch. Aber das glaube ich nicht bei deiner Fehlerbeschreibung.

Warm kann auch ein elektrisches Problem sein, dass zum Beispiel die CDI aussetzt. Sofern bei dem Modell vorhanden.

Hast du mal versucht mit Choke sie am Leben zu erhalten, wenn warm?

Themenstarteram 12. Januar 2017 um 20:30

Was den Choke betrifft ist sie etwas zickig, normal muss ich den Choke komplett ziehen damit sie startet und dann auf ca. 900 rpm läuft. Dann den Choke bis auf die Hälfte zurück drehen und sie ist bei 2000 rpm. Würde ich den Choke voll voll gezogen lassen würde sie sofort abwürgen. Sie läuft kurze Zeit später auch ohne Choke super, aber eben nur Ca 10-20 min, dann bekommt sie Zündaussetzer und geht einfach aus.

Das ist doch ne Viertaktmaschine oder?

Schaue dir dennoch mal die Spritversorgung an. Schließt der Choke richtig? Deshalb teste dieses mal bitte im Warmen zustand, ob da ne Änderung existiert.

Sonst hört sich das nach der gesagten Elektrik an.

Denkbar wäre noch, dass die Kompression im Warmen extrem nachlässt. Nen Kompressionstest könnte man entsprechend auch mal machen.

7 Jahre Standzeit. Da ist ne Vergaserreinigung von Nöten

Themenstarteram 13. Januar 2017 um 11:13

wie oben beschreiben schon erledigt,

Grüße

Und was ergaben die Werte bei der Kompressionsmessung

Themenstarteram 13. Januar 2017 um 13:02

@ Forster

Entschuldigung, das war auf die Vergaserreinigung bezogen. Ich habe gerade kein Barometer da, werde ich aber die Tage mal machen.

Ich bin außerdem eben nochmal eine Runde gefahren, dabei ist sie mir wieder im Standgas ausgegangen und ging nicht mehr an, wie immer eben. Ich stand zufällig an einem Berg und hab sie mal angeschoben, ging dann nach mehreren versuchen an und lies sich auch fahren so lange sie über 2000 rpm lief, nur so bald sie ca 5 sec im Standgas ist ,geht sie aus...

Dann ist es defintiv kein elektrisches Problem mehr, sondern mechanisch zu suchen.

Wackelkontakte nehme ich mal raus, weil die auch bei kalten motor auftreten sollten.

Somit wäre denkbar, dass der Choke nicht schließt oder eben die Standgadüse nicht frei ist oder verstellt ist.

Den Benzinstand in den Kammern würde ich auch mal kontrollieren, wenn man ehe dabei ist, wäre das kein großes Problem. Einfach einen durchsichtigen Schlauch dran an die Ablassschraube unten an die Kammer und dann eine Benzinzufuhr öffnen, sofern kein Unterdruckbenzinhahn verbaut ist. Wenn so einer verbaut ist, sollte eine andere Benzinquelle noch angeschlossen werden.

Dann den schlauch neben den Vergasern wieder nach oben führen. Nun kannst du, wenn du die ablassschrauben öffnest, sehen, wo der stand ist. Steht er über den Kammern, oder sehr viel weiter unter der Kammer, ist der defekt.

Genauen Wert kann man oft im Werkstatthandbuch nachlesen.

Die Kompression wäre noch denkbar, weil je höher die Drehzahl des Motors, desto weniger ist die Kompression von nöten, damit der Motor läuft (Sehr schallop ausgedrückt)

Aber ich glaube eher an ein Vergaserproblem.

Falschluft werfe ich auch mal in den Raum, auch wenn ich das eher auch nicht denke. Aber auch ziemlich leicht zu überprüfen. Bei kalten Motor sachte mit Bremsenreiniger oder Startpilot auf den Ansaugtrakt sprühen. Ändert sich die Drehzahl oder wird sichtlich reingezogen, ist da was undicht. Aber Vorsicht, wenn der Motor schon heiß ist, ist Brandgefahr. Also Vorsicht walten lassen.

Wo kommst du her? Vielleicht kann man ja persönlich mal drüber schauen.

Hallo

Kannst du bitte das etwas genauer erklären?

"normal muss ich den Choke komplett ziehen damit sie startet und dann auf ca. 900 rpm läuft. Dann den Choke bis auf die Hälfte zurück drehen und sie ist bei 2000 rpm"

Mal kurz mit "einmische",

Zitat:

@Schrauberino schrieb am 12. Januar 2017 um 18:56:02 Uhr:

Hallo,

Ich habe vor einigen Wochen eine Z 250 G LDT mit 53tkm und 7 Jahren Standzeit erstanden.

 

Gemacht wurden :

- Ölwechsel/Filterwechsel

- Kupplungszug neu

- Batterie neu

- Ventile eingestellt

- Vergaser gereinigt

- ZK Neu, alte hatte falschen Wärmewert

...

Zitatende

 

Was ich hier bisher vermisse - das Wort "Luftfilter", denn wenn der Motor zuwenig Luft bekommt, weil Luftfilter "zu" oder "zu alt" bekommt er zwangsläufig auch zuviel Sprit.

Was ich aber nicht genau sagen kann, ob es da für die "G" noch Luftfilter gibt, denn die hat ja den großen 34er Vergaser im Gegensatz zu den Vorgängermodellen.

Du könntest also mal schaun, ob es dran liegen könnte, dass er zu wenig Luft durchlässt. Des wäre so mein Ansatz.

Gruß vom SemmeL

 

Edit:

Hier wäre noch einer zu haben

Bitte aber vorher prüfen, ob der für die G auch passt!

Themenstarteram 14. Januar 2017 um 16:24

@Forster007

Ich glaube auch das es mit dem Vergaser zu tun hat, nur Die Leerlaufdüse ist sauber, genau wie die Kanäle. Das einzige wäre die Einstellschraube, dass sie dort vllt Falschluft zieht, weil diese nicht mehr Dichtet?

Ich komme aus 33106 Paderborn

@Jim.Vier

Damit meine ich dass der Motor im kalten Zustand nur startet, wenn ich den Choke komplett "ziehe", danach muss ich jedoch den Choke auf die hälfe der Öffnung zurück drehen oder ganz zu machen, da sie Aus geht

Themenstarteram 14. Januar 2017 um 16:27

@derSemmel

Ich betreibe sie entweder ohne Luftfilter oder mit einem geliehen, die bekommt man leider wirklich nicht mehr. Ich werde trotzdem mal gucken, Danke für den Link.

Aber ohne Filter treten ja die selben Probleme auf...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki KZ 250 G LTD geht aus wenn sie warm ist