ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Jetta 2 PN Öllampe blinkt nach Ölwechsel

Jetta 2 PN Öllampe blinkt nach Ölwechsel

Themenstarteram 1. Juni 2010 um 15:45

Hi,

habe gerade einen Ölwechsel bei meinem Jetta 2 PN gemacht BJ. 91 und jetzt blinkt die Öllampe.

Ich habe eigentlich alles richtig gemacht, Ölfilter mit Öl gefüllt 15W40. Bitte Helft mir ich bin auf das Auto angewiesen. Laufleistung 322000 KM.

Danke schonmal

Beste Antwort im Thema
Themenstarteram 2. Juni 2010 um 23:32

Update:

Habe jetzt die Ölwanne runna gehabt die Ölpumpe zerlegt, gereinigt, den O-Ring Am ansaugstutzen der Ölpumpe erneuert und das Sieb gereinigt. Was mir beim Reinigen auffiel ist das die Ölpumpe hin und wieder hakte. Nu nicht mehr. Anschließend noch auf spiel überprüft wie im Buch beschrieben. Ölwanne ausgewischt und komplett gereinigt. Habe alles zusammen gebaut. Habe einen nagelneuen Ölfilter verwendet und eine neue Ölwannendichtung. Zu guter letzt, da sich viele über mein 15w40 beschwert haben, jetzt 10w40 draufgekippt.

Leider blinkte nach starten des Motors die Lampe immer noch.

Naja da dachte ich mir beim zweiten starten kurz darauf schnauze voll jetzt latschste das Gaspedal voll durch und schwupp er hatte Öldruck.

Probefahrt gemacht alles bestens.

Ich bedanke mich für eure hilfe. Vielen Dank.

Gruß

26 weitere Antworten
Ähnliche Themen
26 Antworten

Wielange hast du den Motor laufen lassen nach dem Ölwechsel ?

Themenstarteram 1. Juni 2010 um 15:55

Gerade mal 1 min. habe angst das was Kaputt geht soll ich ihn länger laufen lassen?

Erstmal nicht.

Kontrollier ob du den Filter richtig angesetzt hast, und das genug Öl drin ist.

Dann muss festgestellt werden ob der Motor Öldruck hat, oder ob nur der Geber spinnt.

Themenstarteram 1. Juni 2010 um 16:11

Wie teste ich den Öldruck bzw. den Geber Ich dreh den Ölfilter noch mal leicht los nicht ab und dreh ihn wieder drauf. Gruß

Also das Sicherste ist, wenn man das von einer Werkstatt messen lässt.

Ansonsten halt Geber raus, Kabel vom Hallgeber ab, und dann mal den Anlasser laufen lassen.

Themenstarteram 1. Juni 2010 um 17:10

Ich könnte kotzen ich brauch den Wagen nur einen Scheiß Ölwechsel gemacht und jetzt das!!!!!!!

Am Filter liegt es auch nicht habe einen anderen Probiert. Das Öl im Filter ist immer noch das gleich es ist nciht schwarz oder ähnliches. Ist vllt die Ölpumpe Defekt?

am 1. Juni 2010 um 17:18

Mach doch mal 'nen Oeldruckgeber "locker" und schau ob's Oel bei

laufendem Motor rauskommt.

Ich habe fuer sowas ja ne analoge Oeldruckanzeige links neben dem KI.

Themenstarteram 1. Juni 2010 um 17:25

Den oben am Zylinderkopf habe ich gerade gegen einen anderen getauscht, aber der Motor klackert komisch. Zufällig einen Lagerschaden? Kann dadurch auch der Ölruck nicht zustande kommen? Wie kann ich wenn einen Lagerschaden kontrollieren? Gehen auch lager aus einem anderem Motor? Ich bin am verzweifeln. Bitte schnelle antwort.

Schmeiß diese Drecksbrühe von 15W40 aus deinem Motor und kipp ein 5W40 rein , danach siehst du ja ob er dann besser läuft !

Ist der einzigste Tipp den du auf die Schnelle mal versuchen kannst !

Zitat:

Original geschrieben von OHCTUNER

Schmeiß diese Drecksbrühe von 15W40 aus deinem Motor und kipp ein 5W40 rein , danach siehst du ja ob er dann besser läuft !

Ist der einzigste Tipp den du auf die Schnelle mal versuchen kannst !

Toll und dann pisst es an allen Ecken und Enden am Motor raus!

15W 40 ist (auch wenn nicht das beste Öl, dass gebe ich zu) für den Golf 2 von VW freigegeben.

Also als erstes solltest du den Öldruck messen lassen.

Warscheinlich wird diese Brühe schon seit Jahren in diesen Motor gekippt , womöglich noch zulange Wechselintervalle und das ist jetzt die Quittung dafür !

Und du machst dir Gedanken über einen undichten Motor ?

Lass den noch ne weile damit laufen und er brauch sich darüber überhaupt keine Gedanken mehr machen !

Der 2. Schritt wäre Ölwanne ab und schauen ob das Ölsieb zugesifft ist !

am 1. Juni 2010 um 18:00

Hallo zusammen ! :)

Ich will der versammelten Fachschaft ja nicht komisch kommen.....zumal ich den ÖLwechsel beim Golf auch noch nie selber gemacht habe/machen musste! ;)

Aber.....in Korps "Jetzt helfe ich mir selbst", Band 112 (...natürlich pasend zum PN! ;)), Seite 21 steht dazu unter anderem auch Folgendes:

Zitat:

(...)

Nach dem Öleinfüllen Motor starten. Bis die Ölpumpe den Filter gefüllt hat, blinkt die Öldruckkontrolle weiterhin, und bei einem älteren Motor kann kurzzeitig Lagerklappern hörbar werden.

(...)

Die Frage wäre dann also wohl auch, wie lang durfte dann im aktuellen Fall der Motor laufen und damit auch die Pumpe antreiben, und wie lang ist dann dieses "kurzzeitig" gemeint! ;)

Genug Öl drin? Unter'm Wagen alles trocken/sauber/ölfrei? Oder suppt's irgendwo raus?

Wenn's vorher doch keine Meldungen vom Geber gab bzw. sich die Kontrollleuchte nicht gemeldet hatte, warum sollte sich dann gerade jetzt der Geber verabschiedet haben? :confused:

 

Gruß, Dynator :)

Zitat:

Original geschrieben von OHCTUNER

Warscheinlich wird diese Brühe schon seit Jahren in diesen Motor gekippt , womöglich noch zulange Wechselintervalle und das ist jetzt die Quittung dafür !

Und du machst dir Gedanken über einen undichten Motor ?

Lass den noch ne weile damit laufen und er brauch sich darüber überhaupt keine Gedanken mehr machen !

Der 2. Schritt wäre Ölwanne ab und schauen ob das Ölsieb zugesifft ist !

Also mich würde es nerven, wenn meiner Öl verliert. Naja über das Öl scheiden sich halt die Geister ;).

Wie gesagt um sicherzugehen, sollte man doch lieber den Öldruck messen, wenn der Motor schon 1 Minute lief, ist es doch etwas lang.

PS.: Was war den dein 1. Schritt :D

am 1. Juni 2010 um 19:07

Naja also eine Minute braucht die Oelpumpe normal nicht um den neuen Oelfilter

aufzufuellen. Ich z.B. fuelle den neuen Filter immer mit frischem Oel, bevor ich ihn

dranschraube, dann ist nach ca 5 sec. Leerlauf der Oeldruck da.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Jetta 2 PN Öllampe blinkt nach Ölwechsel