ForumTouareg 1
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. Innenraumgebläse

Innenraumgebläse

VW Touareg 1 (7L)
Themenstarteram 4. Dezember 2017 um 23:11

Hallo zusammen,

 

das Gebläse meines Touaregs läuft seit einiger Zeit nicht gleichmäßig.

Ich kann es mit der Climatronik hoch und runter regeln und es macht auch keine Geräusche. Es schwankt hat der Luftstrom, das Gebläse läuft nicht gleichmäßig.

 

Ist es defekt oder gibt es da evtl einen Widerstand der eine Macke hat?

 

Gruß

Marco

Beste Antwort im Thema

Zitat:

@glastron177 schrieb am 24. Januar 2018 um 12:14:18 Uhr:

Im Netz steht vieles.......

Das machst du alles bequem in einer halben bis dreiviertel Stunde.

Schmeiß dein Kopf in den Beifahrerfußraum und schaue nach oben. Die Abdeckung die du nun siehst ist das einzige was weg muss.

Danach siehst du schon den Lüftermotor. Ein paar Schrauben sind bißchen tiefer drin versteckt ,so dass du einen langen Steckschlüssel benötigst.

Ich Glaube, es war eine 7er oder 8er Nuss die du brauchst. 8 Schrauben sollten es wohl gewesen sein die du da rausschrauben musst, danach kannst du ihn nach unten in den Fußraum rausholen.

Mehr ist das nicht !!

Viel Erfolg

Die Nuss sollte 5,5 haben um es genauer zu bezeichnen. Und 7 Schrauben.

43 weitere Antworten
43 Antworten
Themenstarteram 7. Februar 2018 um 18:38

So sieht das übrigens aus im Handschuhfach wenn man das vorperforierte Plastik mit einem Cuttermesser ausschneidet

Asset.HEIC.jpg

Und wofür ist das Teil?

Themenstarteram 7. Februar 2018 um 22:27

Das ist der Gebläseregler Widerstand. Der ist auch mal gerne Ursache wenn das Gebläse nicht richtig läuft

Ahh, Danke.

Bei meinem alten Mercedes ist zwei Mal der Vorwiderstand ausgefallen. War daran zu erkennen, dass das Gebläse sich nicht schalten lies und teilweise auf vollen Touren lief, auch wenn es auf "aus" gestellt war und wenn der Motor aus war. Das hat es dann so lange gemacht bis die Batterie alle war. Aber der Wechsel ist wirklich schnell und einfach, von daher ist das zwar ein nerviges, aber kein großes Problem.

Zitat:

@desmo996 schrieb am 7. Februar 2018 um 22:27:42 Uhr:

Das ist der Gebläseregler Widerstand. Der ist auch mal gerne Ursache wenn das Gebläse nicht richtig läuft

@desmo996: War der Reglerwiderstand das Problem bei deinem T oder der Gebläsemotor? Mein Gebläse läuft auch so wie du es im ersten Post geschrieben hast. Es funktioniert also, man kann es regeln, doch der Luftstrom schwankt sehr.

Themenstarteram 7. Dezember 2020 um 11:34

Nein weder noch, der Widerstand ist getauscht und immer noch das gleiche Problem, allerdings nur im Winter. Ich denke es liegt an der Reglung der Klima oder eine Klappe hängt.

Sehr interessant, bei mir tauchte das Problem erst letzte Woche auf, also auch im Winter.

Folgendes ist mir noch aufgefallen, auch schon letzten Winter: Wenn ich bei Kälte mit dem kalten Touareg losfahre, dann piepst er einmal kurz und leise wie ein Mäuschen :-). Zuerst dachte ich, es käme aus dem Getriebe, weil es aus dieser Richtung kam. Und es piepst auch erst beim Vorwärtsfahren, also in D. Wenn ich zuvor rückwärts fahre eben noch nicht. Doch dann fiel mir auf, dass wenn die Lüftung aus ist, es nicht piepst.

Generell würde ich sagen, dass die wechselnde Gebläsestärke gleichmäßiger wird, je länger man fährt.

Evtl. kann jemand mit diesem Input etwas anfangen, danke vorab.

Ein Fehler im VCDS taucht nicht auf.

Themenstarteram 10. Dezember 2020 um 10:37

das springt dann doch dafür das die Lagerung des Gebläses nicht mehr ok ist, baue es mal aus und schau nach

Hallo mal ne Frage,

Habe meinen Lüfter grade getauscht der der originale quietscht ohne Ende

Der jetzige aus der Bucht 50€

Geht bei voll Last aus und fährt langsam an und bei voll Last geht er aus

 

Muss ich ihn anlehnen?

Also zumindest bei meinem R5, lief der neue Lüfter sofort normal und ich wüsste nicht, was der "lernen" müsste.

War der Lüfter neu? welches Fabrikat?

Ich hatte seinerzeit via Daparto gesucht, da kann man in der Regel zwischen vielen Fabrikaten von günstig bis Premium auswählen. Da hatte ich den von Nissens gewählt.

Steht kein Fabrikat dabei

Werde ich den Verkäufer mal anschreiben

Na, dann ist es sicher keine Qualitätsmarke.

Kann da nur den o.a. Beschafffungskanal empfehlen, ist im Übrigen auch meist preisgünstiger als ähbäh.

Danke

Deine Antwort