Forumi30, Lantra & Elantra
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. i30, Lantra & Elantra
  6. Hyundai i30 startet nach Langstrecke nicht

Hyundai i30 startet nach Langstrecke nicht

Hyundai i30 1 (FDH)
Themenstarteram 19. November 2020 um 19:17

Hallo Liebe Leute,

Mein Hyundai i30 CW ist nach 2 Langstreckenfahrten fuer etwa 20 Minuten nicht angesprungen.

 

Beispiel: Ich bin vor kurzem 2 Stunden ununterbrochen gefahren. Dann habe ich den Wagen ausgemacht. 5 Minuten spaeter habe ich versucht, den Wagen zu starten. Aber das ging nicht. Nach 2 Minuten sprang der Wagen wieder an. Das war nun das zweite Mal.

Keine Probleme bei Kurzstrecken.

Habt Ihr einen Rat?

Ähnliche Themen
12 Antworten

ist ja ein bisschen wenig Info, weiss ja nicht einmal ob Diesel oder Benziner geschweige denn was für ein Motor oder KM Leistung und Bj

Themenstarteram 20. November 2020 um 11:48

Hi Stinni,

Es handelt sich um einen Hyundai i30 CW

1) Benziner

2) Hyundai Motor (CZ)

3) Kilometer = 75000

Hilft das?

LG,

Nigel

 

Zitat:

@stinni schrieb am 20. November 2020 um 00:31:56 Uhr:

ist ja ein bisschen wenig Info, weiss ja nicht einmal ob Diesel oder Benziner geschweige denn was für ein Motor oder KM Leistung und Bj

Wenn das nur passiert nachdem er vorher richtig warm gefahren wurde und nach 2 Minuten alles wieder weg ist könnte das auf Dampfblasenbildung in der Benzinzuleitung hin weisen. Die Benziner haben nach der Benzinpumpe ein Rückschlagventil. Ist das undicht könnte so was dadurch entstehen.

Ist aber nur eine Vermutung, denn aus der Ferne kann man nur spekulieren.

Dann gibt es da noch einen Temperaturfühler der dem Steuergerät mitteilt in welchem Temperaturbereich sich der Motor befindet und das Gemisch dadurch anfettet oder abmagert.

Dann schreibst du " Aber das ging nicht ". Aber was ging denn nicht? Drehte der Anlasser nicht, oder drehte er und der Motor sprang nicht an?

Themenstarteram 20. November 2020 um 13:25

Hallo Stinni,

Zuerst vielen Dank fuer Deine Hilfe!

1) Richtig! Der Wagen springt nicht an, wenn er vorher richtig warm gefahren wurde (Zum Beispiel 2 Stunden). Wenn ich ihn nach so einer Fahrt ausmache, dann dauert es etwa 20 Minuten bis er wieder anspringt.

2) Zur Temperatur: Ich habe gestern den Wagen pruefen lassen.

Hier sind die Werte gemessen bei 10 Grad Aussentemperatur und betriebswarmen Motor

a) Kuehlmitteltemperatur Minus 48.0 Grad.

b) Ansauglufttemperatur Minus 47.0 Grad.

c) Batteriespannung 0.0 Grad.

d) Batterieladung 0.0 Grad.

e) Lambdasonde von Kat. passiv.

f) Drosselklappensensor 0.0

g) Drosselklappe-Adaption 0.0

Die Werkstatt, die die Messungen vornahm, sagte, dass ich wahrscheinlich ein Software Update von Hyundai benoetige.

Danach rief ich Hyundai an. Die sagten am Telefon, dass ich kein Software Update benoetige, sondern den Wagen vorbeibringen soll. Die wuerden dann versuchen den Fehler zu reproduzieren (Also 2 Stunden rumfahren????).

Helfen Dir diese Infos?

LG,

Nigel

 

 

 

 

Zitat:

@stinni schrieb am 20. November 2020 um 13:04:25 Uhr:

Wenn das nur passiert nachdem er vorher richtig warm gefahren wurde und nach 2 Minuten alles wieder weg ist könnte das auf Dampfblasenbildung in der Benzinzuleitung hin weisen. Die Benziner haben nach der Benzinpumpe ein Rückschlagventil. Ist das undicht könnte so was dadurch entstehen.

Ist aber nur eine Vermutung, denn aus der Ferne kann man nur spekulieren.

Dann gibt es da noch einen Temperaturfühler der dem Steuergerät mitteilt in welchem Temperaturbereich sich der Motor befindet und das Gemisch dadurch anfettet oder abmagert.

Dann schreibst du " Aber das ging nicht ". Aber was ging denn nicht? Drehte der Anlasser nicht, oder drehte er und der Motor sprang nicht an?

Die Messungen kannste vergessen, alles wichtige ist ausgenullt und ein betriebswarmer Motor hat eine Kühlwassertemperatur von ca. 85 Grad.

Diese Werkstatt solltest du meiden.

Bei Hyundai werden die keine 2 Stunden rum fahren, sondern den einfach im Leerlauf eine Zeit laufen lassen, dann stehen lassen und hoffen das sie was finden.

Vielleicht solltest du einmal über einen Bosch Service nachdenken.

Du wirst aber nicht drum herum kommen eine Werkstatt aufzusuchen, da Messungen gemacht werden müssen wie z.B. Benzindruckmessung die du bestimmt nicht selber machen kannst.

Sorry aber aus der Ferne wird das ein Glaskugellesen. Vielleicht hat hier aber noch eine Idee dazu?

Meine Ideen kennst ja nun, ich weiss aber nicht, ob Du so Messungen selber machen kannst

Themenstarteram 20. November 2020 um 14:18

Stinni,

1000 Dank! Sag mal, koennte es folgendes sein? Da der Wagen nur nach Langstreckenfahrten (ca 2 Stunden) etwa 20 Minuten braucht um wieder anzuspringen, waere es villeicht moeglich, dass er zu viel Benzin bekommt. Was meinst Du?

Ja genau habe ich doch geschrieben, wenn der Temperaturfühler defekt ist, könnte er überfetten - also zu viel Benzin und zu wenig Luft bekommen , ist er wieder abgekühlt passen die Werte so halbwegs und er springt wieder an.

Man könnte das simulieren wenn man auf den Fühler Kältespray sprüht.

Also warm fahren

aus machen

Kältespray drauf und schauen ob er anspringt.

Falls ja "bingo" - gewonnen

Dumm wäre nur wenn da ein Wackelkontakt wäre, aber dann passt das Fehlerbild nicht

Themenstarteram 20. November 2020 um 16:33

Stinni, Du bist die Wucht!

Irgendwie habe ich das Gefuehl, Du hast die richtige Loesung.

Vielen Dank fuer Deine Tips und Muehe.

 

Zitat:

@stinni schrieb am 20. November 2020 um 14:44:11 Uhr:

Ja genau habe ich doch geschrieben, wenn der Temperaturfühler defekt ist, könnte er überfetten - also zu viel Benzin und zu wenig Luft bekommen , ist er wieder abgekühlt passen die Werte so halbwegs und er springt wieder an.

Man könnte das simulieren wenn man auf den Fühler Kältespray sprüht.

Also warm fahren

aus machen

Kältespray drauf und schauen ob er anspringt.

Falls ja "bingo" - gewonnen

Dumm wäre nur wenn da ein Wackelkontakt wäre, aber dann passt das Fehlerbild nicht

Das kann auch Dampfblasenbildung sein. Dann wäre dein Rückschlagventil defekt. Ventil sitzt an/in der Benzinpumpe.

Zitat:

@Nigel-The-Just schrieb am 20. November 2020 um 16:33:02 Uhr:

Stinni, Du bist die Wucht!

Irgendwie habe ich das Gefuehl, Du hast die richtige Loesung.

Vielen Dank fuer Deine Tips und Muehe.

Dann schreibe doch mal was es im Endeffekt war. Wird ja richtig spannend

 

Themenstarteram 22. November 2020 um 11:25

Danke Space Star!

 

Zitat:

@Space star 2001 schrieb am 21. November 2020 um 16:28:35 Uhr:

Das kann auch Dampfblasenbildung sein. Dann wäre dein Rückschlagventil defekt. Ventil sitzt an/in der Benzinpumpe.

Kam schon etwas bei der Fehlersuche rum?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. i30, Lantra & Elantra
  6. Hyundai i30 startet nach Langstrecke nicht