ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. HOLD, Start/Stop bei Automatik

HOLD, Start/Stop bei Automatik

Mercedes C-Klasse W204
Themenstarteram 22. April 2016 um 10:54

C200 BJ. 2012 Automatik

Nur mal eine kurze Frage:

Wenn ich mit Automat auf D anhalte und HOLD trete geht der Motor aus, soweit alles prima.

Kommt aber S/S jetzt von selbst auf die Idee den Motor wieder starten zu müssen löst sofort HOLD und der Wagen rollt los.

Ist das normal ? (bei nur 20cm zur Stoßstage Vordermann ist das ganz schön stressig)

mfg

Ähnliche Themen
29 Antworten

Hallo, das ist nicht normal. Mein C220 Automat bleibt in Hold stehen, wenn S/S den Motor startet.

Meiner bleibt auch in Hold.

Moin,

in welchem Zustand startet denn der Motor von selbst bei S/S und Hold ?

Ist bei mir noch nie passiert, wobei ich den Hobel auch noch nicht so lange habe...

Gruß Sven....

Doch, hab ich auch erlebt. Wenn zB. die Bedingungen für den Start-Stopp-Betrieb nicht mehr gegeben sind.

Es gibt es genügend Abhandlungen im Forum. (Bspw. Temperatur gerade an der Grenze. Dann bei Abkühlung Motor Start).

Aber das Fahrzeug muss trotzdem weiterhin stehen bleiben.

Zitat:

@querkus schrieb am 22. April 2016 um 19:11:47 Uhr:

Doch, hab ich auch erlebt. Wenn zB. die Bedingungen für den Start-Stopp-Betrieb nicht mehr gegeben sind.

Bitte vermische da nix, der TE schreibt das bei seinem Wagen wenn die Start-Stopp startet die Hold ausgeht und der Wagen rollt, das die Start-Stopp ausgeht wenn gewisse Parameter nicht mehr passen und der Motor geht wieder angeht ist normal aber HOLD bleibt dann aktiv und der Wagen rollt nicht. Also das die HOLD ausgeht wenn der Motor startet ist nicht normal.

Zitat:

@blackmagicbird schrieb am 22. April 2016 um 19:07:38 Uhr:

in welchem Zustand startet denn der Motor von selbst bei S/S und Hold ?

Es laufen alle elektrischen Verbraucher weiter und die werden über die Batterie gespeist. Das kann und wird nicht ewig gut gehen. Bevor es schief geht, wird lieber neu gestartet.

Dazu kommen auch Randbedingungen. Schnall dich einfach mal ab, dann sollte er sofort neu starten, da man verhindern will, dass das Fahrzeug so abgestellt wird (aus ersterem Grund).

Zum TE:

Ich kann mir nur vorstellen, dass hier die Bremskraftverstärkung einen weg hat.

Es ist normal, dass mit der Zeit die Hydraulik Druck verliert. Sprich normal ist, sofern das Fahrzeug für Stunden abgestellt wird das Pedal weich ist und die Bremswirkung kaum mehr da ist.

Das würde Hold natürlich auch zum Verhängnis werden.

Daher zwei Punkte:

Was passiert, wenn man am Gefälle den Motor ausschaltet und auf der Bremse für vielleicht eine Minute bleit, ohne zuzutreten wie ein Tier?

Was zeigt er eigentlich im KI an? Ist es nicht so, dass Hold auch eingeblendet wird? Wenn ja, geht das weg?

Mal eine blöde Frage, haben alle Mopf die Hold Funktion???

Mein Fuss ist auf der Bremse und wenn ich los lasse dann rollt die Kiste. Wofür Hold, oder wie aktiviert man Hold ? :-)

Alle Automatikfahrzeuge haben das, nicht Schaltwagen.

Hold dient dazu, dass man den Fuß z.B. an der Ampel nicht auf der Bremse lassen muss. Das ist ein automatischer Bremsfuß für Automatikfahrer, wo es rollt, auch wenn man kein Gas gibt.

Gibts ja nicht, steht echt HOLD im Ki.

Man lernt immer dazu.

Zitat:

@Jupp78 schrieb am 22. April 2016 um 20:14:53 Uhr:

Alle Automatikfahrzeuge haben das, nicht Schaltwagen.

mein Schalter hat auch HOLD ....

Zitat:

@IHaveNoNick schrieb am 22. April 2016 um 22:28:33 Uhr:

Zitat:

@Jupp78 schrieb am 22. April 2016 um 20:14:53 Uhr:

Alle Automatikfahrzeuge haben das, nicht Schaltwagen.

mein Schalter hat auch HOLD ....

Aha, du hast den ersten Gang drinnen und gehst mit dem Fuß von der Kupplung und dein Wagen rollt nicht, oder wie. :-)

Zitat:

@pefra69 schrieb am 22. April 2016 um 19:28:37 Uhr:

 

Bitte vermische da nix, der TE schreibt das bei seinem Wagen wenn die Start-Stopp startet die Hold ausgeht und der Wagen rollt, das die Start-Stopp ausgeht wenn gewisse Parameter nicht mehr passen und der Motor geht wieder angeht ist normal aber HOLD bleibt dann aktiv und der Wagen rollt nicht. Also das die HOLD ausgeht wenn der Motor startet ist nicht normal.

Das habe ich doch auch geschrieben (letzter Satz)

Unser Passat Schalter hat die Funktion auch. Man kann es per Knopf an und aus schalten. Wenn man an der Ampel steht und Leerlauf drin hat, und Fuss nicht mehr auf Kupplung oder Bremse ist, dann rollt da nichts. Ach ja beim Touareg von meinem alten Herrn genau so.

Kann also sein das es beim W204 Schaltgetriebe auch so änhlich funktioniert.

Keine Ahnung was du hier durcheinander wirst, aber das ist entweder die elektrische Handbreme oder die Berganfahrhilfe.

P.S.:

Beim Schalter im Leerlauf gibt es auch keine Antriebskräfte, weder hier noch da. Warum sollte es also eine Funktion geben, die diese neutralisiert?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. HOLD, Start/Stop bei Automatik