ForumTipo
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Tipo
  6. Hilfe.Tipo Bj 92 seltsame Gereusche unterm Amaturenbrett

Hilfe.Tipo Bj 92 seltsame Gereusche unterm Amaturenbrett

Themenstarteram 4. Juni 2008 um 20:42

Hallo Leute,

ich habe für meine Frau nen Tipo 1,6 ie gekauft. Tüv,AU und grüne Plakette waren kein Problem.

Nun zu dem seltsamen Greusch:

Aus dem Bereich Lenksäule unter dem Amaturenbrett kommt ein Greusch als würde Wasser in einer Leitung blubbern. Nicht so wie in einem Abfluß im Bad, oder in einem Heizkörper. Ehr wie ne Maionesentube aus Plastik, die mann gerade leer quetscht.

Dieses Geräusch kommt leise kurz nach dem Start. Bei Fahrtbeginn wird es lauter. Nach ca. 2-3 Minuten kommt es nur noch gelegendlich.

Sorry aber ich kann es nicht anders beschreiben.

Ich habe den Tipo ohne Kühlwasser bekommen. Nach dem Auffüllen und der darauf folgenden Fahrt, Wasser nach gefüllt. Täglich weiter kontrolliert. Ich habe minnimalen Wasserverlus festgestellt.

Meine Frage:

laufen im Bereich Lenkläule unter dem Amaturenbrett Heizungsschläuche.

Muß das Kühlsysthem entlüftet werden. Wenn ja, .....wie?

Ist das seltsame Geräusch jemanden bekannt, und kennt wohl möglich die Ursache?

Ich hoffe Ihr könnt mir helfen.

Gruß

Lippi

 

Ähnliche Themen
15 Antworten

Moin.

Hab mir vor 3 Wochen auch mal wieder einen Tipo 1,6-75 PS gekauft, und hatte das selbe problem. ich dachte das käme von der Heizung, war aber die servo.

So ein glitschendes, schlürfendes geräusch hinterm lenkrad.

Zufällig machte beim Starten die servo üble geräusche beim einschlagen.

War er warm wars weg.

Ich hab dann das servoöl gewechselt indem ich den linken Schlauch (war auch undicht an der Schelle) vom Einfüllbehälter abgemacht und in eine 1l Flasche gesteckt hab und den Motor 5 Sek. laufen lassen.

Dann Öl in den Schlauch gefüllt, Behälter wieder gefüllt und alles läuft jetzt perfekt.

Keine Geräusche, kein Schlürfen, kein rütteln beim volleinsschlag.

Alles Top.

vielleicht konnte ich die helfen

Themenstarteram 5. Juni 2008 um 5:13

Hallo Tipo-Janner,

danke für den Tip.

Am Montag lasse ich eh das Servoöl wechsln da der Vorbesitzer das falsche Öl eingefüllt hat. Das Öl ist schwarz, muß aber rot sein.

Das ist reiner Zufall, das ich dafür schon einen Termin gemacht habe.

Gruß

Lippi

Wenn das Kühlsysthem leer war mußt du entlüften.

Da müsste irgendwo am Kühler oder in einem Heizungsschlauch eine Schraube sein.

Gruß Hermann

Themenstarteram 5. Juni 2008 um 18:05

Hallo fiathermann,

ich schau Heute Abend nach, wenn meine Frau von der Schicht zurück ist.

Melde mich dann wieder.

Gruß

Lippi

Ich denk wir sprechen von der Servo???

Ja stimmt mein war auch schwarz.

Das neue war rot.

Themenstarteram 5. Juni 2008 um 22:27

Zitat:

Original geschrieben von Tipo-Janner

Ich denk wir sprechen von der Servo???

Ja stimmt mein war auch schwarz.

Das neue war rot.

Ich hatte doch zu Anfang auch gefragt, ob das Kühlsysthem entlüftet werden muß.

Da hehr die Antwort von fiathermann.

Gruß

Lippi

ahso, überlesen ;-)))

Sorry

Themenstarteram 9. Juni 2008 um 20:14

So,

 

das seltsame Geräusch ist weg seit dem das Servoöl erneuert wurde.

 

Nun muß ich noch beide Lenkmanschetten wechseln. Dann ist die Kiste wieder in einem 1a Zustand.

 

Eine Frage währe da aber noch.

Was ist das für ein Anbauteil?

 

??????????

 

Ist es die Servopumpe?

 

Gruß

Lippi

 

 

 

 

Ich denke das werden die Gummimanschetten von Der Antribswelle sein / liegen entweder aussen vor der Radnade überm Antriebsgelenk, oder innen am Getriebeanschluß der Antriebswelle).

Kannst aber auch in der Selbsthilfe machen.

Schraube an der Anrtibswelle ab / vorne Felge Mittig, wagen hoch, Rad ab, untere 2 Bolzen vom Dämpfer ab, Antriebswellengelenk außen aus der Nabe ziehen, Schelle von der Mannschette ab, Sicherungsring von dem Antriebswellengeleng ausenanderdrücken und Atriebswellengelenk runterziehen, alte Manschette runter, neue rauf ( wenn innen kaputt jetzt Antriebswelle ausbauen,leicht, und da auch manschette runter).

Dann neue Manschette/n rauf und rückwärts zusammenschrauben.

Kein ding, sollte in 2 STD geschafft sein.

Gruß Jan

Das was da unter der Abdeckung ist, ist die Servopumpe.

 

Gruß Hermann

 

Themenstarteram 10. Juni 2008 um 16:45

Zitat:

Original geschrieben von Tipo-Janner

Ich denke das werden die Gummimanschetten von Der Antribswelle sein / liegen entweder aussen vor der Radnade überm Antriebsgelenk, oder innen am Getriebeanschluß der Antriebswelle).

Kannst aber auch in der Selbsthilfe machen.

Schraube an der Anrtibswelle ab / vorne Felge Mittig, wagen hoch, Rad ab, untere 2 Bolzen vom Dämpfer ab, Antriebswellengelenk außen aus der Nabe ziehen, Schelle von der Mannschette ab, Sicherungsring von dem Antriebswellengeleng ausenanderdrücken und Atriebswellengelenk runterziehen, alte Manschette runter, neue rauf ( wenn innen kaputt jetzt Antriebswelle ausbauen,leicht, und da auch manschette runter).

Dann neue Manschette/n rauf und rückwärts zusammenschrauben.

Kein ding, sollte in 2 STD geschafft sein.

Gruß Jan

Danke für deine Anleitung.

Es ist aber vergebene Liebesmühe gewesen, denn ich muß die Lenkmanschetten wechseln. Diese, die da an den Lenkstangen/Spurstangen/Lenkgetriebe sitzen.

Die Montage bekomme ich schon hin. Ich muß halt nur nacheher die Spur wieder einsellen lassen.

(bin Autoschrauber an Opel seit 18 Jahren)

Nur bei diesen ITALO Autos kenne ich mich halt nicht so gut aus.

Gruß

Lippi

@fiathermann

Danke, da habe ich ja gut geraten.

Gruß

Lippi

Themenstarteram 16. Juni 2008 um 22:58

Die Geräusche unter dem Amaturenbrett kamen von der Servo.

Es war Luft im System.

Gruß

Lippi

Zitat:

Original geschrieben von acc-aachen

Zitat:

Original geschrieben von Tipo-Janner

Ich denke das werden die Gummimanschetten von Der Antribswelle sein / liegen entweder aussen vor der Radnade überm Antriebsgelenk, oder innen am Getriebeanschluß der Antriebswelle).

Kannst aber auch in der Selbsthilfe machen.

Schraube an der Anrtibswelle ab / vorne Felge Mittig, wagen hoch, Rad ab, untere 2 Bolzen vom Dämpfer ab, Antriebswellengelenk außen aus der Nabe ziehen, Schelle von der Mannschette ab, Sicherungsring von dem Antriebswellengeleng ausenanderdrücken und Atriebswellengelenk runterziehen, alte Manschette runter, neue rauf ( wenn innen kaputt jetzt Antriebswelle ausbauen,leicht, und da auch manschette runter).

Dann neue Manschette/n rauf und rückwärts zusammenschrauben.

Kein ding, sollte in 2 STD geschafft sein.

Gruß Jan

Danke für deine Anleitung.

Es ist aber vergebene Liebesmühe gewesen, denn ich muß die Lenkmanschetten wechseln. Diese, die da an den Lenkstangen/Spurstangen/Lenkgetriebe sitzen.

Die Montage bekomme ich schon hin. Ich muß halt nur nacheher die Spur wieder einsellen lassen.

(bin Autoschrauber an Opel seit 18 Jahren)

Nur bei diesen ITALO Autos kenne ich mich halt nicht so gut aus.

Gruß

Lippi

@fiathermann

Danke, da habe ich ja gut geraten.

Gruß

Lippi

Ahso, macht nix ;-)

Bleib so selbst in der Übung

Gruß Jan

Boah, das war ja ein ziemlich altes Posting. Vielleicht bekomm ich ja noch ne Antwort : Muss generell nach dem Wechsel der Lenkmanschetten die Spur wieder eingestellt werden ? Ich habe neue Manschetten drauf und der Wagen macht seitdem Probleme bei Schlaglöchern oderPfützen. Ich stehe dann manchmal kurz vorm abschmieren. Das Verhalten kam ganz plötzlich. Ich würde mich über eine Antwort freuen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Tipo
  6. Hilfe.Tipo Bj 92 seltsame Gereusche unterm Amaturenbrett