ForumTipo
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Tipo
  6. Probleme mit Tipo 1.4 i.E. Baujahr 1992

Probleme mit Tipo 1.4 i.E. Baujahr 1992

Themenstarteram 21. April 2004 um 10:36

Hallo Leute,

der Fiat Tipo meiner Freundin spinnt mal wieder rum.

Das Problem äußert sich wie folgt (klingt eigenartig, ist aber so):

Meine Freundin setzt rückwärts aus der Parklücke raus, will den 1. Gang einlegen, aber während sie vom Rückwärts- in den ersten Gang schaltet und die Kupplung tritt, geht der Wagen aus.

Überall, wo sie anhält, das gleiche Spiel. Der Leerlauf sinkt so weit ab, dass der Motor ausgeht.

Und beim Gas geben ist es so, dass der Motor für einen kurzen Augenblick kein Gas mehr annimmt und urplötzlich doch wieder. Das ist dann so, als wenn man Känguruh-Sprit getankt hätte.

Hat jemand von euch eine Erklärung dafür???

Und wo ich einmal dabei bin:

Warum ruckelt der Tipo beim Anfahren, sobald der Tank nur noch ein Viertel gefüllt ist?

Welches Fassungsvermögen hat der Fiat Tipo 1.4 i.E. Eleganza, Baujahr 1992?

Ich hoffe, ihr könn mir bzw. meiner Freundin weiterhelfen!

Ähnliche Themen
10 Antworten

Klingt ein wenig nach Kraftstoffsystem. Benzinfilter dicht? Knick im Schlauch?

Könnte aber auch die Zündung sein...

Kommt den keine Warnleuchte (zB die von der Einspritzung)?

Fassungsvermögen vom Tipo-Tank (ich denke den meinst Du) sind angeblich 51 L. Mein Delta hat den gleichen Tank und ich habe schon 53 L nachgetankt. An der Firmentanke, daher glaube ich dem Zählwerk.

Themenstarteram 22. April 2004 um 11:07

Kein Knick und undicht ist auch nix!

Eine Warnleuchte leuchtet auch nicht auf!

Beim Fahren ist es z.B. so, dass trotz gleichbleibender Stellung des Fußes auf dem Gaspedal auf einmal nichts mehr kommt, der Wagen dementsprechend langsamer wird, und nach ein paar Augenblicken zieht er wieder an und man hat dieses "Känguruh-Sprit"-Effekt!

Brauche dringend eure Hilfe! Bin Laie und habe keinen Plan, wie ich das Problem beheben könnte.

Ein Bekannter meinte, ich solle mal im Leerlauf richtig Gas geben bis zum roten Bereich, so dass der Vergaser mal wieder richtig durchgepustet wird.

Habe ich probiert, aber hat auch nix gebracht. :(

Und zum Tank! Die Tankleuchte leuchtet doch erst permanent auf, wenn die Reserve (5 Liter) erreicht ist, oder?

Wenn dem so ist, dann ist mein Tank geschrumpft!?!

Selbst dann tanke ich gerade mal knapp über 40 Liter. Das heißt, das noch zwichen 10-13 Liter da sein müssten!!!???

Helft mir bitte, denn ich weiss nicht weiter!

Also, Tankanzeigen im Fiat sind hübsche Deko, aber keine zuverlässigen Meßinstrumente. Mach Dir keine Sorgen, der Tank ist nicht geschrumpft, das Lämpchen kommt nur etwas früh. Mein Uno hatt bei Dauerleuchton noch etwa 8(!) Liter Reserve im 40 L Tank, beim Punto sind's nur 4-5, bei meiner Delta, die praktisch deinen Tank hat, sind es so rund 9 L.

Du liegst also voll im Rahmen.

Das Vergaserdurchblasen konnte nicht bringen, i.e. steht an deinem Auto nämlich für iniezione elettronica, also elektronische Einspritzung. "Isch 'abe gar keine Vergase'!"

Wenns nciht vom Kraftstoffsystem kommt, dann kann es die Zündung sein. Die Fiat-Zündspulen sind bekannt für begrenzte Lebensdauer. Wenn Du keine Ahnung vom Schrauben hast, dann fahr die Kiste zur Werkstatt. Wenn doch, dann tausch die Zündkerzen (Nein, keine Bosch Kerzen kaufen, die mögen manche Fiats nicht...). Hilft's? Wenn ja, dann ist es die Zündung, wenn nein, dann kann es immer noch die Zündung sein, dann solltest Du evtl. mal die Zünspulen tauschen. Wenns dann nicht weg ist, dann brauchst Du einen Fachmann, der sich um den Motor kümmert.

Hast Du schonmal die Batterie komplett abgeklemmt um das Steuergerät zurückzusetzten?

Hat schon bei den merkwürdigsten Problemen geholfen...

Themenstarteram 4. Juni 2004 um 11:28

Hallo,

der Anlasser ist in der Zwischenzeit ausgetauscht worden, da der Wagen beim Anlassen keinen Ton mehr von sich gegeben hat.

Das Problem mit der abfallenden Drehzahl besteht aber nach wie vor.

Der Anlasser ist in der Werkstatt ausgetauscht worden und zu dem Ruckeln meinte der Mechaniker, dass es an dem Einspritzventil liegen könnte. Das Teil alleine ohne Einbau würde ca. 280 Euro kosten.

Nun meine Frage(n):

Ist es wahrscheinlich, dass das Einspritzventil für dieses schreckliche Ruckeln verantwortlich ist? (Inzwischen reicht es nicht mal mehr, beim Anfahren den Motor auf mehr als 3500 Touren zu bringen. Der Motor stirbt trotzdem ab!!!!

Ist dieses Einspritzventil tatsächlich so teuer??? Benötigt man nur dieses Ventil oder auch noch einen neuen Vorwiderstand?

Der Typ vom Ersatzteilhandel hat mich bzgl. des Einspritzventils nach einer FD-166 oder FD-167 gefragt? Was ist das und wie kann ich herausfinden, was ich davon habe?

 

Ich bitte um rasche Antworten, da ich mein Auto brauche und es im Augenblick nicht fahrfähig ist.

Themenstarteram 7. Juni 2004 um 10:12

Niemand hier, der mir weiterhelfen kann?

Ich halte die Einspritzung für eher unwahrscheinlich. Die Zündung ist wahrscheinlicher. Kauf erstmal nen Satz Kerzen und dann schau Dir die alten mal an.

Hatte beim Tempra, der ja vom Motor her baugleich ist, einen ähnlichen Effekt. Da waren es die Massekabel, die am Ansaugkrümmer verschraubt sind. Eines davon war stark verrottet und in der Isolierung von außen nicht sichtbar gebrochen. Bei Gasgeben bewegt sich der Motor etwas und könnte in deinem Fall die Masseverbindung unterbrechen. Wenn der Motor läuft, einfach mal an den Kabeln wackeln, ob er darauf reagiert. Auch das Massekabel am Getriebe mal prüfen. Bei einem defekten Kabel holte sich die Elektrik bei einem Bekannten die Masse übers Kupplungsseil und der Motor ging jedesmal beim Kupplungspedal-Treten aus.

hey ich habe vorgestern oder so im tv so ne reportage gesehen, da hatte so ne alte frau auch n tipo aber soviel ich weiss mit automatik... bei der war des auch so dass sie rückwärts fahren konnte und sobald sie auf D gestellt hat ging die karre aus...

naja schlussendlich hat sie das teil beim verkäufer zurückgegeben... hat das auch jemand gesehen?

Hi!

Habe das gleiche Problem... denke ich.

Habe allerdings auch noch keine Lösung; wenn dus raus kriegst schreib mir bitte!!!!

Das hat ein andere User zu meinem Prob. geschrieben; vielleicht hilft dir das weiter:

Zitat:

Original geschrieben von Briseradius

Versuch mal die drosselklappe zu reinigen samt seilzug mit ein bissl WD40 oder ein vergleichbares produkt!

Genau dasselbe hatte ich an meinem ersten auto! Ein tipo 1.6ie SX, dachte zuerst an benzinpumpe oder zündkerzen usw....aber nur der drosselklappenmechanismus war total verklebt und blieb immer hängen! Wenn ich mich recht erinnere ist da noch ein kleiner stellmotor für die drosselklappe in der nähe der auch minimal einfluss auf die position der klappe hat wenn der motor kalt oder warm ist....an dem hats gehangen, der konnte sich vorlauter schmutz nicht mehr optimal bewegen!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Tipo
  6. Probleme mit Tipo 1.4 i.E. Baujahr 1992