ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Hilfe, Problem mit der Wegfahrsperre.

Hilfe, Problem mit der Wegfahrsperre.

Fiat Ulysse 22
Themenstarteram 4. März 2009 um 19:10

hallo allerseits,

habe seit gestern ein riesen problem und bitte um hilfe!!!!!

habe seit 4 wochen einen ulysse bj 95 gekauft und für ca. 480,-€ ersatzteile gekauft.(möchte das fahrzeug für meine familie und mich fit machen ). gestern ist mir aufgefallen das die wegfahrsperre abgekoppelt ist, habe mir nichts dabei gedacht und den sch... stecker wieder angeschlossen.

seit da an springt der wagen nicht mehr an. war damit auch bei fiat, da der sicherungskasten etwas verschmort aussieht wurde mir in der werkstatt gesagt das ich dieses problem erst beheben müsste (was ca 1300,- inkl. arbeit kostet), dann könnte man weiter sehen was zu tun ist.

meine frage ist ob man diese wegfahrsperre irgendwie abbauen kann oder so...

habe auch mit dem vorbesitzer gesprochen er hat keine code nummer (4stellig)

was kann ich machen

 

bin über jede idee super happy

vielen dank im vorraus

Ähnliche Themen
17 Antworten

Mhm naja du könntest ein Steuergerät einbauen was keine Wegfahrsperre hat, wenn es doch solch eins für den Ulysee gibt. Mal bei ebay rum schauen.

ISt der den vorher noch angesprungen? Wegen dem verschmorten Sicherungskasten?

Also zur Wegfahrsperre:

die Wegfahrsperre mit dem Tastenfeld hat oft Probleme mit Kabelbrüchen in der Zuleitung durch die ständigen Bewegungen beim Auf- und Zuklappen. Die Probleme kündigten sich meistens langsam an.

Zur Abhílfe konnte man bei eingeschalteter Zündung und mit dem richtigen Code deaktivierter Wegfahrsperre den Stecker hinterm Tastenfeld abziehen und die Wegfahrsperre blieb dann deaktiviert!!!

Ich denke mal, dass dies bei deinem Ulysse irgendwann auch so gemacht wurde. Wenn du den Stecker jetzt wieder draufgesteckt hast, ist deine Wegfahrsperre damit wieder "scharf" und muss wieder zum Starten durch den richtigen Code deaktiviert werden.

Du müsstest jetzt zum einen den richtigen Code wissen und dann gibts warscheinlich noch das Problem mit eine defekten Kabel. Den Kabelbruch kann man ja noch finden (meiner wurde auch 2x gelötet), aber das mit dem Code wird eben schon schwieriger.

Ich denke mal, dass der Vorbesitzer da in der Schuld steht, denn ein Auto mit defekter Wegfahrsperre ist nicht besonders gut zu gebrauchen......

Der werksseitige Code war glaube ich 0000, konnte aber natürlich von jedem Besitzer geändert werden. Ansonsten würde ich versuchen, alle Vorbesitzer zu fragen, ob du da an den Code kommst. Dann bei der Eingabe immer wieder am Tastenfeld wackeln und bewegen oder den Kabelbruch suchen.

Wenn du noch ein Reparaturhandbuch suchst, schick mir mal ne PN, habe glaube ich noch eins liegen.

Viel Erfolg.

Gruß Balu

Hallo, was Balu da schreibt, stimmt wohl, wenn ich m ich erinnere... . Das tue ich aber nicht mehr so ganz scharf- es gab da irgendeine Werkstatteinstellung 1111 oder 1234 oder sowas?! Frage doch mal im Andre-citroen-club- forum, bin sicher, daß die da was wissen- absolut das beste Forum im Netz, finde ich. So viele wirklich hilfreiche Tips und Tricks... . Tschöö!

Themenstarteram 2. April 2009 um 20:51

hallo balu und entenprinz,

nach langem suchen habe ich entlich den code gefunden. ich habe ungefär eine ganze woche lang versucht den besitzern telefonisch zu erreichen, habe auch die letzten beiden bekommen, nur die ersten beiden ließen sich nicht ausfindig machen. ich bin zum straßenverkehrsamt und bat um kopie vom brief, da sind ja alle aufgelistet. wie gesagt nach langem telefonieren blickte ich auf diese kopie und mir fiel das geburtsdatum vom ersten besitzer ins auge, auf das tastenfeld von der wegfahrsperre sind drei zahlen abgenutzt. DAS GEBURTSDATUM WAREN DIESE ZAHLEN. gottseidank

ich habe auch sofort nach dem start den kabel abgemacht und es läuft super. nochmals vielen vielen dank

hallo nfiatn,

prima...alles wird gut :)

Schön, dass dein Ulysse wieder läuft. Wenn du mal Zeit und Lust hast, würde ich aber mal den Kabelbruch suchen (falls vorhanden), vielleicht bist du ja mal darauf angewiesen, den Code zu deaktivieren und dann klappt es nicht.

Ich habe damals meinen Ulysse die letzten 2 jahre immer mit abgezogenem Stecker gefahren, klappte sogar dann noch, wenn mal die Batterie abgeklemmt wurde. Trotzdem wars ein Segen, das beim Nachfolger Bj.2000 diese Klappe nicht mehr verbaut war.

Gruß

Balu

Zitat:

Original geschrieben von balu5461

Also zur Wegfahrsperre:

die Wegfahrsperre mit dem Tastenfeld hat oft Probleme mit Kabelbrüchen in der Zuleitung durch die ständigen Bewegungen beim Auf- und Zuklappen. Die Probleme kündigten sich meistens langsam an.

Zur Abhílfe konnte man bei eingeschalteter Zündung und mit dem richtigen Code deaktivierter Wegfahrsperre den Stecker hinterm Tastenfeld abziehen und die Wegfahrsperre blieb dann deaktiviert!!!

...

Viel Erfolg.

Gruß Balu

Das hat wunderbar funktioniert. Jetzt muss ich nicht mehr täglich den nervigen Code eingeben. Danke!

PS: der Code ist vorsichtshalber am Stecker notiert

Zitat:

@balu5461 schrieb am 2. April 2009 um 21:03:07 Uhr:

hallo nfiatn,

prima...alles wird gut :)

Schön, dass dein Ulysse wieder läuft. Wenn du mal Zeit und Lust hast, würde ich aber mal den Kabelbruch suchen (falls vorhanden), vielleicht bist du ja mal darauf angewiesen, den Code zu deaktivieren und dann klappt es nicht.

Ich habe damals meinen Ulysse die letzten 2 jahre immer mit abgezogenem Stecker gefahren, klappte sogar dann noch, wenn mal die Batterie abgeklemmt wurde. Trotzdem wars ein Segen, das beim Nachfolger Bj.2000 diese Klappe nicht mehr verbaut war.

Gruß

Balu

Hallo Balu. oder solche die Abhilfe kennen.

Meine Batterie vom Ullysse war fast leer , ich hab sie aufgeladen und wollte webfahren , da ging die Sirene an und einfach nicht mehr aushabe auch vorne im Motorraum den Schlüssel reingesteckt und nach links u. rechts gedreht ,aber die Sirene geht einfach nicht mehr aus immer Dauerton und Interwall ,hab jetzt Kabel von Batt. abgezogen . was soll ich machen um das hässliche Geschrei abzustellen . Wegfahrsperre ( Stecker ) seit vielen Jahren ausgesteckt . Sobald die Batterie abgeklemmt oder fast leer ist geht die Sirene an . Auch das Fernlicht blinkt bis zum abwinken aber nicht immer . Nur jetzt die Sirene

Gruß Hermann

War jetzt bei 2 Fiat Werkstätten , keiner hatte eine Lösung gefunden wie man die dauernde Sirene abstellen kann , sogar beim Peugeot Händler ( 806 ) . Einer meinte am Sicherungskasten die obersten rechts rauszumachen ....nicht wars sie schreit weiter, keiner von denen war bereit irgend eine Lösung zu finden geschweige zu helfen !!

Das Auto wäre ja schon alt , so ein blödes Geschwätz . Ich fragte ihn ob ich jetzt ein neues Fahrzeug bei ihnen kaufen sollte .....wäre besser so die Antwort . Währendessen ging auch zum Sirenen Ton das Aufblendlicht an im Interwall , also die vorderen die hinteren u. seitlich die Blinker. Diese Spezialisten von insg. 3 Werkstätten schüttelten nur den Kopf und die Schulter , ich solle einen Arbeitsauftrag schreiben lassen und das Fahrzeug dalassen , im Moment hätten sie sowieso keine Zeit und ich müsste mich gedulden und nächste Woche mal anrufen .

Was meint ihr dazu in meinem Fall...bei solchen Werkstätten des Vertrauens ..wie am Tor u. Innenraum stand .

Ich habe das Auto wieder heimgefahren und die Batt. abgeklemmt.

Gruß Hermann

Schade Keine Reaktion zu meinem Thema .

Hermann

Warscheinlich weil keiner eine Lösung für dein Problem hat. Welche Ulysse hast du denn? Frag doch mal im Peugeot/Citroen Forum nach.

Hallo. Habe den 2,0 Benziner mit 121 Ps., war auch schon beim Peugeot Händler..ohne Arbeitskarte geht nichts , kommen auch mit ihrem Auslese Geräte nicht rein weil es ein Fiat ist .

Gestern wieder bei einem Fiat Händler wurde mir angepriesen als Guter Kenner u. Schrauber , er zuckt nur die Schulter hoch macht ein mürrisches Gesicht ....sowas hatte er noch nie in seiner Laufbahn ( seine Laufbahn intressiert mich nicht ) das währe eine größere Sache und er hat das Haus voll. Das wars dann mit dem Fiathändler meines nicht Vertrauens !

Werde jetzt selber mal suchen und die Sirene Ausbauen und evtl. " Kastrieren "

Das Relais von der Alarmblinkanlage habe ich schon gefunden und ausgebaut .

Gruß Hermann

Ist das Ulysse I oder II. Stell deine Frage in dem von mir genannten Forum.

Auch wenn dir das nicht interessiert, da wird die Elektronik spinnen und solche Fehler zu finden ist zeitintensiv. Die Kosten der Fehlerbehebung können den Zeitwert deines Fahrzeuges betragen.

Daher im Forum hier unter Peugeot und Citroen nach. Es gab/gibt im inet auch ein Euro Van Forum. Suchen und dort auch nachfragen.

http://www.eurovan2.de/forum/

Hallo. An meinem Ulysse Bj. 95 2.0 121 Ps ist das Bedienteil für Heizungsregelung defekt, Gebläse, Kalt-Warm , Lüftung,Heizung sind die Schiebehebel alle abgebrochen , somit ist keine Regelung mit den Hebeln mehr möglich , auch keine Elektrische Einschaltung des Gebläses mehr möglich .

Auch nicht wenn ich mit kleinem Schraubenzieher die Schieber innen betätige .... alles ist an dem Teil aus Plastig das muss ja irgendwann abbrechen - ausreisen .

Bitte um dringende Hilfe . Hat jemand so ein Teil übrig , oder wo ich es herbekomme , Fiat , Peugeot und Chitroen haben nichts . Mail : agriahermann @web.de Gruß Hermann

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Hilfe, Problem mit der Wegfahrsperre.