ForumGLK
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLK
  7. Hilfe meine Bremsen

Hilfe meine Bremsen

Mercedes GLK X204
Themenstarteram 31. Juli 2012 um 22:18

Guten Abend.

Unser Glk 220 CDi Automatik Baujahr April 2010 hat uns leider schon ein bisschen Ärger gemacht. Jetzt bin ich aber fast fassungslos.

Das Auto hatte anfangs Probleme mit der Spur. Lenkrad schlackerte leicht.

Es wurde alles mögliche gemacht und mit neuen Reifen war es ok.

Im März diesen Jahres bin ich dann mit dem Auto mal gefahren, sonst Auto von meiner Frau, und fand das sich beim Bremsen das irgendwie komisch anfühlt. Hin zum Freundlichen. Austausch der Bremsscheiben und Backen.

So, nun bin ich am WE nach länger Zeit wieder mal Autobahn mit dem Glk gefahren und bin fast vom Glauben abgefallen. Wenn man aus hohem Tempo bremst schlackert das Lenkrad wie irre und das ganze Auto zittert.

Gestern zu Mercedes. Die konnten das nachvollziehen haben aber keine Ahnung wovon es kommt. Bremse soll ok sein.

Und was nun ?

Kennt einer das Problem ?

Ähnliche Themen
14 Antworten
am 1. August 2012 um 8:07

Kann viele Ursachen haben:

- Unwuchtige, ausgeleierte Bremsscheiben (sind bei dir aber gewechselt)

- Gebrochene Bremsbeläge (sind bei dir gewechselt)

- Ein Bremskreis "hängt"

- Bremskraftverstärker defekt (Bremse pumpt)

- Minim Luft im Bremssystem

- Bremsflüssigkeit alt, Feuchtigkeit

- Einseitig abgefahrene Reifen

- Reifendruck falsch oder einseitig

- Ausgelöffelte Strossdämpfer

- Spiel in Lenkung

- Minimale Asymetrie in der Aufhängung, irgendwo mal dagegen gebummst?

Wieviele Kilometer hat den das Auto und sind alle Wartungen gemacht?

Themenstarteram 1. August 2012 um 8:18

Das Auto hat 40000 auf der Uhr. Wartungen etc alle gemacht.

Reifen sind fast neu und von Brigestone in MO Ausführung.. Übrigens 20 Zoll . Orginal Mercedes Felge.

Ich gehe mal davon aus das die naheliegenden Dinge gecheckt sind.

Gestern Abend rief die Werkstatt an und erklärte das man nicht weiter weiß und das Werk informiert. Ach ja, Auto ist unfallfrei .

Themenstarteram 1. August 2012 um 8:20

Was mich so wundert ist das man es beim fahren nicht merkt, sondern erst beim Bremsen und da auch nicht bei Geschwindigkeiten bis 100.

Zitat:

Original geschrieben von Takeoff53

Kann viele Ursachen haben:

- Unwuchtige, ausgeleierte Bremsscheiben (sind bei dir aber gewechselt)

- Gebrochene Bremsbeläge (sind bei dir gewechselt)

- Ein Bremskreis "hängt"

- Bremskraftverstärker defekt (Bremse pumpt)

- Minim Luft im Bremssystem

- Bremsflüssigkeit alt, Feuchtigkeit

- Einseitig abgefahrene Reifen

- Reifendruck falsch oder einseitig

- Ausgelöffelte Strossdämpfer

- Spiel in Lenkung

- Minimale Asymetrie in der Aufhängung, irgendwo mal dagegen gebummst?

Wieviele Kilometer hat den das Auto und sind alle Wartungen gemacht?

Kann aber auch sein, das die Reifen Höhenschläge haben.

Ich hatte vor Jahren mal das gleiche Problem und mit Austausch der Reifen auf Garantie war die Ursache behoben.

Gruß

GLKnrw

Hallo,

hatte soetwas bei meinem Xtrail nach dem ich Winterreifen mit Alufelgen habe anbringen lassen.

Der Reifenhändler hat auch alles probiert bzgl. der Reifen.

Bis ich dann mal angesprochen habe ob die Felgen vielleicht nicht ganz in ordnung sind.

Es waren zwei Felgen Borbet total aus der Toleranz. Habe anstandslos neue Felgen bekommen.

Themenstarteram 1. August 2012 um 9:55

Das mit den Reifen und den Felgen kann natürlich sein, halte ich aber für unwahrscheinlich.

Das Auto ist im März wegen des Problems ja schon mal bei MB gewesen. Da waren Wintereifen drauf und 17 Zoll Felgen. Seinerzeit sind de Bremsbacken und Scheiben getauscht. Da das Auto fast nur von meiner Frau bewegt wird und ganz selten auf der Autobahn ist haben wir das Problem als abgeharkt betrachtet. Hat eben keiner gemerkt. Vermutlich war das Problem nie weg. Was mir persönlich in dem Zusammenhang noch einfällt ist eben das die ersten Sommerreifen ( Pirelli 6000) nach 15Tkm fertig waren. Gut nun hat das Ding Mischbereifung und 20 Zoll was zwar gut aussieht, aber nicht wirklich praxistauglich ist. Breite Reifen verschleißen eh eher und Pirelli sowieso , aber 15 Tkm ist ein bisschen arg wenig. Ich vermute mal das dar was von Anfang an nicht stimmt und lese hier öfter was von falscher Spur.

Macht das Auto auch Geräusche dabei? Ich hatte so etwas mal bei einem anderen Fabrikat, da war es eine Antriebswelle vorne. 

Ausgeschlagene Antriebswelle eiert nicht nur im Bremsbetrieb sondern auch im Teillast- und Lastbereich, allerdings mit leicht unterschiedlichen Effekten.

Reifen/Felgen würde ich mal ausschliessen wenn sie sauber gewuchtet sind und keinen Schlag haben. Und die Bremsen sollten ja jetzt auch ok sein.

Also Richtung Fahrwerk: Stossdämpfer, Aufhängung, Lenkung

Themenstarteram 1. August 2012 um 12:12

Nein, es macht keine Geräusche.

Wenn man aus einer Geschwindigkeit von über 140 kräftigt runterbremst , keine Vollbremsung, fängt das ganze Auto an leicht zu vibrieren und das Lenkrad zittert relativ stark.

Was ich an der ganzen Sache nicht verstehe ist das beim fahren nichts zu merken ist. Meinem Laienverständnis nach kann es doch nichts mit Aufhängung, Achse etc zu tun haben, da das ja auch beim fahren zu merken sein müßte.

Die Bremsen sollen laut MB ok sein und sind ja auch komplett gewechselt. Das einzige was ich mir so vorstellen könnte ist das auf Grund von Fehlertoleranzen die Bremsscheibe nicht sauber auf der Achse sitzt. Aber eigentlich müßte dann was an der Bremsscheibe und den Klötzern zu sehen sein.

Themenstarteram 2. August 2012 um 17:44

So, heute haben sie angerufen und gesagt alles gut. Kann Auto abholen.

Sie haben die Bremsen gemacht komplett. Auf meinen Einwand hin das doch das schon vor 5 Monaten gemacht wurde und das Problem noch da ist kam nur das es jetzt weg ist und alles mir dem Werk abgestimmt sei.

Manchmal läge sowas auch am Material.

Hat davon schon mal einer was gehört ?

Zitat:

Original geschrieben von RAKrins

So, heute haben sie angerufen und gesagt alles gut. Kann Auto abholen.

Sie haben die Bremsen gemacht komplett. Auf meinen Einwand hin das doch das schon vor 5 Monaten gemacht wurde und das Problem noch da ist kam nur das es jetzt weg ist und alles mir dem Werk abgestimmt sei.

Manchmal läge sowas auch am Material.

Hat davon schon mal einer was gehört ?

Ja, ist bekannt. Gerade die VA-Bremse hat das Problem, dass sich gern mal ein Belag im Sattel/Führung festsetzt. Im unteren Geschwindigkeitsbereich merkt man das kaum, ausser dass es manchmal quietscht beim bremsen. Wenn man dann schneller ist und mehr Bremsleistung braucht, dann wird durch den einen noch beweglichen Belag die Bremsscheibe schon erheblich verbogen, und das gibt schon heftige Reaktionen im Lenkrad und Fahrzeug.

Gardiner

Themenstarteram 3. August 2012 um 11:02

OK Danke.

Aber das heißt doch das es immer wieder passiert oder haben die technisch was geändert ?

Zitat:

Original geschrieben von RAKrins

OK Danke.

Aber das heißt doch das es immer wieder passiert oder haben die technisch was geändert ?

afaik wurde nichts geändert. Kann somit immer wieder auftreten, glaube aber, dass kräftiges Bremsen dieses etwas verhindern kann. Außerdem ist das Wechseln der Beläge und das gangbar machen der Führungen ein Klacks.

Grüße Gardiner

Themenstarteram 3. August 2012 um 23:22

Ehrlich gesagt bin ich jetzt nach dem ich gefahren bin extrem verunsichert.

Meine Frau hat das Auto abgeholt und gesagt das Fahrt sich ganz anders, viel leichter.

Habe mir meinen Teil gedacht und nichts gesagt und bin dann selbst gefahren. Und was soll ich sagen es fühlt sich Komplet anders an.

Das kann ja nun nichts mit den Bremsen zu tun haben.

Die müssen irgendwas klammheimlich getauscht haben, entweder an der Lenkunk oder am Fahrwerk.

Deine Antwort
Ähnliche Themen