ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. HILFE! Golf 6 / 1,4 TSI 122PS / Leistungsverlust Motorleuchte

HILFE! Golf 6 / 1,4 TSI 122PS / Leistungsverlust Motorleuchte

VW Golf 6 (1KA/B/C)
Themenstarteram 19. Juni 2018 um 23:50

Hallo Leute,

ich brauche eure Hilfe und bin sehr dankbar für jede Information und jeden Rat.

Deswegen vielen Dank im Voraus!

Ich habe zu dem Thema auch schon einiges im Forum hier gelesen aber kam nicht weiter.

Also:

Vor etwa 4 Wochen bin ich auf der Autobahn gefahren, hatte ca 150 KM hinter mir und es herrschte starker Regen. Ich habe das ausgenutzt und auch paar mal Wischwasser gespritzt und mit den Wischern auf höchster stufe gewischt.

Dabei fuhr ich auch schnell und nachdem der Regen nachgelassen hatte fuhr ich gelegentlich sehr schnell und beschleunigte auch oft stark.

Ganz auf einmal zog der Wagen nicht mehr richtig, also ich kam nur noch sehr langsam und schwer auf 150 KmH... Fuhr auch extra wieder langsam und versuchte stark zu beschleunigen, hat sich zwar nach starker Beschleunigung angehört, aber war es nicht.

Dann hat meine Frau neben mir hier im Forum paar sachen gelesen und bei einem Thema hatte einer die gleichen Symptome und ihm wurde geraten den Luftmassenmesser zu erneuern, da dieser mal kaputt geht wenn man bei starkem Regen Wischwasser nutzt, weil dann wohl irgendwo Wasser rein läuft. Dann tickt der Luftmassenmesser nicht mehr richtig und schaltet den Motor in noftfallmodus.

Meine Frau hat dann auch nach den Symptomen für defekte Luftmassenmesser gegoogelt und diese passten genau.

Naja kurz vor ankunft hielt ich irgendwo an und nachdem Motorstart zog der Waagen wieder wie normal.

Naja dann dachte ich dass das problem weg ist... 2 Tage später hatte die Motorleuchte angefangen durchgehend zu leichten... bin dann zu meinem Kumpel in die Werkstatt. Der hat den fehler ausgelesen und meinte es sei warscheinlich der Turbo defekt, weil der PC angezeigt hat dass der Turbo überladen sei. Er hat auch den Luftmassenmesser gereinigt und Fehler gelöscht. Die Lampe fing nach ca 10 Km wieder an zu leuchten und der Wagen zieht seit dem garnicht mehr und verbraucht auch mehr.

Jetzt denke ich mir das der Luftmassenmesser vielleicht beim Reinigen den Geist komplett aufgegeben hat, aber mein Kunpel sagt es sei der Turbo.

Meine Idee ist jetzt den Luftmassenmesser einfach mal austauschen zu lassen, kostet halt mindestens 150€.

 

Was meint ihr zu dem ganzen und habt ihr Ideen oder einen Rat für mich?

 

Sorry für Schreibfehler, hab alles im Handy abgetippt.

Beste Antwort im Thema

Eine kompetente VW-Werkstatt würde den Fehler sofort finden. Ich vermute einen gestörten Bypass/Ladedruckregelklappe im Abgaskrümmer.

12 weitere Antworten
Ähnliche Themen
12 Antworten

Die genauen Fehlermeldungen wären interessant, sowie wie und ob dein Bekannter den Turbolader und seine Verstellung geprüft hat. Nach meinen Unterlagen hat der 1,4l TSI, CAXA, 122PS keinen Luftmassenmesser. Die Luftmasse wird über den Saugrohrdruck ermittelt. Interessant wäre was dein Bekannter da gereinigt haben will.

Themenstarteram 20. Juni 2018 um 7:52

Komisch, dachte der hat einen LMM, aber bin mir auch nicht sicher...

Der Fehler hieß glaube ich: Ladedruck überschritten.

Eine kompetente VW-Werkstatt würde den Fehler sofort finden. Ich vermute einen gestörten Bypass/Ladedruckregelklappe im Abgaskrümmer.

Themenstarteram 20. Juni 2018 um 9:41

Wieviel würde da dir Reparatur kosten? Oder was macht man in diesem Fall ?

Zitat:

@jeremyi12 schrieb am 20. Juni 2018 um 09:41:43 Uhr:

Wieviel würde da dir Reparatur kosten? Oder was macht man in diesem Fall ?

In diesem Fall wird der Abgaskrümmer mit der integrierten Klappe erneuert (modifizierte Version Krümmer, kein Turbotausch). Die Kosten können sich bei voller Eigenleistung so um die 800€ bewegen. Vielleicht gibt VW einen Kulanzanteil.

Letztes Jahr im August habe ich 1.200,- bezahlt. Mittelgroße Vw Werkstatt im Köln/Bonner Bereich. Keine Kulanz. Im ländlichen Gebiet dürften die angesprochenen 800,- evtl ausreichen. Die Stundenlöhne sind hauptsächlich für diese Differenz ausschlaggebend.

Ich habe vor der offiziellen Diagnose und Reparatur etwas hitzebeständiges Keramikspray von der linken Seite nach rechts unter das silberne Hitzeschild (war zu faul um es abzubauen) gesprüht. Dort siehst du nämlich den äußeren Teil des wastegates. Ist ein etwa 4cm langer Hebel der in das Gehäuse geht mit einer Stange die zur druckdose geht. Nach dem einsprühen des Bereichs, wo der Hebel in das Gehäuse geht, war für ein paar 100 km bei mir wieder alles perfekt. Da war mir dann klar, dass es das wastegate sein muss, was die Symptome auslôste. Bei mir hing das wastegate allerdings im geöffneten Zustand, sodass der ladedruck unterschritten wurde, da der ladedruck ins abgassystem geleitet wurde.

Gibt hier im Forum einen langen Thread zum wastegate Problem. Dem habe ich damals viele Infos entnehmen können. Link habe ich leider spontan nicht.

Versuch aber auf jeden Fall Kulanz auszuhandeln. Ist ein typisches Problem beim 122PS Caxa Motor! Vielleicht hast du mehr Glück.

Zitat:

@jeremyi12 schrieb am 20. Juni 2018 um 09:41:43 Uhr:

Wieviel würde da dir Reparatur kosten? Oder was macht man in diesem Fall ?

Fehlerspeicher auslesen lassen und hier posten. Kostet bei VW 25€.

Hallo,

Frauchens Golf 6 TSI 122PS hat jetzt auch Leistungsverlust. Meist wenn man den Wagen warm startet dann zieht er schlechter als bei der Fahrt vorher.

Fehlerspeicher habe ich schon ausgelesen, steht aber nix drin.

Hat der 1,4 TSI mit 122PS jetzt eigentlich einen Lufmassenmesser oder nicht?

Gruss

Nein, er hat keinen.

Danke für die Info

Oftmals klemmt das bereits genannte Wastegate.

Hallo miteinander

Ich habe bei mir das selbe Problem mit dem Wastegate da mein Turbo noch in einem guten Zustand ist sprich kein Spiel oder Ölverbrauch dachte ich „nur“ den Krümmer zu ersetzen hat jemand von euch damit erfahrung hält der wirklich eher oder soll ich für den Preis schauen ob ich im Zubehör ein kompletten Lader bekomm? Natürlich nicht das billigste sondern ne Marke wo man kennt.

Danke im Voraus

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. HILFE! Golf 6 / 1,4 TSI 122PS / Leistungsverlust Motorleuchte