ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Hilfe bmw e91 bremsservice lässt sich nicht zurückstellen???? Google Suche hatte keinen Erfolg!!

Hilfe bmw e91 bremsservice lässt sich nicht zurückstellen???? Google Suche hatte keinen Erfolg!!

BMW 3er E91
Themenstarteram 12. Februar 2019 um 23:07

Hallo Leute bitte um eure Hilfe ,

finde bei Google nichts und zwar wir haben bei meinem Kollegen seinem 3er E91 bremsen vorne gewechselt,

(Neuen Sensor neue Scheiben neue Klötze) und nach dem wir fertig waren, haben wir Zündung an gemacht und wollten sie resetten, erst mit dem Tester dann am bc beides ging nicht und jetzt zeigt er auch noch rot an. Vorne -40000 und hinten -30000, nochmal neue Sensoren vorne und hinten verbaut und es änderte sich nichts. Hatte jemand schonmal dieses Problem? Ich hoffe ihr könnt mir helfen!!! Mit freundlichen Grüßen Dominque

Ähnliche Themen
17 Antworten

Zitat:

@DOmi1204 schrieb am 12. Februar 2019 um 23:07:26 Uhr:

Hallo Leute bitte um eure Hilfe ,

finde bei Google nichts und zwar wir haben bei meinem Kollegen seinem 3er E91 bremsen vorne gewechselt,

(Neuen Sensor neue Scheiben neue Klötze) und nach dem wir fertig waren, haben wir Zündung an gemacht und wollten sie resetten, erst mit dem Tester dann am bc beides ging nicht und jetzt zeigt er auch noch rot an. Vorne -40000 und hinten -30000, nochmal neue Sensoren vorne und hinten verbaut und es änderte sich nichts. Hatte jemand schonmal dieses Problem? Ich hoffe ihr könnt mir helfen!!! Mit freundlichen Grüßen Dominque

Vielleicht falsche Sensoren verbaut?

Themenstarteram 12. Februar 2019 um 23:20

Nein, sind extra von bmw alle 3

Welchen Tester habt ihr? RG würde dir sagen warum das nicht geht.

 

Hab aktuell auch so ein ähnliches Problem, allerdings ließ sich der Bremsenservice problemlos zurücksetzen, zeigt aber jetz nach ein paar Wochen ne Restlaufstrecke von 2300km an, was ja nicht sein kann. RG sagte mir dann beim erneuten zurücksetzen (dachte ich hab’s einfach vergessen zu machen) an, dass der Sensor durchgeschliffen ist und das SG den Reset verweigert. Prüfe ich am WE mal was da los ist.

Nur mal als Info.

Themenstarteram 13. Februar 2019 um 9:57

Gutmann und Delphi, ein Kollege hat es auch mit seinem bmw Tester Probiert.

Hi, hast du die Sensoren richtig eingebaut? Er verweigert nur den Reset, wenn ein Sensor defekt, bzw schon angeschliffen ist.

Für dich gilt nun:

Die Sensoren abbauen, und nochmal Kontrollieren, du solltest diese komplett abbauen. Danach wieder anschließen, und schauen, dass alles passt.

Nach der Wartungsmaßnahme den Reset bei Eingeschalteter Zündung durchführen.

Was anderes ist nicht möglich. Eventuell ist irgendwas im FS. Dann diesen erst löschen!

Hallo Forums-mitglieder

Habe da wieder mal ne Frage : Ich weiß das ich meine Bremsen hinten und vorn sowie auch die Sensoren ersetzen lassen muss . Habe auch schon das rote Service Zeichen ( Hebebühne ) im Display .

Ich habe heut mal mit Charly ausgelesen und dabei kam folgendes raus :

Dynamische Stabilitaets Kontrolle / DSC

Fehler Code: 005DE1

Fehler Erklärung: :Steuergeraet intern: Stack Fehler micro2 / DSCECU

: ECU-intern: Clockstatus des SP-Interface zeigt fehlende Uhr. /

DSC-ECU: ECU-intern: Clockstatus des SP-Interface zeigt fehlende Uhr.

/ Bremsbelagverschleiss HA nicht/falsch initialisiert. / ASC Zusatzventil

2

Verschwindet dieser bzw. diese Fehler nach tausch der Bremsklötzer und tausch der Sensoren wieder und natürlich löschen des Fehlerspeichers ?

Oder sind das noch andere Fehler die nicht mit der Bremse zusammen hängen ?

Viele Grüsse

Ja ich denke schon, der Bremsbelagsensor schreibt einen Fehler in den FS, wenn er angeschliffen ist.

DSC zeigt aber keine Fehlermeldung an oder?

Nein Dsc zeigt nix an ..........

Danke Dir für die schnelle Antwort

Wenn Du oder andere Mitglieder noch mehr Ideen und Infos hast ....... Sehr gern

Nur

Fehler Code: 005DE1

Belagverschleißanzeige wurde vor ner weile schon mal durch bmw zurückgesetzt. Zeigte bis gestern Restlaufzeit ca. 27000 km Hinten wie Vorn

Gestern ne weiter Strecke gefahren und auf einmal ging es bling und nach schauen ins Menü stand da plötzlich was von Rest 320 km . Heut sind dann beide auf rot gewechselt . Jetzt nur noch - - - - -

Jap, also sind die Bremsbeläge auch optisch unten?

Ja die hinteren auf alle Fälle , die vorderen sehen mir noch gut aus . jedenfalls was man durch das Rad ( Felge ) sieht .

Ja dann liegt es ganz klar an dem Sensor. Der schreibt ja was an den Fehlerspeicher, dass es in der Kombi angezeigt wird.

Bremsen habe ich hinten vor 1 Woche selber erneuert ist kein Hexenwerk

Hallo hab noch mal ne kurze Frage an dich. Wie hast du die Bremskolben zurück bekommen , einfach mit beiden Daumen oder Schraubzwinge ?

Dünnes hölzchen nehmen und dann mit beiden Daumen reindrücken sollte funktionieren,falls nicht kannst ja dann die schraubzwinge mitbenutzen.

Erledigt , alle Fehlermeldungen wieder weg. Klötzer und Sensor gewechselt.

Danke Euch

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Hilfe bmw e91 bremsservice lässt sich nicht zurückstellen???? Google Suche hatte keinen Erfolg!!