ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Handbremse zieht nicht automatisch an

Handbremse zieht nicht automatisch an

Audi A4 B9/8W
Themenstarteram 13. August 2017 um 14:00

Hallo Leute,

Ich habe gestern meinen neuen B9 abgeholt und mir ist aufgefallen, dass wenn ich den Motor abstelle, die Handbremse nicht von selbst anzieht.

Wenn ich diese selbst "manuell" anziehe, funktionert es, aber beim nachsten losfahren und abstellen, ist sie wieder nicht angezogen. Das Auto-Hold ist immer an und greift auch, dir Handbremse allerdings nicht.

Beim Passat B8 war das nicht so, daher meine Frage.

Muss ich noch was anderes einstellen?

Danke. Viele Grüße.

Beste Antwort im Thema

Zitat:

@SmoOth_Cr1m1nal schrieb am 13. Aug. 2017 um 17:32:18 Uhr:

Ich parke ein, trete das Bremspedal bis das "P-Symbol" (das P-Symbol im Tacho natürlich) grün leuchtet, so dass Auto-Hold aktiviert ist und stelle dann den Motor ab. Daraufhin wechselt das "P-Symbol" von grün auf rot, die Handbremse ist angezogen.

Genau so wird es gemacht und funktioniert bei mir zu hundert Prozent. Nur wenn ich rückwärts einparke ist Autohold deaktiviert und die Handbremse zieht sich nicht an.

117 weitere Antworten
Ähnliche Themen
117 Antworten

Das Verhalten ist normal leider.

Steht auch irgendwo hier im Forum.

Lässt sich nicht umstellen.

Themenstarteram 13. August 2017 um 14:07

Echt jetzt? D.h. es gibt keine Möglichkeit es so einzustellen, dass ich immer sicher parken kann, ohne immer die Handbremse manuell anziehen zu müssen? Boah krass..... dann vermisse ich meinen Passat jetzt schon :(

Bei mir zieht die Bremse an, wenn ich vorwärts in eine Parklücke fahre. Parke ich rückwärts ein, zieht sie nicht an. Laut meiner Fachwerkstatt ist das so gewollt- warum konnten sie mir nicht erklären.

Zitat:

@TP2000 schrieb am 13. Aug. 2017 um 14:7:46 Uhr:

Echt jetzt?

Leider kein 1.April.

??? Die S-tronic ist in Parkstellung doch immer automatisch verriegelt und angezogen? Wo ist das Problem?

Die Handbremse aktiviert sich nur beim Abschnallen, wenn der Hold Assist vorher aktiviert wurde.

Zitat:

@tischler28 schrieb am 13. August 2017 um 15:21:19 Uhr:

??? Die S-tronic ist in Parkstellung doch immer automatisch verriegelt und angezogen? Wo ist das Problem?

Das Getriebe wird in Parkstellung nur durch einen kleinen Pin blockiert. Und du verlässt dich darauf, dass dieser mickrige Stift ein Auto von fast 2 Tonnen sicher hält? Du wärst nicht der erste, wo das Ding einfach abbricht. Das ist das Problem!

Desweiteren ist laut StVO ein Auto beim Abstellen doppelt zu sichern. Wenn was passiert und du hast nur mit P gesichert dann hast du die Probleme.

Auch bei einer Automatik gilt (bis auf ebener Fläche) : Handbremse ziehen, Fussbremse loslassen, erst dann P einlegen. So kommt der Pin gar nicht erst unter Spannung.

Themenstarteram 13. August 2017 um 17:13

Zitat:

@SmoOth_Cr1m1nal schrieb am 13. August 2017 um 15:36:22 Uhr:

Die Handbremse aktiviert sich nur beim Abschnallen, wenn der Hold Assist vorher aktiviert wurde.

Eben nicht. Die Handbremse geht nicht an, obwohl ich Auto Hold an habe.

Muss ich mich abschnallen, bevor ihn den Motor abstelle oder kann ich den Motor abstellen und mich danach abschnallen?

Wenn du den Motor ohne " P" Stellung abstellst dann zieht Automatisch die Handbremse.

Themenstarteram 13. August 2017 um 17:20

Zitat:

@ronald0011 schrieb am 13. August 2017 um 17:15:08 Uhr:

Wenn du den Motor ohne " P" Stellung abstellst dann zieht Automatisch die Handbremse.

Nein, eben nicht. Folgende Prozedere liegt bei mir vor:

Ich parke vorwärts, angeschnallt mit Auto-Hold.

Stelle den Motor ab, ohne in P zu gehen.

Handbremse geht nicht an.

Das Abschnallen bringt nichts.

Was mache ich falsch?

Danke. Viele Grüße.

Hab's jetzt eben nochmal ausprobiert, da mich div. Antworteten hier selbst verunsichert haben und ich nie genau darauf geachtet habe, wann die Handbremse automatisch aktiviert wird.

Also, ob man an- oder abgeschnallt ist macht keinen Unterschied - sorry, wegen der Fehlinformation!

Ich parke ein, trete das Bremspedal bis das "P-Symbol" (das P-Symbol im Tacho natürlich) grün leuchtet, so dass Auto-Hold aktiviert ist und stelle dann den Motor ab. Daraufhin wechselt das "P-Symbol" von grün auf rot, die Handbremse ist angezogen.

bei mir ist die handbremse noch nie automatisch aktiviert worden, egal welches ritual. handbremse bei mir nur manuell

Wenn ihr vor dem Abstellen des Motors auf die P-Taste drückt, wird die Handbremse auch nicht automatisch aktiviert. Auch nicht beim Rückwärtseinparken...

Der Ablauf, damit's funktioniert, ist wie ich oben beschrieben habe. OHNE eine Veränderung am Wählhebel vorzunehmen.

Zitat:

@vip-klaus schrieb am 13. August 2017 um 14:26:36 Uhr:

Bei mir zieht die Bremse an, wenn ich vorwärts in eine Parklücke fahre. Parke ich rückwärts ein, zieht sie nicht an. Laut meiner Fachwerkstatt ist das so gewollt- warum konnten sie mir nicht erklären.

Bei unserem Audi ist genau das gleiche.

Ich fahre dienstlich ein Passat. Da ist egal. Rückwärts oder vorwärts. Die bremse zieht immer an wenn Autohold eingeschaltet ist.

 

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Handbremse zieht nicht automatisch an