ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Hallo und neu hier und gleich Frage zu Abbiegelicht

Hallo und neu hier und gleich Frage zu Abbiegelicht

Mercedes C-Klasse W204
Themenstarteram 29. Juli 2011 um 18:39

Hallo liebe "204er",

 

ich komme ab sofort öfter hier vorbei; nach 19 Jahren Saab (rund die Hälfte dieser Zeit aktiv im MT-Saab-Bereich) bin ich nun automobiltechnisch "beim Daimler" gelandet :).

 

Mein "Neuer" ist ein genau 1 jähriger W204 (VorMopf) mit gut 10K auf der Uhr. C180CGI Avantgarde Automatik etc.pp. in Palladiumsilber. Kurz: Ich bin begeistert und auch die Maschine ist ne Wucht.

 

So, und nun meine erste Frage. Diese betrifft das Licht, genauer das Abbiegelicht mit den Neblern. Der Wagen hat das "einfache" Xenonlicht aber kein ILS. Laut Angebot und meinem Freundlichen hat das Auto aber "Abbiegelicht". Dieses habe ich nun vergeblich versucht mal zu kitzeln ...

 

Licht an (egal ob "A" oder manuell eingeschaltetes Abblendlicht). Tagfahrlicht (= die Xenons) ist aktiviert (ich habe es probeweise aber auch schon deaktiviert). Mit 10-20 km/h abgebogen und dabei geblinkt: Nichts zu machen - kein Abbiegelicht leuchtet. Die Nebler gehen übrigens ... Warum funzt das nicht, muss es dazu stockfinster sein ??? (ich glaube aber die "einseitigen Nebler" schon bei Tage gesehen zu haben). Ich blick´s grad gar nicht. Die Bedienungsanleitung kennt Abbiegelicht nur unter "ILS", was ich ja nicht habe. Und das Forum hatte hierzu auch noch nix.

 

Wer hat hier eine Idee ?

 

Viele Grüße aus dem Raum Freiburg

 

Griffin

Ähnliche Themen
20 Antworten

Mach dir nichts draus, selbst mit ILS hättest du kein Abbiegelicht.

Das sollte aber deine Freude an deinem Benz wenig bis gar nicht trüben.

Das mit dem Abbiegelicht in den 2010er Modellen ist so ein Problem für sich.

Die meisten bei MB wissen nicht, was da passiert ist. :)

Da gibt es Serviceleiter, die behaupten, du hättest es.

Wenn es dann nicht leuchtet, ist es eben kaputt. :)

Nach einigen Tagen in der Werkstatt kann dann kommen

"wir wissen nicht weiter" oder "Wie wir sagten, Sie haben KEIN Abbigelicht"

Am besten ist, wenn du einfach alle Gedanken an das Abbiegelicht

schnell zur Seite schiebst und dich über dein Auto freust.

Gruß, Rudi

Zitat:

Original geschrieben von Griffin

Hallo liebe "204er",

 

ich komme ab sofort öfter hier vorbei; nach 19 Jahren Saab (rund die Hälfte dieser Zeit aktiv im MT-Saab-Bereich) bin ich nun automobiltechnisch "beim Daimler" gelandet :).

 

Mein "Neuer" ist ein genau 1 jähriger W204 (VorMopf) mit gut 10K auf der Uhr. C180CGI Avantgarde Automatik etc.pp. in Palladiumsilber. Kurz: Ich bin begeistert und auch die Maschine ist ne Wucht.

 

So, und nun meine erste Frage. Diese betrifft das Licht, genauer das Abbiegelicht mit den Neblern. Der Wagen hat das "einfache" Xenonlicht aber kein ILS. Laut Angebot und meinem Freundlichen hat das Auto aber "Abbiegelicht". Dieses habe ich nun vergeblich versucht mal zu kitzeln ...

 

Licht an (egal ob "A" oder manuell eingeschaltetes Abblendlicht). Tagfahrlicht (= die Xenons) ist aktiviert (ich habe es probeweise aber auch schon deaktiviert). Mit 10-20 km/h abgebogen und dabei geblinkt: Nichts zu machen - kein Abbiegelicht leuchtet. Die Nebler gehen übrigens ... Warum funzt das nicht, muss es dazu stockfinster sein ??? (ich glaube aber die "einseitigen Nebler" schon bei Tage gesehen zu haben). Ich blick´s grad gar nicht. Die Bedienungsanleitung kennt Abbiegelicht nur unter "ILS", was ich ja nicht habe. Und das Forum hatte hierzu auch noch nix.

 

Wer hat hier eine Idee ?

 

Viele Grüße aus dem Raum Freiburg

 

Griffin

....bitte erstmal ein Foto.......vom Auto:D

Themenstarteram 29. Juli 2011 um 19:02

ok - Foto kommt, sobald ich ihn gewaschen habe (sch.... Läuse von Nachbar´s Baum) und die Sonne lacht (also bald).

 

Das mit dem Abschminken des Abbiegelichts war eine herzerfrischend offene Antwort in bester MT-Manier. Aber mal im Ernst: Das haben die mir schriftlich zugesagt. Ich glaube, ich muss nochmal vorbei fahren. Einen Bedienfehler will ich halt vorher ausschliessen...

 

:cool:

Ansonsten lass ich mir das Wägelchen natürlich nicht Trüben...

Zitat:

Original geschrieben von Griffin

Das mit dem Abschminken des Abbiegelichts war eine herzerfrischend offene Antwort in bester MT-Manier. Aber mal im Ernst: Das haben die mir schriftlich zugesagt. Ich glaube, ich muss nochmal vorbei fahren. Einen Bedienfehler will ich halt vorher ausschliessen...

Ich hatte es auch in der Auftragsbestätigung und der Rechnung.

Aber was nicht ist, kann man beim besten Willen nicht hinzaubern.

Ich will ja nicht sagen, das sie nicht bemüht waren.

Alle, die an dem Fall beteiligt waren waren sehr bemüht.

Bedienung ist relativ einfach. Licht anmachen und Blinker setzen.

Alternativ dazu, Licht einschalten und Lenkrad drehen.

(bisschen rollen dabei ist besser, deine Reifen danken es dir)

Was verstehst du unter MT-Manier? :)

Ich habe dir noch eine PN geschrieben.

Gruß, Rudi

Also, auch wenn meine Antwort nicht passiert, bei meiner C-Klasse hab ich beim :) die Abbiegelichtfunktion bzw. die Nebler freischalten lassen. Funktioniert bis 40 km/h und wurde letztes Jahr im Rahmen einer anderen Reparatur (Kulanz) kostenlos durchgeführt.

Themenstarteram 29. Juli 2011 um 20:21

gut, dann also

@alle: Ich fahr mal zum Freundlichen, sie sollen sich das mal anschauen...

@Rudi: Du hast auch PN

 

Griffin

Das mit dem freischalten würde mich auch interressieren.Muß aber erst im Nov. zum ersten Werkstattaufententhalt.

Fahr halt zuwenig.

Zitat:

Original geschrieben von stilo1985

Also, auch wenn meine Antwort nicht passiert, bei meiner C-Klasse hab ich beim :) die Abbiegelichtfunktion bzw. die Nebler freischalten lassen. Funktioniert bis 40 km/h und wurde letztes Jahr im Rahmen einer anderen Reparatur (Kulanz) kostenlos durchgeführt.

Na das hört man doch gerne, da hat der Threadstarter doch noch eine Chance das es klappt.

Zumal er die Nebler ja schon verbaut hat. Ich würde es ihm wünschen.

Eventuell gibt es ja hier im Forum jemand der das schalten könnte.

Der Fall liegt ja etwas anders als bei mir, wo wirklich auch zwei Lampen fehlten.

Gruß, Rudi

Also bei der BR204 Vormopf mit Xenon und Abbiegelicht OHNE LED Tagfahrleuchten funktioniert das Abbiegelicht normalerweise über die beiden Nebelscheinwerfer in der Schürze.

Zum Testen muss es dunkel sein.

Dann mit laufendem Motor mal nach rechts oder links lenken, dabei sollte der jeweilige Abbiegescheinwerfer angehen. Mit Blinken geht es imho auch.

Wie gesagt es muss dunkel sein.

Bei den LED Tagfahrleuchten (gabs nur beim ILS) gibt es diese Funktion nicht, da sollte die im ILS verbaut sein, was aber wohl beim Vormopf nicht der Fall war.

Themenstarteram 30. Juli 2011 um 12:37

oki - werde mal bei absoluter Dunkelheit testen ...

 

hier noch die versprochenen Bilder; ein ganz normaler 204er Avantgarde halt ...

 

:p

 

Seite
Innen
Motor

Hallo,

ich habe es deaktivieren lassen, weil es mich persönlich gestört hat!

Es ist so, dass die jeweilige Nebelleuchte ab 40 km/h bei einem gewissen Winkel des Lenkradeinschalgs an geht und für ca 5 Sekunden leuchtet. (funktioniert auch ohne Blinken).

Für das Leuchten muss es nicht dunkel sein (Voraussetzung ist Licht an !).

Im Stehen mit vollem Einschlag - bzw im Stehen mit Blinken geht ebenfalls nicht an.

Mir sind die die Symtome erst ab 40 km/h aufgefallen, was mir der Freundliche bestätigt hatte.

gruss

Zitat:

Original geschrieben von romania22

Es ist so, dass die jeweilige Nebelleuchte ab 40 km/h bei einem gewissen Winkel des Lenkradeinschalgs an geht und für ca 5 Sekunden leuchtet. (funktioniert auch ohne Blinken).

Für das Leuchten muss es nicht dunkel sein (Voraussetzung ist Licht an !).

Im Stehen mit vollem Einschlag - bzw im Stehen mit Blinken geht ebenfalls nicht an.

Ich hab auch das Abbiegelicht, und bei mir geht es auch im Stand beim Blinken oder Lenken an, wenn das Licht an ist.

Und dann bleibt das Licht nicht 5s an, sonder solange ich blinke oder das Lenkrad eingeschlagen ist, und danach wird es verzögert abgedimmt.

Und wenn ich mich richtig erinnere machen das nicht direkt die Nebelscheinwerfer. Im Nebelscheinwerfer sitzen 2 Lampen, eine fürs Abbiegelicht, und eine als Nebellicht.

MfG

Zitat:

Original geschrieben von torty666

Zitat:

Original geschrieben von romania22

Es ist so, dass die jeweilige Nebelleuchte ab 40 km/h bei einem gewissen Winkel des Lenkradeinschalgs an geht und für ca 5 Sekunden leuchtet. (funktioniert auch ohne Blinken).

Für das Leuchten muss es nicht dunkel sein (Voraussetzung ist Licht an !).

Im Stehen mit vollem Einschlag - bzw im Stehen mit Blinken geht ebenfalls nicht an.

Ich hab auch das Abbiegelicht, und bei mir geht es auch im Stand beim Blinken oder Lenken an, wenn das Licht an ist.

Und dann bleibt das Licht nicht 5s an, sonder solange ich blinke oder das Lenkrad eingeschlagen ist, und danach wird es verzögert abgedimmt.

Und wenn ich mich richtig erinnere machen das nicht direkt die Nebelscheinwerfer. Im Nebelscheinwerfer sitzen 2 Lampen, eine fürs Abbiegelicht, und eine als Nebellicht.

MfG

Hallo,

also ich hatte es ausgiebig getestet, es hat nur beim Abbiegen für ca 5 Sekunden geleutet- im Stand ging es nicht !

Also ich sehe das öfters bei unseren Taxen und die Blinken nie !

Vielleicht weiß hier im Form jemand mehr, denn mehr kann ich leider nicht beitragen !

gruss

wenn ich nachts vor der Garage mit eingeschlagenen Rädern stehe, dann leuchten die Nebler bzw. das innere Licht.

tagsüber meine ich, geht nicht. auch wenn das Licht an ist, es muss der Lichtsensor Dunkelheit feststellen. Jedenfalls hab ich das tagsüber nie gesehen, ich fahre übrigens auch bei Tag mit Licht. Das ist meine Erfahrung.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Hallo und neu hier und gleich Frage zu Abbiegelicht