ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GS 500 Leistungseinbruch + Endtopf glüht

GS 500 Leistungseinbruch + Endtopf glüht

Suzuki GS 500
Themenstarteram 2. Mai 2021 um 11:22

Moin, bin neu hier und habe gestern meine GS 500 Bj. 2006 mit 15.000 KM beim Privatverkäufer abgeholt. Die Probefahrt vor 2 Wochen war problemlos, bin ca. 45 Minuten gefahren und hatte dabei auch kurzzeitig Vollgas gegeben.

Bei der Überführung gab es gestern nach ca. 2 Stunden (inkl. kurzer Pausen) auf der Autobahn ein Problem. Zuvor bin ich immer zwischen 100 und 140 Km/h gefahren. Die Maschine ist übrigens ungedrosselt. Direkt nach der ersten kurzen Vollgasfahrt (max.2 Minuten) bracht die Leistung ein.

Nach 15 ratlosen Minuten bin ich mit Tempo 80 weitergefahren um zumindest nach Hause zu kommen. Gefühlt war von der Leistung weniger als die Hälfte verfügbar. Keine 20 KM später hatte die Maschine einen innen rot glühenden Endtopf, siehe Foto. Die hintere Fussraste wurde schon weich von der Hitze.

Da wir fast zu Hause waren bin ich nach Abkühlung die letzten Kilometer über Landstrasse im Schneckentempo gefahren. Die unterschiedlichen Stellungen vom Benzinhahn hatte ich schon alle durch, ohne einen Unterschied feststellen zu können.

Hat von den Erfahrenen einer Tipps, bevor ich sie in die Werkstatt schiebe?

Habe seit meiner 80er Zeit nicht mehr am Zweirad geschraubt und muss mich erst wieder einarbeiten ;)

Endtopf
Ähnliche Themen
22 Antworten

KAT zu ? hat die einen

Themenstarteram 2. Mai 2021 um 11:42

Zitat:

@Bitboy schrieb am 2. Mai 2021 um 11:25:31 Uhr:

KAT zu ? hat die einen

So wie ich heute recherchiert habe hat sie einen ungeregelten Kat

Das klingt so, als würde ein Zylinder nicht zünden, d.h. er läuft nur auf einem Topf und der andere pustet unverbranntes Gemisch in den Auspuff wo er sich dann entzündet. Test: Motor an, ein Krümmer müßte kalt bleiben. Wenn ja, Zündkerzen überprüfen, rausschrauben, am Zylinderkopf liegen lassen (Erdung) und kurz orgeln, dann siehtst du's.

Es könnte dann sein: Zündkerze, Zündkabel, Zündspule...

Themenstarteram 2. Mai 2021 um 12:58

Zitat:

@SusiFan64 schrieb am 2. Mai 2021 um 11:44:35 Uhr:

Das klingt so, als würde ein Zylinder nicht zünden, d.h. er läuft nur auf einem Topf und der andere pustet unverbranntes Gemisch in den Auspuff wo er sich dann entzündet. Test: Motor an, ein Krümmer müßte kalt bleiben. Wenn ja, Zündkerzen überprüfen, rausschrauben, am Zylinderkopf liegen lassen (Erdung) und kurz orgeln, dann siehtst du's.

Es könnte dann sein: Zündkerze, Zündkabel, Zündspule...

Auf den einfachen Test mit dem Krümmer kam ich gestern nicht, danke

Wenn der Motor einen starken Leistungseinbruch hat, schaut man da nicht einmal ob Zündfunken und Sprit an beiden Zylindern ankommen statt den Motor zu quälen bis sich kein Rad mehr dreht?

Es würde mich jedenfalls sehr wundern wenn der Motor und die Auspuffanlage, Kat die Tourtur schadlos überstanden haben.

Der einzige Trost ist, das die Maschine einen sehr geringen Marktwert hat und die finanzielle Einbuße im kleinen Rahmen bliebe.

Hört sich eher nach hängendem oder undichten schwimmernadelventil an. Ein Zylinder läuft zu fett, oder gar nicht. Der andere entzündet das Gemisch im Krümmer.

 

Unbedingt Ölstand kontrollieren vor dem nächsten Start. Nicht dass schon Benzin ins Öl gelaufen ist...

Themenstarteram 3. Mai 2021 um 23:50

Hallo, erst mal danke für die bisherigen Antworten. Mir fehlte die Zeit aber eine Erkenntnis gibt es schon. Die Kerze vom rechten Zylinder ist hin, dass ist sogar für mich als Einsteiger offensichtlich, siehe Foto. Die Elektrode ging verloren oder ist abgebrannt??

Weiterhin ist aufgefallen, an der defekten Kerze diese dicke Unterlegscheibe fehlt, die kann doch eigentlich nicht verloren gehen :confused: Laut aktueller Info vom Verkäufer wurden die Kerzen erst vor kurzem (eine Tankfüllung) erneuert. Die Kerzen entsprechen aber nicht den Angaben im Handbuch! Champion RA4HC wurden eingebaut. Ich habe nun 2 NGK DPR8Ea-9 gekauft, die sind aber noch nicht eingebaut.

Momentan weiß ich noch nicht was schlimmer war, die fehlende Scheibe oder der falsche Zündkerzentyp, beides ist sicherlich nicht gut.

Ölstand hatte ich auch noch geprüft, der ist auf Minimum bei kaltem Motor und nur aufgelegtem und nicht eingeschraubten Peilstab.

Zündkerzen

Wo ist der Pin hin ? liegt der auf dem Kolben oder schabt schon an der Zyl wand ?

Die Kerze ist wohl extrem heiß geworden. Man sieht die Verfärbung bis an den Sechskant hoch.

Wie Bitboy geschrieben hat, das Teil muss irgendwo sein und da bleibt nur der Zylinder übrig.

Auf keinen Fall den Motor anmachen bevor das nicht untersucht wurde (Endoskop Kamera).

Auch sonst sehe ich das alles schon recht kritisch.

Ich bin mir sicher das der Motor schon einen 'Schuß' hat, denn da sind ein paar Sachen zu heiß geworden.

Themenstarteram 4. Mai 2021 um 8:28

Moin, laut einer Zündkerzen-Vergleichstabelle gibt es für die NGK DPR8EA-9 keine passende von Champion. Zu der falsch verbauten Champion RA4HC passt die BP7EY von NGK. Also Wärmewert zu niedrig.

Die fehlende Scheibe geht bei der anderen Kerze von Champion nicht so leicht ab, da müsste man schon mit Gewalt ran. Was ich aber ausschließen würde. Der Verkäufer ist ein seriöser rüstiger Rentner mit KFZ-Meister-Ausbildung. Er hat die Kerzen bei Polo gekauft und die fehlende Scheibe offenbar nicht bemerkt.

Wenn die Elektrode verbrannt ist, ist vielleicht nicht alles im Eimer. Im anderen Fall flog der Pin bei voller Fahrt auf der Bahn irgendwo hin. Dann ist nun eh alles zu spät.

Werde eine Kompressionsmessung in Angriff nehmen, dauert noch. Habe selber nur Standardwerkzeug und nichts für Motorentechnik.

Ich denke die ist weggebrannt.

Die Mittelelektrode sollte nach den Bildern sich vom Isolatorkörper gelöst haben und am Kerzenstecker hängen.

Die Dichtscheibe der Zündkerze ist vermutlich noch auf dem Zylinderkopf drauf.Üblich ist wenn die Mittelelektrode sich lößt, das dann die Isolierspitze also der Keramikkörper zersprengt wird und die Keramiksplitter sich im Zylinderkopf und Kolbenboden einschlagen.Das war bei DDR Zündkerzen der Marke Isolator häufig der Fall.Diese Kerzen wurden vom Werk aus Mangelgründen "regeneriert" durch Sandstrahlen und erneut in den Handel gebracht.Am Einzylinder meiner MZ hatte ich so einen Ausfall, Zündung und Kompression schlagartig weg und die glühende Elektrode steckte noch im Kerzenstecker.

http://wiki.w311.info/index.php?title=Isolator-Z%C3%BCndkerzen

Themenstarteram 5. Mai 2021 um 23:33

Hallo,

ich glaube die Scheibe war nie drauf auf dieser Kerze und der Verkäufer hat es bei der Montage nicht bemerkt. Für mich (Laie) sieht das nach komplett weggebrannter Elektrode aus. Siehe neues Foto.

Der Kat ist wahrscheinlich hin aber der Motor läuft wieder. Jetzt natürlich mit Kerzen, welche den korrekten Wärmewert haben und auch Dichtscheiben ;)

Kerze defekt
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GS 500 Leistungseinbruch + Endtopf glüht