ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GS 500 e dreht nicht mehr hoch

GS 500 e dreht nicht mehr hoch

Themenstarteram 25. Juli 2010 um 21:30

Hallo zusammen,

nach folgenden Umbauten habe ich ein Problem mit meiner GS500e:

- Tank komplett geleert, abgebaut, gespachtelt und lackiert.

- Blinker vorne durch LED-Blinker ersetzt.

- Anschließend wieder alles zusammengebaut.

Jetzt das Problem: nach den Umbauten springt der Motor an, kommt gut auf die Standrehzahl und läuft soweit stabil, wenn man jedoch sanft am Gasgriff dreht kommt der motor bis ca. 3000u/min und geht schließlich aus, es sei denn man hört rechtzeitig auf gas-zu-geben. Dreht man ruckartig am Gas, stirbt sie sofort ab.

Meine Gedanken waren ein verschmutzer Kraftstofffilter oder die Schläuche irgendwie geknickt oder sowas..

Also:

- Tank demontiert, Kraftstoffilter geprüft

- Schläuche auf Risse und festen Sitz / richtige Verlegung geprüft

- Benzinhahn überprüft

Einen (hoffentlich nicht relvanten) Hinweis habe ich noch: Das Motorrad ist während der Tank in bearbeitung war mehrere Tage ohne diesen unter einer Plane im Freien gestanden. Es hat hier recht stark geregnet, allerdings hält die Plane einigermaßen dicht denke ich..

Ich bitte um Hilfe!!

Grüße aus München!

Ähnliche Themen
7 Antworten

Probier mal auf einer anderen stellung des Benzinhahn kann sein das die unterdruckmebrane einen riss hat und nicht weit genug auf macht. versuch auf Pri durchlauf ohne unterdruck.

 

v.G.

Themenstarteram 26. Juli 2010 um 10:40

Die Benzinhahn-Idee blieb leider ohne Erfolg. Ich hab mir auch die Membran angeschaut, da fehlt sich nix.

Den Luftfilter habe ich auch gerade ausgebaut um zu sehen ob ich hier vielleicht doch ein Wasser-Problem habe. Fehlanzeige.

Hat noch jemand eine Idee?

Noch ein Hinweis:

Es fühlt sich so an, als ob die Maschine im Standgas genug Benzin bekommt, sobald ich aber aufdrehe saugt sie den rest aus der Leitung wo zu wenig nachfließt, also dreht sie kurz hoch, und stirbt dann ab. Ob des ganze Tatsächlich was mit der Kraftstoffzufuhr zu tun hat weiß ich nicht.

am 26. Juli 2010 um 13:50

Hi ho,

hört sich alles blöd an, aber ich versuche mal zu analysieren und ein paar Ideen zusammen zu bringen.

Also vom ersten Ansatz her bekommt Deine Suzi wirklich zu wenig Sprit.

Du hast gesagt, dass alle Teile lauffähig und Durchfluss haben. (Tank & Vergaser Unterdruckschläuche)

Vergaser ist sauber, richtig eingestellt und synchronisiert?? Der Luftfilter ist ein originaler von Suzuki??

Bezüglich des Luftfilters frage ich deshalb, da ich eine GSX 600F habe und vor kurzem Probleme bei Vollgas in hohen Drehzahlen hatte. Das hört sich bei Dir fast genauso an, allerdings in niedrigeren Drehzahlen, wobei meine GSX600F ja ein 4 Zylinder Mopped ist.

Habe daraufhin meine Maschine bei Suzuki zur Reinigung der Vergaser und einstellen der Ventile abgeben. Der Luftfilter, Kerzen und Öl waren frisch und nagelneu.

Bei der Fehlersuche hat sich dann heraus gestellt, dass die Düsen zu klein waren und der Luftfilter (von Louis) zu viel Luft durchgelassen hat. Evtl. war meine ja mal gedrosselt, und die Entdrosselung wurde nicht zu 100% durchgeführt.

Der originaler Luftfilter von Suzuki, nach Änderung der Düsen und einstellen der Nadel, hat dann den totalen Durchbruch gebracht. Mein Händler des Vertrauens hat zum Glück einen Leistungsprüfstand. Je Messung hat mich das allerdings 10,-€ gekostet, was sich aber voll gelohnt hat, denn nun habe ich volle 81 PS am Hinterrad anliegen.

Die klien Suzi ist sowas von willig un heiß, dass glaubst Du nicht.

Also zu den Ideen für eine Fehlersuche:

1. Falsche Düsen (gedrosselte noch evtl.)

2. Vergaser nicht richtig eingestellt (Synchronisiert)

3. Die Vergasernadel nicht richtig eingehangen

(Hat verschiedene Aufhängungen für die Durchflussmenge des Benzines)

3. Ventile verstellt

4. Luftfilter nicht von Suzuki

Wenn Du gar keine Idee mehr hast, kann ich Dir nur raten, bring die Maschine zu einem Händler, welcher einen Leistungsprüfstand hat.

Die Maschine meiner Frau, GS500E, läuft nach der Entdrosselung durch den Händler sowas von gut, das glaubst Du nicht.

Da ist richtig Schub in den zwei Zylindern.

Ich wusste bei meiner GSX600F auch nicht mehr weiter, somit habe ich sie dem Händler gegeben.

War leider nicht ganz günstig.

Ich hoffe ich konnte Dir ein paar Ideen vermitteln, obwohl die etwas Geld kosten werden.

In diesem Sinne

Gruß

PFlecky

Themenstarteram 26. Juli 2010 um 14:22

Erstmal danke für die Antwort,

vor dem Lackieren des Tanks ist sie schon über ein Jahr tadellos gefahren, des Problem liegt erst seit dem an.

Und scheinbar ist noch etwas missverstanden worden: nach dem drehen am Gasgriff kommt sie vielleicht auf 2500-3000u/min, aber stirbt dann unweigerlich ab wenn man den Griff nicht wieder loslässt, sie kann diese Drehzahl auch nicht halten! Sie hat kaum genug Leistung zum rollen.

Es kann sein dass ich beim herumfurwerken mit den Schläuchen an den Vergaster hingekommen bin, aber großartig was geschraubt oder verstellt sollte ich hier nicht haben.

Mit dem Luftfilter kann es nicht zusammenhängen, ich habe sie kurzzeitig ohne Luftfilter laufen lassen ->selbe symptome.

am 26. Juli 2010 um 16:52

Zitat:

Original geschrieben von sepp_muc

Hallo zusammen,

nach folgenden Umbauten habe ich ein Problem mit meiner GS500e:

- Tank komplett geleert, abgebaut, gespachtelt und lackiert.

- Blinker vorne durch LED-Blinker ersetzt.

- Anschließend wieder alles zusammengebaut.

Jetzt das Problem: nach den Umbauten springt der Motor an, kommt gut auf die Standrehzahl und läuft soweit stabil, wenn man jedoch sanft am Gasgriff dreht kommt der motor bis ca. 3000u/min und geht schließlich aus, es sei denn man hört rechtzeitig auf gas-zu-geben. Dreht man ruckartig am Gas, stirbt sie sofort ab.

Meine Gedanken waren ein verschmutzer Kraftstofffilter oder die Schläuche irgendwie geknickt oder sowas..

Also:

- Tank demontiert, Kraftstoffilter geprüft

- Schläuche auf Risse und festen Sitz / richtige Verlegung geprüft

- Benzinhahn überprüft

Einen (hoffentlich nicht relvanten) Hinweis habe ich noch: Das Motorrad ist während der Tank in bearbeitung war mehrere Tage ohne diesen unter einer Plane im Freien gestanden. Es hat hier recht stark geregnet, allerdings hält die Plane einigermaßen dicht denke ich..

Ich bitte um Hilfe!!

Grüße aus München!

Hallo nach München

Ich fahre zwar eine GSX 600f aber ich hatte mit ihr das gleiche problem.Ich habe den vergaser mit bremsenreiniger sauber gemacht,alle düsen durchgepustet mit druckluft,den gas standgas und schhockzug geölt,neue zündkerzen und ein neuen luftfilter von louis eingebaut,und siehe da sie läuft wie eine biene.Ich denke mal da hat sich dreck in dein vergaser abgesetzt,wollte sie erst auch in die werkstatt geben,aber ich habe mir noch mal die mühe gemacht alles auseinander zu bauen und zu reinigen,habe mir dadurch viel geld gespart was wir ja alle nicht haben,und ich bin auch kein großer motoradschrauber und habe es trotzdem wieder zu laufen gebracht.Gruß sputnik aus Hannover

Jop, Dreck in der Leerlaufdüse oder Falschluft.

Themenstarteram 5. August 2010 um 21:45

hallo leute!

ich habs rausgefunden und repariert, hatte nur noch keine zeit zum schreiben:

bei der demontage und zerlegen des vergasers hab ich festgestellt dass in den beiden schwimmerkammern wasser war, hat ausgeschaut wie öl auf wasser, nur in dem fall vermutlich wasser auf benzin. und kleine schmutz/rostteilchen, vermutlich vom tank-boden oder wie auch immer. nach ausleeren und fluten/reinigen läuft die maschine wieder richtig sauber!

danke für alle tipps trotzdem!

grüße

sepp

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GS 500 e dreht nicht mehr hoch