ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPZ 600 sprinkt nich mehr an (Klickt nur)

GPZ 600 sprinkt nich mehr an (Klickt nur)

Kawasaki GPZ 600 R
Themenstarteram 21. Juni 2011 um 11:34

Hallo zusammen,

ich habe folgendes Problem: Da ich vergessen habe die Lehrlaufregulierungsschraube richtig einzustellen, hat meine GPZ 600 R BJ 86 zu viel Benzin bekommen und ist nach kurzer Strecke komplet "abgesoffen".Wollte dann auch nicht mehr anspringen. Da ich kein KFZler und jung in der Motorradwelt bin, hab ich erst mal die Zündkerzen ausgetaucht (ich wusste ja noch nich das ich Sepel die Lehrlaufregulierungsschraube nicht richtig eingestellt hatte) dann is sie wieder einbahnfrei angegangen. Nach ca. 2 km wieder das selbe.Dann habe ich rausgefunden das es der Vergassen sein muss und Sie war dann ca. eine Woche vor meiner Wohnung gestanden. Ich hab regelmäßig versucht sie zu starten. Nur das vorzetze Mal, bevor ich den Vergasser ausgebaut habe, hatte ich Problene. Trotz nomal ausreichendem Jog zug wollte sie nicht an gehen und hat nur unter der Sitzbank das "Klicken" angefangen. (Sicherungskasten, Ignitor oder so). Beim Letzen Mal hab ich Jog auf anhieb voll gezogen und dann is sie angegangen. Dann Hab ich den Vergasser aufgemacht das Problem erkannt, behoben und alles wieder zusammengebaut. Und es kam kein einzigster Funke und da wa nur das Klicken. Wieder die Zündkerzen gewechselt aber diesmal hats nichts gebracht. Ich hab keine Anung was ich machen soll. Und Bitte euch mir zu Helfen.

Danke im Vorraus.

Gruß Junglist

Ähnliche Themen
18 Antworten
Themenstarteram 22. August 2011 um 9:46

Den Vergasser hab ich ausgebaut weil ich ihn Untraschallreinigen lies. Und ich hab ihn wieder zusammengebaut und vorsynchronisiert. Mit zwei Kugellagerkugeln, Tipp vom Sammler hat einbahnfrei geklapt als es nich mehr genauer ging habe ich aufgehöhrt.

Aber warscheinlich hast du recht. Hatte ihn ja schon mal drausen seit dem und hab die Leerlaufregulierungs Schraube mal nachgestellt aber daran lags nich. hab mal nachgeschaut ob sie noch synchron laufen. Naja perfekt wars nich mehr. Aber hab es so gelassen da ich bei der Vorsynchronisation festgestellt habe das es ab einem gewissen Punkt nich mehr genauer geht.

ich hab nen bekannten der mir der vergassen schon aml synchroniesiert hat und werd ihn mal fragen ob er mir den gefallen noch mal tun kann.

Junglist

nee, auch ein nicht synchron laufenden Vergaser wurde laufen, auch wenn unrund, aber sie wurde laufen. Wenn deine Maschine nur klick macht, das war dein erstes Problem, das solltest du als erstes in Angriff nehmen, und die eine neue Batterie gönnen :)

Themenstarteram 22. August 2011 um 10:02

Naja das mit dem klicken hat sich schon erlediegt ich hab sie mal den berg runterrollen lassen, 3 gang kupplung kommen lassen und an war sie :) hab mich davor einfach nur nich getraut oder hab nich gedacht das es so einfach ist. Meine batterie is sogut wie neu. hab sie dann mal extern aufgeladen die is wieder voll.

Trotzdem danke Jason.

JUnglist

ahh ok, und jetzt geht darum das sie während der Fahrt ausgeht bzw, jetzt nicht mehr anspringt ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPZ 600 sprinkt nich mehr an (Klickt nur)