ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPZ 600 R springt nach Vergaser-Reinigung und -Synchronisation nicht mehr an

GPZ 600 R springt nach Vergaser-Reinigung und -Synchronisation nicht mehr an

Kawasaki GPZ 600 R
Themenstarteram 17. August 2015 um 17:35

Morgen liebe Gemeinde.

Ich habe Folgendes Problem ich habe heute bei meiner GPZ die Vergaser reinigen und synchronisieren wollen. Das hat an sich auch gut geklappt. Das böse Erwachen kam aber als ich alles wieder zusammen baute. Sie springt nicht mehr an. Ich kann mir nicht erklären woran es liegt, sie kriegt Sprit (rieche ich aus dem Auspuff) und kurz lief sie auch mal mit Choke aber nur sehr langsam und beim Gas geben starb sie gleich wieder ab. Abgesehen vom Messfühler für den Tank habe ich die Elektrik auch vollkommen in Ruhe gelassen. Ich kann mir nicht mehr helfen und hoffe nun auf kompetente Hilfe, da ich im Moment auf das Motorrad angewiesen bin, weil einziger fahrbarer Untersatz.

Danke schon mal im Vorraus für eure Hilfe

beste Grüße BarbarQ

Beste Antwort im Thema

Zitat:

@Jason2002 schrieb am 18. August 2015 um 17:57:26 Uhr:

Lass gut sein.

Ich frag mich gerade, warum wird ein Thema plötzlich in PN geschoben? Weil man Angst hat, dass der nächste Tipp wieder von jemanden als falsch oder mit Ergänzungen bespickt werden könnte?

Komische Methode...

38 weitere Antworten
Ähnliche Themen
38 Antworten

Hattest du die Gemischschrauben draußen?

Themenstarteram 17. August 2015 um 17:50

Danke erst mal für dei schnelle Antwort.

Das sind die Versenkten oder? ich bin mir nicht sicher wo und welceh das denn tatsächlich sind, aber eigentlich habe ich nur jeweils die unter und oberen Deckel entfernt, vom Dreck befreit, die Düse in der Mitte kontrolliert und dann wieder alles verschlossen. Um also die Frage richtig zu beantworten, nein habe ich nicht. :-)

Hi ,

sind denn alle Ansaugstutzen Dicht ?

Wie hast Du sie denn Synchronisiert wenn Du nicht weißt wo die LLG-Schrauben sind ??

Hanspool, zum Synchronisieren, braucht man doch nicht die Gemischschrauben.

Die sind entweder schon von Haus aus eingestellt oder man stellt die einmal ein und gut ist.

Zum Synchronisieren, werden nur die Drosselklappen auf das gleiche Niveau gebracht.

Aber was mich auch wundert, wie Synchronisiert wurde, wenn der Motor gar nicht läuft?

Wurde das mit der Kugelfallmethode gemacht?

Themenstarteram 17. August 2015 um 19:46

@Forster: JA, genau... habe den Vergaser ja zu putzen bzw. auf Verstopfungen prüfen ohnehin draußen. Da bot sich die Kugelmethode an. Funzte auch echt gut je langsamer man dann die drosselklappen öffntet desto genauer kriegt man das hin. Und ich war ganz langsam ;-)

 

Danke Hanspool für's Mitwirken

Die Ansaugstutzen, die sind ne gute frage. Vermute ich das richtig, dass das die zwischen Luftfilterkasten und Vergaser sind? Dabei hatte ich beim Zusammenbau extreme Probleme, da ich scheinbar unfähig bin, diese wieder so drauf zu kriegen, wie ich vermute, dass es sein sollte. Gibt es da irgendeinen Trick, wie ich die gut drauf kriege. So wie ich das vorhin erlebt habe, habe ich entweder zu große Hände oder ich bin schlicht und ergreifend zu blöd. Meine Vorgehensweise war folgende. Ich habe erst die vier Vergaser eingesetzt und an den Gummimuffen zu den Ventilen, also zum Motor hin verschraubt. Danach habe ich dann versucht, die Luftfilterbox einzusetzen und die Ansaugstutzen (wenn das die sind) so dicht wie möglich anzubringen, was mir aber wohl eher schlecht als recht gelang, da immer mindestens zwie nur halb drauf gehen. Ich weiß, dass die GPZ da Ihren Unterdruck braucht und deswegen kann ich mir schopn vorstellen, dass es daran liegt. Aber wie bekomme ich denn diese Ansaugstutzen bitte richtig drauf? Leider habe ich keine niedlichen asiatischen Hände für so ein eng verbautes System.

Die Bezeichnung LLG-Schrauben ist mir bis jetzt fremd gewesen. Mein Synchronisieren bestand im Sicherstellen, dass die Klappen (ich vermute das sind die Drosselklappen) wirklich gleichzeitig öffnen wenn ich am Gashahn ziehe, weil das wohl für ne Vierzylinder auch recht wichtig ist.

bei der gpz sollte da schon genügend platz sein. die gpx ist da viel schlimmer. sprühe mal mit bremsenreiniger beim drehen des motors auf sämtliche verbindungen. ändert sich die drehzahl nach oben, dann ist dort was undicht.

die kugel methode ist zwar gut, aber ich würde die maschine nochmals nach synchronisieren, im warmen zustand.

die llg leerlaufgemischschrauben haben nichts mit der synchronisation zu tun. die bestimmen das gemisch im standgasbetrieb.

Themenstarteram 17. August 2015 um 20:26

Das Nachstellen ziehe ich in Erwägung, wenn der Motor wieder läuft :-) Ansonsten habe ich jetzt schon gehört/gelesen dass temporär der Gummi mit nem Fön wieder geschmeidig gemacht werden kann, was ich, da die Ansaugstutzen ja mechanisch nicht wirklich stark beansprucht werden, morgen probieren werde sofern es das wetter zu lässt. Hauptsache sie rutsche wieder richtig drauf. Zu meinem Glück ist an keinem Gummiteilen zwischen LuFi und Vergaser bzw Vergaser und Motor auch nur ein Fipselchen von Porösität zu erkenne. Sprich wenn sie wieder drauf sind bin ich schon glücklich. Habe auch vom Betreiber folgender Seite: gpz600r.npage.de/index.html, dass er das selbe Problem hatte und es bei Ihm an der Standgasschraube lag. Da ich ja beim reinigen auch alle Vergaserwannen ab hatte, verstellte ich vielleicht unbewusste auch da was. Ich werde dem nachgehen.

porösität ist gut, aber haarrisse sind mit dem bloßen auge nicht zu erkennen. aber drauf müssen sie so oder so.

Zitat:

@BarbarQ schrieb am 17. August 2015 um 20:26:17 Uhr:

Habe auch vom Betreiber folgender Seite: gpz600r.npage.de/index.html, dass er das selbe Problem hatte und es bei Ihm an der Standgasschraube lag.

Wer das wohl sein mag ? :)

Nach eine Vergaser Reinigung habe ich mal vergessen der Standgasschraube weit genug ein zudrehen. Dabei blieb der Drosselklappe komplett zu, somit kannst du starten knicken.

so wie ich es verstanden habe, hast du nur die Membrandeckel (Schwarze Kappe oben) und die Schwimmerkammer (Metall Kappe unten) geöffnet.

Das wird nichts wildes sein, aber ohne selber die augen drauf zu richten ist es schwer den Fehler zu finden.

Entweder sind die Drosselklappen zu, oder gar kein Unterdruck vorhanden. An der Benzinhahn hast du 2 Schläuche die zum Vergaser fuhren. Der Dicken zum Benzin Anschluß am Vergaser, und der Dünne der zur Unterdruck Nippel, meist 2te Vergaser von links gesehen. die anderen 3 Nippel sind entweder mit Gummikappen zu, oder alle 4 Nippel sind mit Schläuche miteinander verbunden. Wie auch immer, es dürfen keine die 4 Messing Nippel offen sein.

Gruß

Zitat:

@Jason2002 schrieb am 17. August 2015 um 21:33:31 Uhr:

Dabei blieb der Drosselklappe komplett zu, somit kannst du starten knicken.

Wurde aber versucht mit Gasgeben oder Choke versucht zu starten, hätte der Motor, solange der Choke voll auf ist und der Gas Hahn betätigt wurde, der Motor laufen müssen und erst dann wieder ausgehen.

Wenn das mit dem Gashahn bewegen nicht probiert worden ist, wäre es eine Möglichkeit.

Wenn es aber mit Gashahn bewegen nicht funktionierte, dann ist da noch was anderes im Argen.

Zitat:

@BarbarQ schrieb am 17. August 2015 um 17:35:51 Uhr:

, sie kriegt Sprit (rieche ich aus dem Auspuff) und kurz lief sie auch mal mit Choke aber nur sehr langsam und beim Gas geben starb sie gleich wieder ab.

Forster, genau das was du schreibst hat der TE schon beschrieben.

Jo, dann liegt es aber erstmal nicht an der Standgasschraube ;-)

Themenstarteram 18. August 2015 um 0:52

Moment Jungs verwirrt mich nicht...

TE bin ich? Bin ich nicht der TS(ThemenStarter) Is ja auch egal... Nee is nich egal, wer is TE?

Bin leider heut erst wegen der Verzweiflung ins Forum gekommen. Ich schaue morgen noch mal, ob sich mit ziehen des Gashahns die Klappen öffnen. Bin mir aber sicher dass sie das noch tun. Halte es für sehr unwahrscheinlich, dass ich das Standgas so sehr verstellt habe. Selbst mit allen akrobatischen Übungen, die ich im Laufe des Prozederes vollführt habe.

Der Vollständigkeit halber: DIE Anschlüsse sind mir bekannt und auch wieder korrekt angeschlossen, ansonsten möge man mich wegen Realitätsverlustes bitte sofort einweisen. Auch die Nippel sind noch da wo sie sein sollen. Wer bin ich denn, Nippel von dort zu entfernen, wo sie sein sollen? ;-)

Die Sache mit dem Fön und den Ansaugstutzen werde ich aber auch noch mal checken... Fön von der Mitbewohnerin liegt schon bereit... Ei gutes Mädsche...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPZ 600 R springt nach Vergaser-Reinigung und -Synchronisation nicht mehr an