ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPX 600r springt an aber geht nach kurzer zeit wieder aus

GPX 600r springt an aber geht nach kurzer zeit wieder aus

Kawasaki GPX 600 R
Themenstarteram 8. Mai 2020 um 21:19

Hallo habe eine GPX 600r mit Gpz 600r Motor

nun habe ich dass problem dass sie zwar starteet aber nicht an bleibt sie springt zwar nochmal an aber nimmt kein Gas mehr an

kann mir wer helfen?

MFG Jeremy

Ähnliche Themen
45 Antworten

Moin, interessante Kombo, dass es mal anders rum geht mit dem Motor. Normalerweise baut man doch eher den GPX Motor in nen GPZ Rahmen ein ;-)

Du gibst leider einwenig zu wenig informationen. Es könnte alles sein.

Ich würde auf deine jetzige Beschreibung einfach mal auf den Vergaser tippen.

Sonst, wie verhält sie sich, wenn du mit dem Choke spielst? dreht sie hoch? etc?

Wurde der Motor mit dem GPZ Luftfilter überführt oder hat sie den GPX Luftfilter? Auspuffe von der GPX oder von der GPZ?

Lief die so mal? schon, bzw. wann wurde der Umbau getan?

Welches Modell ist es genau? Auch hier haben sich unterschiedliche Motoren, die auch unterschiedliche Leistung und Bedüsung haben, entwickelt?

Darf man fragen, wo du herkommst?

Themenstarteram 8. Mai 2020 um 21:39

Zitat:

@Forster007 schrieb am 8. Mai 2020 um 21:29:41 Uhr:

Moin, interessante Kombo, dass es mal anders rum geht mit dem Motor. Normalerweise baut man doch eher den GPX Motor in nen GPZ Rahmen ein ;-)

Du gibst leider einwenig zu wenig informationen. Es könnte alles sein.

Ich würde auf deine jetzige Beschreibung einfach mal auf den Vergaser tippen.

Sonst, wie verhält sie sich, wenn du mit dem Choke spielst? dreht sie hoch? etc?

Wurde der Motor mit dem GPZ Luftfilter überführt oder hat sie den GPX Luftfilter? Auspuffe von der GPX oder von der GPZ?

Lief die so mal? schon, bzw. wann wurde der Umbau getan?

Welches Modell ist es genau? Auch hier haben sich unterschiedliche Motoren, die auch unterschiedliche Leistung und Bedüsung haben, entwickelt?

Darf man fragen, wo du herkommst?

Komme aus Bayern nähe Bayreuth der Motor ist aus der GPZ ZX600A054001

vergaser hat eine 100er hauptdüse soweit ich weiß

wenn ich den Joke reintu passiert auch nix Benzin bekommt sie aber... will aber auf einen Schlag nichtmehr obwohl zündfunke da ist..

mehr kann ich jetzt auchnet genau sagen

achso es ist alles noch GPX nur der motor ist von der GPZ und Luftfilter sind podfilter

sie ist vor ca. 1nem Jahr noch top gelaufen dann war das motorad bei einem bekannten der es ab und zu gefahren hatte dann stand es wieder 2 monate vergaser wurden schon gereinigt

Dann Vergaser reinigen.

Der Choke sollte schon zu einem erhöhen der Drehzahl führen. Ist immer ein kampf mit den Maschinen, weil der Choke sehr unsensibel ist. WEnn da gar nichts passiert, passt an dem nichts. Entweder wird da was nicht betätigt oder die Düsen/Kanäle sind dicht.

Es gibt zwar noch eine Möglichkeit, dass die CDI ihren Geist aufgibt, wenn sie warm wird.

Zündfunken funktioniert zwar, aber der ist nicht wirklich stark und ausreichend.

Kannst mit Icespray mal kühlen und kannst du sie damit dann wieder zum Leben erwecken, lag es daran.

Einen selten Fehler, aber auch schon gehabt, waren die Pick-ups, dass die Gebrochen waren und bei Wärme dann sich verzuuogen hatten.

Du schreibst halt nicht viel und daher müssen wir nun so allgemein bleiben.

Du musst nun an der Maschine die einzelnen Punkte schecken und dann nach und nach ausgrenzen.

Die Frage, ob sie so schonmal lief, hast du leider nicht beantwortet, oder du ihn erst eingebaut hast und was für teile von der GPZ mit zur gpx gewandert sind.

Edit:

Da kam ja doch jetzt noch was ;-)

Podfilter sind leider ne sache, wo der Vergaser nicht einfach übernommen werden kann, weil der Luftdurchlass anders ist. Wenn die aber so lief, wurde sie vermutlich mal eingestellt oder sie lief nie zu 100% rund.

Dennoch Checke mal die Vorangegangenen Tipps.

Bayern ist einwenig weit.

Themenstarteram 8. Mai 2020 um 21:56

Zitat:

@Forster007 schrieb am 8. Mai 2020 um 21:48:42 Uhr:

Dann Vergaser reinigen.

Der Choke sollte schon zu einem erhöhen der Drehzahl führen. Ist immer ein kampf mit den Maschinen, weil der Choke sehr unsensibel ist. WEnn da gar nichts passiert, passt an dem nichts. Entweder wird da was nicht betätigt oder die Düsen/Kanäle sind dicht.

Es gibt zwar noch eine Möglichkeit, dass die CDI ihren Geist aufgibt, wenn sie warm wird.

Zündfunken funktioniert zwar, aber der ist nicht wirklich stark und ausreichend.

Kannst mit Icespray mal kühlen und kannst du sie damit dann wieder zum Leben erwecken, lag es daran.

Einen selten Fehler, aber auch schon gehabt, waren die Pick-ups, dass die Gebrochen waren und bei Wärme dann sich verzuuogen hatten.

Du schreibst halt nicht viel und daher müssen wir nun so allgemein bleiben.

Du musst nun an der Maschine die einzelnen Punkte schecken und dann nach und nach ausgrenzen.

Die Frage, ob sie so schonmal lief, hast du leider nicht beantwortet, oder du ihn erst eingebaut hast und was für teile von der GPZ mit zur gpx gewandert sind.

Edit:

Da kam ja doch jetzt noch was ;-)

Podfilter sind leider ne sache, wo der Vergaser nicht einfach übernommen werden kann, weil der Luftdurchlass anders ist. Wenn die aber so lief, wurde sie vermutlich mal eingestellt oder sie lief nie zu 100% rund.

Dennoch Checke mal die Vorangegangenen Tipps.

Bayern ist einwenig weit.

ok Danke probiere ich morgen mal aus und sie lief davor wirklich top

Themenstarteram 9. Mai 2020 um 16:38

Zitat:

@Forster007 schrieb am 8. Mai 2020 um 21:48:42 Uhr:

Dann Vergaser reinigen.

Der Choke sollte schon zu einem erhöhen der Drehzahl führen. Ist immer ein kampf mit den Maschinen, weil der Choke sehr unsensibel ist. WEnn da gar nichts passiert, passt an dem nichts. Entweder wird da was nicht betätigt oder die Düsen/Kanäle sind dicht.

Es gibt zwar noch eine Möglichkeit, dass die CDI ihren Geist aufgibt, wenn sie warm wird.

Zündfunken funktioniert zwar, aber der ist nicht wirklich stark und ausreichend.

Kannst mit Icespray mal kühlen und kannst du sie damit dann wieder zum Leben erwecken, lag es daran.

Einen selten Fehler, aber auch schon gehabt, waren die Pick-ups, dass die Gebrochen waren und bei Wärme dann sich verzuuogen hatten.

Du schreibst halt nicht viel und daher müssen wir nun so allgemein bleiben.

Du musst nun an der Maschine die einzelnen Punkte schecken und dann nach und nach ausgrenzen.

Die Frage, ob sie so schonmal lief, hast du leider nicht beantwortet, oder du ihn erst eingebaut hast und was für teile von der GPZ mit zur gpx gewandert sind.

Edit:

Da kam ja doch jetzt noch was ;-)

Podfilter sind leider ne sache, wo der Vergaser nicht einfach übernommen werden kann, weil der Luftdurchlass anders ist. Wenn die aber so lief, wurde sie vermutlich mal eingestellt oder sie lief nie zu 100% rund.

Dennoch Checke mal die Vorangegangenen Tipps.

Bayern ist einwenig weit.

Servus also habs mal mit dem kältespray getestet hat nix gebracht jetzt meinte mein Dad vlt sinds die zündkerzen dass wenn die warm werden der Hitzeleitwert nichtmehr passt und der Funke zu schwach wird ist das möglich?

Ja, Regler CDI spulen Kerzen. Sind alles Bauteile die bei Temperaturunterschieden aussteigen können.

Themenstarteram 9. Mai 2020 um 16:43

Zitat:

@Forster007 schrieb am 9. Mai 2020 um 16:40:10 Uhr:

Ja, Regler CDI spulen Kerzen. Sind alles Bauteile die bei Temperaturunterschieden aussteigen können.

ok danke

dann bestelle ich mir mal neue Zündkerzen das ist glaube ich die günstigste lösung

melde mich nochmal falls sich was ändert

Melden ist immer gut, auch wenn sie dann läuft ;-)

Themenstarteram 9. Mai 2020 um 16:46

Zitat:

@Forster007 schrieb am 9. Mai 2020 um 16:44:41 Uhr:

Melden ist immer gut, auch wenn sie dann läuft ;-)

jo sicher aber danke schonmal für die hilfe

Themenstarteram 18. Mai 2020 um 16:07

Zitat:

Melden ist immer gut, auch wenn sie dann läuft ;-)

sers also habe heute die neuen zündkerzen endlich bekommen und eingebaut Läuft wieder Top

Dann allzeit gute Fahrt.

Themenstarteram 19. Mai 2020 um 10:17

....

Themenstarteram 19. Mai 2020 um 11:46

Zitat:

@Forster007 schrieb am 18. Mai 2020 um 16:42:12 Uhr:

Dann allzeit gute Fahrt.

Servus also jetzt lief sie wieder ganze 4km...... dann selbe spiel wieder sobald sie unter 5000u/min kam ging sie aus und springt nichtmehr an jetzt habe ich bemerkt dass sie an dem punkt ziemlich weiß gequalmt hat und kurz bevor sie aus ging das öldrucklämpchen geleuchtet hat jetzt ist meine frage kann es am öl liegen oder auch daran das die unterdruckpumpe amj tank fehlt? es ist jetzt auch benzin aus vergaser 1 rausgelaufen

Die Pumpe auch Unterdruckbenzinhahn genannt, hat damit nichts zu tun. Weißer Qualm bedeutet, dass er Wasser verbrennt. Kühlflüssigkeit weniger geworden? Oder hatte es geregnet?

Die Öldrucklampe kann wegen zuwenig Drehzahl kurz angewesen sein. ABER beobachten.

Der Motor sollte wohl mal geöffnet werden.

Das der Vergaser ausläuft sollte nicht zum Qualmen führen, kann aber zu sehr schlechten Lauf des Motors führen. Daher abdichten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPX 600r springt an aber geht nach kurzer zeit wieder aus