ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPX 600R brauche dringend hilfe fürs Geburtstagsgeschenk !!!

GPX 600R brauche dringend hilfe fürs Geburtstagsgeschenk !!!

Kawasaki GPX 600 R
Themenstarteram 30. Juni 2017 um 19:26

Hallo habe folgendes vorhaben möchte einen guten freund zum 50 seine alte gpx schenken, leider ärgert mich die gekaufte maschiene...

 

Nach zündkerzentausch,ölwechsel,luftfilter, batteriewechsel,vergasserreinigung,läuft sie immer noch nicht richtig benzinhan wurde auch neu gemacht, sowie regler probeweise getauscht. Jetzt zum problem läuft unrund nach start und wenn man sie unter 1500 u/min lässt geht sie aus und dann nur mit choke wieder an, wenn sie warm wird geht sie aus und dannach nur nach abkühungszeit wieder an... bin langsam ratlos vielleicht habt ihr eine idee dazu krümmer werden gleich warm Danke schon mal.

Ähnliche Themen
16 Antworten

Darf man fragen, wo du her kommst?

Themenstarteram 30. Juni 2017 um 20:11

Bayern 30km von Deggendorf entfernt.

Ok, dass ist von hamburg einwenig weit.

Das sie im kalten Zustand nur mit Choke läuft ist normal. Auch dass sie dort ein wenig unrund läuft.

Hast du geschaut, ob im Warmen Zustand noch nen Zündfunken da ist?

Themenstarteram 30. Juni 2017 um 20:22

Wie soll ich das prüfen ???

Ist etwas schwer dazu muss ich das halbe bike auseinderbauen, hab de lichtmaschiene gemessen da fehlt nix strom da zündspulen wechseln wär jetzt noch das letzte was ich machen könnte hab ich auch schon dran gedacht aber keine anderen da und dann wird sie nicht rechtzeitig fertig da er morgen schon geburtstag hat. War gestern noch in hamburg ;D

Um an die CDI zu kommen, musst du die Maschine nicht komplett zerlegen. Die ist hinter dem Regler versteckt.

Ist einwenig Spät, dass du dich um die Maschine kümmerst, wenn morgen schon der Geburtstag ist und ich will einfach jetzt die Behauptung aufstellen, dass du die nicht bis morgen zum laufen bringen wirst.

Ich habe dir doch den Tipp gegeben, dass du schaust, ob noch ein Funke da ist. Ja, dafür muss der Tank runter.

Die Arbeit kann dir keiner Abnehmen.

Mein Tipp ist, dass sich die CDI verabschiedet hat. Das passt zu deinem Wärme Problem.

Schaue doch mal, ob die Kontakte in der CDI fest sind. Oder ob die sich schon bewegen lassen.

Die Rosten da gerne ab und brechen dort auch entsprechend.

Edit: Ich war einwenig Vorschnell, dachte wir wären schon eine Option weiter.

Kontrolliere bitte erstmal den Zündfunken. Ich vermute einfach mal, der wird nicht vorhanden sein im Warmen.

Auch kontrolliere die besagten Kontakte.

Themenstarteram 30. Juni 2017 um 21:02

beschäftige mich schon eine weile mit der maschiene weiß wo die cdi ist kontakte schau ich mal nach aber wenn cdi kaputt wär würde sie doch gar nicht mehr laufen oder ???

Wenn sie kalt ist zündfunke da hab ich probiert...

Glaub auch nicht das ich das noch hin bekomme hab auch keine cdi zum probieren da, und wenn ich eine gebrauchte kaufe kann die auch kaputt sein. D;

Danke trotzdem

Das die CDI aussteigt wenn es warm wird, ist ein bekannter Fehler bei der GPX, sowie GPZ.

Da hat Kawa was richtig falsch konstruiert, weil sich die Kontakte Wegvibrieren (zumindest ist meist dies der Fehler).

Im Warmen dehnt sich Material. Und die CDI wird auch Warm bei der Benutzung, dehnt sich also was drin. Und schon haben die Kontakte kein Kontakt mehr...

Im Kalten zieht es sich wieder zusammen...

Themenstarteram 30. Juni 2017 um 22:38

Ok das wird der letzte versuch ; D

Zitat:

@Sunny1203 schrieb am 30. Juni 2017 um 20:11:15 Uhr:

Bayern 30km von Deggendorf entfernt.

Nördlich oder südlich? Ich sitze fast direkt am Flughafen...

Zitat:

@Dang3r schrieb am 1. Juli 2017 um 16:26:33 Uhr:

Zitat:

@Sunny1203 schrieb am 30. Juni 2017 um 20:11:15 Uhr:

Bayern 30km von Deggendorf entfernt.

Nördlich oder südlich? Ich sitze fast direkt am Flughafen...

Dann haben wir ja auch schon einen Engel im Süden. ;-)

Aber um auf die CDI zurück zu kommen. Als meine an der GPX kaputt war, ist sie trotzdem nie ausgegangen. Sie stotterte nur bei höheren Drehzahlen und der Fehler kam und ging wie er wollte.

Kann natürlich bei jeder anders sein.

Ich bin der Meinung der Vergaser ist total verstellt. Läuft zu mager oder so. Keine Ahnung, kann das Teil nicht anschauen, aber, wenn der vergaser gereinigt worden ist, denke ich der ist verstellt worden.

Zitat:

@Jason2002 schrieb am 2. Juli 2017 um 00:19:09 Uhr:

Ich bin der Meinung der Vergaser ist total verstellt. Läuft zu mager oder so. Keine Ahnung, kann das Teil nicht anschauen, aber, wenn der vergaser gereinigt worden ist, denke ich der ist verstellt worden.

Kann man leicht überprüfen.

Auch im Warmen Zustand sollte er dann mit Choke starten. Wird dann zwar hochdrehen, aber sie läuft. Dann wäre ein Elektrisches Problem auch gleich ausgeschlossen.

Ja, nur, etwas technichse Verständnis vorausgesetzt :-)

Ich tippe von den Symptomen her auf kaputte Kontakte und/oder die CDI. Passiert sowas primär im warmen Zustand, könnte man fast von einem Leiterbahnbruch ausgehen, der kalt noch genug Saft trotz hohem Widerstand überbrückt, wenns warm wird aber den Spalt zu sehr vergrößert.

Bis ich das an meiner 1000RX gefunden hatte, bin ich fast irre geworden ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPX 600R brauche dringend hilfe fürs Geburtstagsgeschenk !!!