ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf6 langwierige, jahrelange Startprobleme

Golf6 langwierige, jahrelange Startprobleme

VW Golf 6 (1KA/B/C)
Themenstarteram 27. März 2020 um 23:50

Hallo, ich habe einen Golf 6 1,2 TSI mit 59ltr.Autogastank und Vialle LPG Anlage. Trotz bisher drei sehr teuren Reparaturen: Hochdruckpumpen(der Vialle Spezialist hat spez.gute Pumpen ausgesucht) neu, Vialle Steuerelektronik erneuert.., springt der kalte Motor nach einer.. Woche nach den Reparaturen wieder sehr schlecht an. Ich muss egal ob in Stellung Benzin oder Autogas min.zehnmal den Zündschlüssel drehen, bis nach zwei.. Fehlstarten der Motos müde, unrund losläuft ohne wieder abzusterben. Les ich den Fehlerspeicher aus ist dieser leer. Ich kann danach den ganzen Tag, egal wie kalt den Motor wurde, ihn ohne Probleme neu starten, auch wenn er ein paar Stunden abgekühlt ist. Überlege nun ob ich eine kleine Elektronik baue, die ich mit der vorhandenen Funkfernsteuerung der Standheizung bedienen könnte, und die diese Anzahl der Starts, mit kurzen Zwischenpausen durchführen könnte. Wist Ihr welche Leitung/ Leitungen ich z.B.am Zündschloss,der Motorsteuerung anzapfen müsste um das drehen des Zündschlüssels zu simulieren? Hab leider ein reimportiertes Auto, der Händler hat mir das vor Jahren verschwiegen, und bekomm deswegen keinen Zugang zu den Unterlagen bei VW.

Ähnliche Themen
21 Antworten

Mit welchen Programm wurde der Fehlerspeicher ausgelesen? Am besten mit VCDS reinschauen. Ich kenne den Motor zwar nicht aber ein Klassiker bei Kaltstart Problemen ist das der Kühlwasser Sensor defekt ist bzw eine zu hohe Temperatur dem Motorsteuergerät meldet. Dann wird beim Kaltstart zu wenig Benzin eingespritzt.

Nachdem ich das gelesen hatte dachte ich erstmal an einen frühen Aprilscherz. Du müsstest in verschiedene, auch sicherheitsrelevante Stromkreise eingreifen damit Du den Wagen aus der Ferne starten kannst. Abgesehen von der zusätzlichen Belastung für Anlasser, Steuerkette und Starterbatterie. Zulassungstechnisch hätte ich da auch meine Bedenken und es ist ein Verstoß gegen die StVO.

Nimms mit bitte nicht übel, aber das Du dir zutraust eine Elektronik zu entwickeln die dir den Zündschlüssel simuliert, die Wegfahrsperre abschaltet, die Freigaben für den Motorstart setzt - gleichzeitig aber nicht weisst wie Du einen Schalter ausmessen kannst disqualifiziert dich eigentlich sowieso schon für diese Aufgabe.

Ich würde dich lieber dabei unterstützen den eigentlichen Fehler zu finden soweit das aus der Ferne geht.

Die Schaltpläne für die Gölfe hätte ich - Du müsstest den und ggf. die Einbauanleitung von deiner Gasanlage beisteuern und mal schauen (ob) was fehlt wenn er nicht startet. Ein Otto braucht Kraftstoff, Luft, Zündfunke wenn Du guckst was fehlt weiss man schonmal in welche Richtung man suchen kann.

Themenstarteram 28. März 2020 um 17:02

Hi erstmal danke für Eure Antwort. Ich möcht den Motor nicht starten sondern nur die erste Zündschlüsselstellung simulieren, so dass die Krafstofffpumpen kurz anlaufen! Ist mir schon klar dass dies eine sicherheitsrelevante Sache wäre, nicht ungefährlich obendrein. Vr6667 deinen Tip dass der Kühlerwasserfühler falsche Werte liefern könnte werd ich nachgehen, mal schaun ob ich mit moDiag oder Carport da ne Anzeige bekomme, wenn nicht fahr ich kurz in ne Werkstatt die in diesen Zeiten noch auf hat.

Achso, pardon - dann hatte ich das falsch verstanden. Dennoch. Um welchen TSI geht es denn genau, und weisst Du ob der Wagen bei Gasbetrieb dennoch immer auf Benzin gestartet werden muss? Hast Du denn einen Zündfunken?

Es wird so sein, dass Gas in den Zylinderkopf diffundiert und dann das Gemisch beim Starten nicht stimmt. Ist leider so, die Hochdruckpumpe hält das Gas nicht sicher zurück. Besserung gibt es nur, wenn das Gas zurückgepumpt wird. Kann man über die Türöffnung schalten, dann baut die Pumpe schon Druck auf, bevor man startet.

Startest du auf Gas oder Benzin? Schalt mal um auf nur Benzin und fahr eine Zeit ohne Gas. Vor allem auch mal längere Zeit stehenlassen und dann starten und schauen ob das was ändert.

Ansonsten die Frage auch mal ins Gasforum stellen.

Gruß SCOPE

Um welches Vialle System handelt es sich?

Themenstarteram 29. März 2020 um 14:57

Hi, es ist das evtl.als letztes hergestellte: das Lpdi-System. Hab den Kühlwasserfühler bei ca.14 Grad Kühler/ Lufttemparatur gemessen, zwischen Kontakt 3 und 2, sowie zwischen 3 und 1 sinds 20,9 Kiloohm, dann der Versuch mit einer Heissluftpistole vorsichtig ca.2 Minuten das Fühlergehäuse und die nähere Umgebung des Motors erwärmt, der Motor sprang soweit man das mit einem Kaltstartversuch schon sagen kann, etwas schneller: ca.6 mal Schlüssel drehen, aber genauso mühsam an > zündet kurz, dann nochmal 4 mal Startversuch bis er endlich anspringt.

Hab auf Benzin geschaltet und mache Morgen damit nochmal einen Startversuch.

Wisst Ihr ob der Kühlertemp.fühler so normale Werte hat?

Ok... das Lpdi hat ja genau den Aufbau, das Gas geht in die Hochdruckpumpe und wird direkt über die Benzindüsen eingespritzt. Ich vermute also wie schon geschrieben, dass bei längerer Standzeit Gas in den Kopf strömt und dadurch das Gemisch zu fett ist wenn du starten willst. Auf Benzin schalten heißt, dass du auch mal 15 km fahren musst. Die Umschaltung funktioniert langsam und nicht digital. Zum kompletten Benzinbetrieb dauert es eine Weile.

Benzin ist gerade billig fahr ruhig mal testweise eine Woche nur mit Benzin. Du könntest auch die Sicherung der Vialle vorne im Motorraum ziehen, dass sie wirklich nicht dazwischen funkt und Gas fördert.

Gruß SCOPE

Themenstarteram 29. März 2020 um 15:18

Hi Scope, vielen Dank für deine Tips, das werd ich probieren und die Sicherung/ en? der Vialle weis ich, werd diese ziehen. Man kann auch so auf Benzin im Stand umschalten: Zündschlüssel ziehen, auf der Vialle-Umschalttaste bleiben und Zündschlüssel wieder stecken und drehen. Klappts beim ersten mal nicht, dann wiederholen

Wünsche einen schönen Sonntag

Ich weiß ich habe die auch... ;) Nur ganz ohne Strom auf der Vialle hat man halt wieder einen Benzingolf und kann den Fehler definitiv ins Gassystem schieben.

Du kannst auch nach einer Weile den Gasdruck rausnehmen, wenn du mit einem 10er Schlüssel die Gasleitung an der Hochdruckpumpe lockerst. Dann zischt der Überdruck gleich weg und du musst nicht so lange warten. Empfehlung ist wirklich mal 1 Woche Benzinbetrieb und schauen ob er besser anspringt.

Gruß SCOPE

Themenstarteram 29. März 2020 um 16:29

Hi Scope, vielen Dank auch für diese Tips. Ich hätt mich an die Gasleitung sonst nicht getraut, werd dann die denke ich als IN bezeichnete Leitung an der FSU (an der Hochdruckpumpe kommt doch von der FSU beides an), und ist das nicht dauernd Druck vom Tank drauf, auch wenn die Vorpumpe nicht läuft?

Sonnigen Gruss, Ludwig

Upps... nicht an der Hochdruckpumpe! Sorry. Am Verteiler. Da wo man drauf schaut, es kommt Benzin und Gas an.

Ich mache mal ein Bild.

Gruß SCOPE

Wenn ich das recht verstehe liegt das Problem ja in der Kombination von Kaltstartanfettung und undichten Gasventilen, so das dann letztenendes ein zu fettes, nicht mehr zündfähiges, Gemisch im Brennraum vorliegt.

Für die Kaltstartanfettung sollte der Kühlwassertemperaturfühler verantwortlich sein. Wie wäre es denn hier anzusetzen und für die Betriebsart "Gasbetrieb" den Fühler auf einen Festwiderstand geeigneten Wertes umzuschalten so das keine Kaltstartanfettung mehr erfolgt? Quasi so eine Art umgekehrter "Choke-Schalter". Wenn das prinzipiell funktioniert lässt sich der Schalter mit ein bisschen Elektronik sicher auch automatisieren.

So hier die kannst du aufdrehen. Egal ob an der Pumpe oder am Verteiler. Dann ist kein Gasdruck mehr auf der Pumpe. Wenn ich richtig liege, sollte er besser anspringen.

Gruß SCOPE

Img-20200329
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf6 langwierige, jahrelange Startprobleme