ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf2 RF 1,6l Vergaser HILFE

Golf2 RF 1,6l Vergaser HILFE

Themenstarteram 8. Juli 2007 um 19:43

Hallo,

ich fahre nen golf 2 RF 1,6l und hab die berühmten probleme mit dem 2e2 Vergaser,

nun meine Frage, kann ich ohne Probleme nen 2e2 Vergaser von nem 1,8l 90PS motor verbauen?

wenn ja habe ich dadurch vor oder nachteile? muss es die

selbe VW-Teilenummer sein wie bei mir? ( 027129016H )

-------------------

Meine Probleme sind:

Drezahlschwankungen aber erst wenn der motor warm ist

und dann leider auch nicht immer ;) , reicht es evtl. wenn der

nur mal neu eingestellt wird?

außerdem ist mir aufgefallen, das am tacho die

wassertemperatur wärmer anzeigt als es sollte.

Wenn ich z.b. an der Ampel stehe dann geht der zeiger

bis auf 3/4 wenn ich dann wieder landstraße oder so fahre

dann geht er wieder genau mittig unter die LED ( da wo sie

sonst auch immer war) - das probleme hab ich seid 3monaten.

Vielleicht hängt das alles auch irgendwie zusammen?!!?

2.

am Luftfilter ist ÖL ( ist das gefährlich? ) oder normal?

 

Schläuche sind i.O., Flanch ist getauscht

-------------------

 

Vielen Dank für eure Hilfe.

Ähnliche Themen
35 Antworten
am 8. Juli 2007 um 19:48

im lufikasten is immer nen gewisser film drinne hast mal geprüft ZKD

Themenstarteram 8. Juli 2007 um 20:04

hey, die zylinderkopfdichtung ist vor 2wochen neu gekommen, dabei ist mir das mit dem öl aufgefallen. danach hab ich da nicht mehr nachgesehen ;)

aber danke für die info

WIe stark sind denn die Drehzahlschwankungen. Ein bisschen ist ja schon normal ;).

Wieviel Benzin verbrauchst du im Moment? Springt dein Kühler-Lüfter an?

Das die Motortemp. vor der Ampel langsam nach oben geht, ist auch normal, da fehlt der Fahrtwind, der deinen Motor kühlt.

Also ich würde sagen, dass soweit alles OK ist mit dienem Auto.

Themenstarteram 9. Juli 2007 um 19:53

naja so ok ist das nicht ;)

denn letztes jahr ist die temperatur nicht so hoch gegangen.

naja die Drehzahl liegt dann so bei ~500 ca würde ich sagen.

und das ganze amaturenbrett wackelt ;)

außerdem ist mir aufgefallen das wenn es gerad auch nass ist,

das er dann nicht zieht und so "aussetzer" hat bzw. ruckelt.

*HILFE* :(

OK 500 ist arg wenig dreh sie doch einfach ein bisschen höher an der drei/vier punkt dose ;)

am 10. Juli 2007 um 18:14

Wiviel km hat der Motor denn gelaufen? Man könnt den Vergaser ja auch ma reinigen .. wer weiß was da alles drinne is ;)

Mit nem anderen Vergaser hast du auf jeden Fall Probleme!

am 10. Juli 2007 um 18:23

Der :) stellt dir deinen Vergaser für 30 Euro kompolett neu ein, das hilft meistens! Und ansonsten mal das Dehnstoffelement prüfen (lassen)!

Themenstarteram 10. Juli 2007 um 20:19

Hallo,

1. was ist ein Dehnstoffelement ?

2. der hat 130.000 km runter

3. reinigen? wie? was und wie mache ich das ? :D

4. war heute in einer werkstatt die haben gesagt die einstellungen sind in ordnung. Der mechaniker meinte auch das man den mal reinigen muss kostenpunkt ~200€

kann ich das nicht selber machen?

Kühlwasser ist auch genug drin?

Zündzeitpunkt mal kontrolliert?

Themenstarteram 11. Juli 2007 um 19:49

kühlwasser ist auf limit.

das hatte ich vor ca. 5monaten mal gemacht.

Themenstarteram 11. Juli 2007 um 19:57

eine frage:

pulldown und dreipunktdose ist doch das gleiche oder?

( wie sieht die genau aus? bild? vielleicht reicht es diese zu tauschen? )

und:

Ebay Angebotsnr.: 160135445480

ist doch eine faire sache wenn die teile die aufgezählt wirklich neu sind, könnte das mein Problem beheben?

oder reicht es aus den vergaser einmal zu reinigen?

mfg

am 11. Juli 2007 um 22:26

Hallo Leute habe eine Frage? Fahre zur Zeit einen Golf 2 1,6L 75PS.Mein Problem ist, dass der Wagen ab und zu während der Fahrt ausgeht. Der Wagen fängt an zu stottern (bleibt aber an) und man hat das Gefühl, als ob er jeden Augenblick aus gehen würde. Den Vergaser habe ich bereits zwei Mal ausgetauscht, die Zündkerzen gewechselt und den Benzinfilter erneuert. Leider alles ohne Erfolg. Hat vielleicht jemand von Euch eine Idee, woran es sonst noch liegen könnte???!!!! Bin echt für jeden Tipp dankbar.

viele Grüße

gustlik

Bei meinem 1,6 pn mit 2ee vergaser hat es geholfen, dass ich sämtliche elektr. Steckerverbindungen gereinigt und mit WD40 eingesprüht hab. seit dem ist das Problem mit unruhigen leerlauf weg. Mit den jahren sehen so manche Kontakte ja auch ziehmlich gammelig aus.

viel glück

Themenstarteram 12. Juli 2007 um 20:29

mir ist vorhin noch aufgefallen,

das es mit dem gerüttel und dem wackeln vom armaturenbrett

losgeht, wenn der lüfter vorne angeht.

HILFE :(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf2 RF 1,6l Vergaser HILFE