ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 startet nicht

Golf 6 startet nicht

Themenstarteram 24. Januar 2010 um 19:05

Hallo zusammen,

hoffentlich könnt Ihr mir bei meinem Problem helfen:

Als ich meinen Golf 6 (EZ 06/09, 80 PS Benziner, 5.600 km Laufleistung) bei ca. -5 Grad starten wollte und dieser ca. 10 Tage nicht gelaufen ist, "orgelte" zwar der Anlasser, der Motor startete jedoch nicht. An der Batterie oder der Wegfahrsperre kann es nicht liegen. Der VW Notdienst meinte dann, ich solle doch beim Starten Vollgas geben. Nach einigen Sekunden sprang das Auto dann an und es roch deutlich nach Abgasen.

Seitdem (ca. 2 Wochen) startet und läuft das Auto völlig normal.

Meint Ihr, diese "Aktion" könnte dem Auto geschadet haben oder könnten sich irgendwelche Parameter o.ä. (kenne mich da nicht so aus) verstellt haben?

Sollte ich das Auto untersuchen lassen?

Ich wäre sehr froh, wenn ich einige Antworten bekommen könnte.

Vielen Dank an Euch!

Frank

Ähnliche Themen
16 Antworten

Zitat:

Original geschrieben von frank222299

Hallo zusammen,

 

hoffentlich könnt Ihr mir bei meinem Problem helfen:

Als ich meinen Golf 6 (EZ 06/09, 80 PS Benziner, 5.600 km Laufleistung) bei ca. -5 Grad starten wollte und dieser ca. 10 Tage nicht gelaufen ist, "orgelte" zwar der Anlasser, der Motor startete jedoch nicht. An der Batterie oder der Wegfahrsperre kann es nicht liegen. Der VW Notdienst meinte dann, ich solle doch beim Starten Vollgas geben. Nach einigen Sekunden sprang das Auto dann an und es roch deutlich nach Abgasen.

Seitdem (ca. 2 Wochen) startet und läuft das Auto völlig normal.

Meint Ihr, diese "Aktion" könnte dem Auto geschadet haben oder könnten sich irgendwelche Parameter o.ä. (kenne mich da nicht so aus) verstellt haben?

Sollte ich das Auto untersuchen lassen?

 

Ich wäre sehr froh, wenn ich einige Antworten bekommen könnte.

Vielen Dank an Euch!

 

Frank

Fahren und glücklich sein! ;)

Zitat:

Original geschrieben von frank222299

Meint Ihr, diese "Aktion" könnte dem Auto geschadet haben oder könnten sich irgendwelche Parameter o.ä. (kenne mich da nicht so aus) verstellt haben?

Sollte ich das Auto untersuchen lassen?

Frank

Nein !

Sicherheitshalber würde ich aber den Fehlerspeicher auslesen lassen, die Ursache für das Startproblem ist ja noch nicht gefunden, oder ?

am 25. Januar 2010 um 11:47

Ja, es könnte echt was schlimmes passiert sein. Am besten Inspektion vorziehen lassen und auch noch Öl wechseln. Zündkerzen zur sicherheit gleich mit.

PS: Echt aktuell deine Überschrift :rolleyes:

Hört sich für mich an als ob er keinen Sprit bekommen hat, sollte nicht so wild sein, ist halt auch nur eine Maschine :D ..

stand das auto am hang und ggf. auch noch seitlich geneigt?

immer wenn ich noch 1 strich über reserve liege, stelle ich mich nicht mehr in den hof ohne vorher zu tanken. mein stellplatz ist dort schräg (front nach oben) und leicht nach links abfallend. wenn das auto dann so steht, startet er auch nicht mehr - muss ihn erst auf eine etwas geradere stelle zurückrollen lassen.

hab mir beim ersten mal auch nicht vorstellen können, dass es am sprit liegt, denn laut anzeige war ja noch "reichlich" drin (finde das könnte man dann ruhig synchronisieren).

am 25. Januar 2010 um 12:40

Zitat:

Original geschrieben von frank222299

 

Als ich meinen Golf 6 (EZ 06/09, 80 PS Benziner, 5.600 km Laufleistung) bei ca. -5 Grad starten wollte (...)....der Motor startete jedoch nicht.

Der Golf von meinen Eltern hatte vor einem Monat GENAU DAS GLEICHE Problem.

Der Wagen stand auch paar Tage in der Kälte. Sprit war drin. Batterie war ok. Kein Fehler gefunden!

In die warme Garage geschoben -> NIX!

VW-Service angerufen... Werkstattwagen kam vorbei und hat den Wagen mitgenommen.

Lösung: Update des Motorsteuergeräts. Die Software war wohl Fehlerhaft.

Dein Golf, müsste der EZ nach, aus der gleichen Baureihe, wie der meiner Eltern sein.

Schonmal die Fahrgestellnummer auf Rückrufaktionen gecheckt?

http://www.volkswagen.de/.../Rueckrufaktionen.html

Ich würde ihn defintiv zum ;) bringen und die Elektrik / Motorsteuergerät / Diagnose checken lassen.

Evtl. brauchst du auch ein Update.

Themenstarteram 26. Januar 2010 um 3:07

Zitat:

Original geschrieben von Roger66

Zitat:

Original geschrieben von frank222299

Meint Ihr, diese "Aktion" könnte dem Auto geschadet haben oder könnten sich irgendwelche Parameter o.ä. (kenne mich da nicht so aus) verstellt haben?

Sollte ich das Auto untersuchen lassen?

Frank

Nein !

Sicherheitshalber würde ich aber den Fehlerspeicher auslesen lassen, die Ursache für das Startproblem ist ja noch nicht gefunden, oder ?

Nein, ist noch nicht gefunden. Danke für den Tip!

Themenstarteram 26. Januar 2010 um 3:08

Zitat:

Original geschrieben von Crazen

Zitat:

Original geschrieben von frank222299

 

Als ich meinen Golf 6 (EZ 06/09, 80 PS Benziner, 5.600 km Laufleistung) bei ca. -5 Grad starten wollte (...)....der Motor startete jedoch nicht.

Der Golf von meinen Eltern hatte vor einem Monat GENAU DAS GLEICHE Problem.

Der Wagen stand auch paar Tage in der Kälte. Sprit war drin. Batterie war ok. Kein Fehler gefunden!

In die warme Garage geschoben -> NIX!

VW-Service angerufen... Werkstattwagen kam vorbei und hat den Wagen mitgenommen.

Lösung: Update des Motorsteuergeräts. Die Software war wohl Fehlerhaft.

Dein Golf, müsste der EZ nach, aus der gleichen Baureihe, wie der meiner Eltern sein.

Schonmal die Fahrgestellnummer auf Rückrufaktionen gecheckt?

http://www.volkswagen.de/.../Rueckrufaktionen.html

Ich würde ihn defintiv zum ;) bringen und die Elektrik / Motorsteuergerät / Diagnose checken lassen.

Evtl. brauchst du auch ein Update.

Danke für Deine Antwort. Hast mir sehr geholfen.

Themenstarteram 26. Januar 2010 um 3:09

Zitat:

Original geschrieben von blubb0815

stand das auto am hang und ggf. auch noch seitlich geneigt?

immer wenn ich noch 1 strich über reserve liege, stelle ich mich nicht mehr in den hof ohne vorher zu tanken. mein stellplatz ist dort schräg (front nach oben) und leicht nach links abfallend. wenn das auto dann so steht, startet er auch nicht mehr - muss ihn erst auf eine etwas geradere stelle zurückrollen lassen.

hab mir beim ersten mal auch nicht vorstellen können, dass es am sprit liegt, denn laut anzeige war ja noch "reichlich" drin (finde das könnte man dann ruhig synchronisieren).

Sprit war noch genug drin. Habe erst kurz vorher getankt. Dachte schon daran, dass der evtl. schlecht war.

Danke Dir!

Wenn ein Auto 10 Tage lang steht und dann bei -5° nicht sofort anspringt, ist das nichts ungewöhnliches. Da kann es mal sein, dass man ein paar Sekunden orgeln muß. Wenn dann auch noch keine Störungslampe geleuchtet hat würde ich mir auch das Auslesen sparen, zumal es sich wohl nur um ein einmaliges Ereignis gehandelt hat.

Wenn du aber Nachts nicht mehr schlafen kannst, ruf doch erstmal deinen :) an und erklär ihm dein Problem. Dann bist du immer auf der sicheren Seite.

 

@Crazen

Der Golf von deinen Eltern hatte nicht das gleiche Problem, weil in dem Fall das Auto überhaupt nicht ansprang. Man achte auf die Feinheiten. ;)

am 27. Januar 2010 um 8:33

Zitat:

Original geschrieben von LKW-Reppi

@Crazen

Der Golf von deinen Eltern hatte nicht das gleiche Problem, weil in dem Fall das Auto überhaupt nicht ansprang.

Wahrscheinlich auch nur, weil die den "Vollgas-Trick" nicht verwendet haben. Man achte auf das Wesentliche ;)

Zitat:

Original geschrieben von LKW-Reppi

Wenn ein Auto 10 Tage lang steht und dann bei -5° nicht sofort anspringt, ist das nichts ungewöhnliches.

Bei einem fast neuen Auto des 21. Jahrhunderts ???

Ist das Dein Ernst ?

Zitat:

Original geschrieben von Roger66

Zitat:

Original geschrieben von LKW-Reppi

Wenn ein Auto 10 Tage lang steht und dann bei -5° nicht sofort anspringt, ist das nichts ungewöhnliches.

Bei einem fast neuen Auto des 21. Jahrhunderts ???

Ist das Dein Ernst ?

Ja! Ich rede hier aber nicht von 20 Sekunden Batterie leer orgeln, so denke ich wird´s beim TE auch nicht gewesen sein. Frost und lange Standzeiten gehen auch an Neufahtzeugen nicht spurlos vorbei. Ebenso verliert auch die Batterie gewaltig an Leistung. Hinzu kommte das Zäh gewordene Öl durch den Frost. In dem Moment an dem der Anlasser den Motor startet spricht man nicht umsonst auch von Losreißmoment.

 

Zitat:

Original geschrieben von LKW-Reppi

 

Ja! Ich rede hier aber nicht von 20 Sekunden Batterie leer orgeln, so denke ich wird´s beim TE auch nicht gewesen sein. Frost und lange Standzeiten gehen auch an Neufahtzeugen nicht spurlos vorbei.

-5 Grad sind in manchen Ländern Frühling !

Bei -25 Grad lasse ich das vielleicht noch angehen, aber bei -5 muss er ganz normal anspringen, sonst ist was defekt. Der Anlasser mag etwas langsamer drehen, aber das Ding muss ohne nennenswerte Verzögerung anspringen. Das sind doch noch keine Temperaturen. Wenn VW die Motoren in der Kältekammer quält, werden ganz andere Temperaturen gefahren.

Du klingst ja fast wie ein professioneller Kundenabweiser beim Freundlichen :D.

Deine Antwort
Ähnliche Themen