ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 2.0 TDI Probleme/Geräusche

Golf 6 2.0 TDI Probleme/Geräusche

VW Golf 6 (1KA/B/C)
Themenstarteram 27. Januar 2017 um 19:28

Hallo,

Ich habe mir vor fast zwei Jahren einen Golf 6 2.0 TDI (CR) 140PS mit rund 90.000km (mittlerweile 157.000km) zugelegt, H&R Fahrwerk war bereits verbaut. Zurzeit sin 205er Winterreifen drauf und sonst hatte ich nie grosse Probleme mit dem Auto.

Eine Unwucht in den Reifen und die Radlager würde ich erstmal ausschliessen da diese erst getauscht wurden und diesen Winter komplett neue Reifen drauf kamen.

Seit kurzem jedoch habe ich ein paar Probleme wo ich mir als erstes gerne eine zweite Meinung von euch einholen würde.

 

Also:

1. Ein helles schleifendes Geräusch beim einlenken nach links, es tritt jedoch nur im mittleren Einlenkbereich auf, also nicht wenn man ganz einlenkt oder nur ein wenig. Ausserdem tritt es auch nicht bei jedem lenken auf.

2. Bei höheren Geschwindigkeiten wie auf der Autobahn, ab ungefähr 130kmh hört man auch ein helles schleifen (würde sagen metallisch) und das Lenkrad fängt leicht an zu vibrieren. Zwischendruch verschwindet das Schleifen immer wieder jedoch immer nur für ein paar Sekunden. Das Geräusch tritt unabhängig von Gas geben und Bremsen ab, wie erwähnt ertönt dieses auch teilweise laute schleifen nur bei etwas höherer Geschwindigkeit.

3. Ein brummendes Geräusch soweit ich es eingrenzen konnte welches aus dem Motorraum kommt bei ungefähr 2000 rpm, unter den 2000 Umdrehungen hört man nicht und drüber ebenso. Dieses brummen bringt auch immer Vibrationen im Innenraum mit sich mit.

Einen Termin in der Werkstatt ist bereits gebucht jedoch erst für nächste Woche Mittwoch.

Weiss zufällig jemand woran es ungefähr liegen könnte oder hatte einer bereits ähnliche Probleme? Klar per Ferndiagnose immer schwer zusagen jedoch würde ich mich über einige Ideen etc freuen.

Danke und freundliche Grüsse.

Ähnliche Themen
9 Antworten

Zu 1+2 Es könnte eine defekte Antriebswelle sein bzw das Aussengelenk, Geräusche wie vielleicht hier:

http://www.motor-talk.de/.../...n-ab-2000-u-m-bei-80km-h-t5088731.html

 

Zu 3 könnte es der Luftansaugkasten sein, wie hier:

http://www.motor-talk.de/.../...-140-ps-baujahr-2010-t5236036.html?...

Themenstarteram 27. Januar 2017 um 20:17

Zitat:

@GolfCR schrieb am 27. Januar 2017 um 19:46:13 Uhr:

Zu 1+2 Es könnte eine defekte Antriebswelle sein bzw das Aussengelenk, Geräusche wie vielleicht hier:

http://www.motor-talk.de/.../...n-ab-2000-u-m-bei-80km-h-t5088731.html

 

Zu 3 könnte es der Luftansaugkasten sein, wie hier:

http://www.motor-talk.de/.../...-140-ps-baujahr-2010-t5236036.html?...

Hallo, erstmal danke für die rasche Antwort.

Beim ersten Link handelt es sich jedoch eindeutig nicht soweit ich dies gehört habe um das Geräusch das ich habe. Das schleifen beim einlenken hatte ich an das H&R Fahrwerk gedacht da er auch tiefer liegt und manchmal im Radkasten schleifen könnte, am Radkasten also am Rand ist auch ein Wellengang spürbar. Jedoch müsste dies dann auch beim einlenken nach rechts auftreten und nicht nur beim einlenken nach links.

Ausserdem würde das helle Schleifgeräusch dann nicht bei geradeaus Fahrten auftreten.

Luftansaugkasten werde ich spätestens morgen dann selbst mal nachschauen und auch die Motorabdeckung mal abnehmen und ohne Motorabdeckung eine kurze Testfahrt machen.

Ach jetzt schleifen im Radkasten.....

Ja würde das Fahrwerk kontrollieren lassen, da kann ja Irgendwas ausgeschlagen sein ect....

Themenstarteram 27. Januar 2017 um 20:34

Ich weiss ja nicht ob es vom Radkasten kommt jedoch bezweifle ich das, da die beiden Geräusche beim einlenken nach links und bei hoher Geschwindigkeit fast identisch sind.

 

Zu der Sache dass das Lenkrad auch ab 130kmh anfängt (teilweise auch stärker) zu vibrieren, könnte dies auch mit ausgeschlagenen Pendelstützen/Stabilisatoren zusammenhängen?

 

Werde das auch nächste Woche in der Werkstatt checken lassen.

 

Danke schon mal für die Hilfe/Ideen :)

Klar da können die Vibrationen herkommen, je nachdem wie hart das Fahrwerk ist, müssen die Komponenten viel einstecken!

Deshalb lass ihn richtig Checken und Berichte hier nochmal ;)

Da darf niemals was im Radkasten schleifen, egal wie tief der Hobel liegt. Defekte Radlager, defekte Antriebswelle, defektes Differential,Sägezahn auf den Reifen, Fremdkörper in der Bremsanlage, verbeultes Ankerblech an der Bremse.

Ferndiagnose ist bei sowas immer schwierieg

Themenstarteram 14. März 2017 um 15:17

So, erstmal sorry für die (sehr) späte Rückmeldung, jedoch habe ich meinen Golf nach jetzt fast 6 Wochen endlich wieder.

Zurück auf Anfang:

Ein Tag vor dem Termin in der Werkstatt ging das Auto aufeinmal beim beschleunigen auf der Autobahn in den Notlauf. Also unterwegs auf einem Platz stehen geblieben und mit einem Kumpel einen Blick in den Motorraum geworfen und sofort fiel uns auf dass der Motor extrem stark ruckelte und unruhig lief.

Also wieder auf die Strasse und sofort ab zur Werkstatt, Notlauf war erstmal wieder weg. Nun jedoch hatte der Motor starke "Aussetzer", man drückte das Gaspedal ganz durch und er ruckelte nur so vor sich hin, in so Art "Schüben". Dazu kam dass immer bei diesen Aussetzern eine grosse Rauchwolke aus dem Auspuff kam.

In der Werkstatt angekommen, haben diese erstmal den Fehlerspeicher ausgelesen mit dem Resultat dass die Hochdruckpumpe defekt sei. Also wurde diese in den nächsten Tagen ausgetauscht und siehe da, alle Probleme sind noch vorhanden.

Nächster Schritt der Werkstatt, komplettes auseinandernehmen des Motors. Resultat: Motorschaden, soweit ich mich erinnern kann war ein Kolben/Zylinderlaufbuchse defekt. So wies aussah ein Totalschaden und laut Werkstatt hätte es keinen Sinn diese Schäden zu reparieren.

Anschliessend nach einigen Diskussionen sind wir dann zum Resultat gekommen dass mein Golf aus KULANZ einen komplett neuen Motor bekommt (kein Austauschmotor).

Dann geht es weiter, beim Einbau des neuen Motors fiel ein weiterer defekt auf, das Kühlmittelrohr/Verteiler war gebrochen. Also wurde das Rohr bestellt welches lange auf sich warten lies, natürlich war das Rohr bei VW nicht auf Lager und schliesslich nach fast drei Wochen (Heute morgen) kam das Rohr an und wurde eingebaut und das Auto war endlich fertig.

Die Fahrt von der Werkstatt bis nach Hause verlief positiv, alle zuvor auftretenden Geräusche sind verschwunden, mal schauen wies weiterläuft.

Mfg, SahilCrazy

Was es für Geschichten gibt....

Hoffe du hast jetzt ruhe mit dem Wagen!

Sehe ich das richtig? VW hat Dir aus Kulanz bei 157.000 Kilometern einen komplett neuen Motor verbaut?

Wie alt ist der Wagen? Und hast Du stets jeden Service bei VW machen lassen? Hattest Du eine Gebrauchtwagengarantie?

Ich frage deshalb da ich das als extremst kulant empfinde bei dem Kilometerstand einen komplett neuen Motor aus Kulanz zu erhalten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 2.0 TDI Probleme/Geräusche