ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 2,3L V5 GTI *Läuft unruhig *Keine Leistung mehr *Hilfe

Golf 4 2,3L V5 GTI *Läuft unruhig *Keine Leistung mehr *Hilfe

Themenstarteram 10. Mai 2008 um 16:17

Hallo,

vielleicht kann mir hier jemand helfen,

seit ca. einer Woche hat mein Golf 4 2,3L V5 GTI MKB: AGZ keine Leisung mehr. Er ist ca. zwei Jahre in meinem Besitz.

War schon bei einem Kollege, der meint er läuft nur auf 4 Zylindern,

War danach in einer Freien Werkstatt, die meinten es laufen alle 5 Zylinder,

und zum krönenden Abschluss war er jetzt 2 Tage bei der VW Werkstatt die meinten auch er läuft nur auf 4 Zylindern,

jedoch könnten sie nicht genau sagen welcher aussetzer hat. Vermutlich der zweite Zylinder also hinten rechts!

Km Stand Karrosserie: 314.000km ---- Km Stand Austauschmotor seit zwei Jahren verbaut ca. 78tkm

*** Es sind keine Fehler im Fehlerspeicher abgelegt *** (mehrfach ausgelesen)

Fehlerbeschreibung:

Wenn man das Auto anmacht, hört man das der Motor ein wenig unruhig Läuft,

aber nichts was einen beunruhigen würde.

sobald man versucht loszufahren setzt irgendetwas aus, der Motor macht Krach wie ein Traktor und von der normalen beschleunigung fehlt jede Spur, das auto bewegt sich nur ganz langsam vorwärts! bis er dann irgendwie doch ein wenig mehr beschleunigt, aber noch nicht normal läuft geschweige denn sich normal anhört!

Der Anfangsverdacht lag bei der Zündung, somit wurden alle Zündkerzen gengen neue ersetzt (Beru) *was nicht wirklich half

Bei der Überprüfung des Zündblocks (da wo die Zündkabel aufgestekt sind) rechts am Motor stellten wir fest, das bei der zweiten Spule der Funken überspringen tut, also haben wir voller Hoffnung den Zündblock komplett erneuert. *was nicht wirklich half

Darauf hin fuhr ich in eine freie Werkstatt, in der dann die Kompression der Zylinder geprüft wurde:

12 - 13 - 13 - 13- 14 Bar wurde mir gesagt das währen sehr gute Werte

so Zündung ist i. O. , Kompression ist in ordnung, also Ansaugbrücke ab und Einspritzdüsen testen,

gesagt getan. Bei der Konstruktion des motors hat man wohl nicht bedacht das da noch ein Auto drumumkommt,

denn der Platz zwischen der front und dem Motor ist nicht sehr groß und man sieht nicht wo die Schauben sitzen und kommt teilweise nur mit Fühlen und Gelenkratsche zum Ziel (Ausbauen ging noch aber einbauen hat schon was gedauert). Front wurde oben gelöst aber gab maximal 3cm mehr Platz!

Also endlich bei den Einspritzdüsen angekommen, haben wir sie ohmisch durchgemessen, die Spannung an den Kabel gemessen, der Meister meinte das alles in Ordnung währe, darauf hin haben wie die 5 Einsprizventile mal kurz auf die leiste gesteckt und mal die die Luftspritzen gelassen, es gingen alle, das Benzin wurde fein zerstäubt abwechselnd durchgespritzt.

Also Kompression ist da, Zündfunke ist da, Benzin ist auch da, aber der Motor läuft immer noch nicht!!!!

Letzte Rettung die VW-Werkstatt:

Drosselklappe gesäubert - half nichts

Drosselklappe gegen neue ersetzt - half nichts

Luftmassenmesser ausgetauscht - half nichts

Diagnosegerät angeschlossen - alles in Ordnung

glaub Lamdasonde wurde auch getauscht hat er gesagt.

Weis noch garnicht wirklich was die VW Werkstatt alles noch so probiert hat,

jedenfalls kamen sie zu dem Schluss, das das Fahrzeug nach zwei Tagen aufenthalt bei ihnen

eigentlich Tip Top in Ornung sei, bis auf die kleinigkeit das der Motor nicht richtig Läuft (*Schön währ mir noch nichtmal aufgefallen *grins! Grad darum hab ich ihn dahin gebracht, also kein Fehler gefunden)

Der Mechaniker meinte das man mal versuchen könnte das Motorsteuergerät auszutauschen,

welches es aber normal nicht sein kann. (Danke für die Aussage, mann könnte auch den Motor auf verdach mal tauschen, in der Hoffnung das es kein Elektronisches Problem ist! HAB ICH MIR DANN GEDACHT)

Also bin ich jetzt auf euere Hilfe angewiesen, hoffe das ich nichts vergessen habe zu Posten und evtl. jemand schonmal so en Fall hatte!

Für euere Hilfe bin ich jetzt schon dankbar!

 

 

Beste Antwort im Thema
Themenstarteram 14. Mai 2008 um 22:03

Hallo,

vielen Dank für die Tips und Ratschläge,

ich kann euch sagen mein Golf 4 V5 Schnurrt wieder wie ein Kätzchen,

nachdem:

Lamdasonde,

Zündkerzen,

Zündspuhlen,

Motorsteuergerät,

Zündendstufe,

LLM,

ohne den Erfolg getauscht wurden,

habe ich heute mal schlicht weg die Zündkabel alle ausgetauscht,

obwohl mir drei Kfz-Mechaniker gesagt haben das der Zündfunke da ist,

und es nicht an der Zündung liegt getauscht!

Aber irgendwie wollte ich das mit dem zerlegen für die Steurkette zu prüfen umgehen und es hat funktioniert!

Für alle die wie ich bis heute nicht mehr weiter wissen, bei mir waren es die Zündkabel die meinen Golf V5 zum Traktor gemacht hatten.

Danke, für die Ratschläge!

13 weitere Antworten
Ähnliche Themen
13 Antworten
Themenstarteram 10. Mai 2008 um 17:20

VAG - COM ist über ein Kollegen vorhanden, aber wo komme ich an die Sollwerte dran?

Hy bei mir war es die Lamdasonde nach dem Wechsel war wieder alles ok.

Themenstarteram 10. Mai 2008 um 21:42

Danke für die schnelle Antwort,

die freundlichen von VW haben gesagt,

das wen man den Steckerabzieht von der Lamdasonde,

das dann das Steuergerät in ein Notprogramm reingeht und der Motor dann richtig laufen müsste,

und das die Lamdasonde eh einen Fehler ins Steuergerät reinschreibt.

Ist das jetzt war was die da gesagt haben, oder muss ich mir ne neue zulegen, einbauen und hoffen das er dann läuft?

Ich find es sau komisch, das eine VW-Fachwerkstatt keine Ahnung von dem Auto hat und mir ans Herz legt einfach mal auf verdacht alle Teile zu tauschen. Das ist doch ein Witz oder?

Was sagt die Leistungsendstufe der Zündanlage?

Würde bei VW neu nur 280 Euro kosten.

Zitat:

Original geschrieben von winwa

Danke für die schnelle Antwort,

die freundlichen von VW haben gesagt,

das wen man den Steckerabzieht von der Lamdasonde,

das dann das Steuergerät in ein Notprogramm reingeht und der Motor dann richtig laufen müsste,

und das die Lamdasonde eh einen Fehler ins Steuergerät reinschreibt.

Ist das jetzt war was die da gesagt haben, oder muss ich mir ne neue zulegen, einbauen und hoffen das er dann läuft?

Ich find es sau komisch, das eine VW-Fachwerkstatt keine Ahnung von dem Auto hat und mir ans Herz legt einfach mal auf verdacht alle Teile zu tauschen. Das ist doch ein Witz oder?

Natürlich ist das ein Witz,wechsle mal die Werkstatt. Die Lamdasonde hat bei mir 270€ mit einbau gekostet war aber im Fehlerspeicher hinterlegt.

Themenstarteram 10. Mai 2008 um 22:16

Die Leistungsendstufe von der Zündanlage hab ich eben mal geschaut,

es heißt das man sie mit einem Ohmmeter durchmessen könnte, sie hat eingangsseitig wie ausgangsseitig 6 pins,

kennt jemand die Werte welche das Ohmmeter anzeigen muss, quasi die Sollwerte?

Das Hauptproblem ist, das ich keine Unterlagen zu dem Fahrzeug habe,

am Dienstag morgen bestelle ich auf jeden Fall mal das Motorsteuergerät und die Leistungsendstufe für die Zündung sowie warscheinlich die Lamdasonde.

Gottseidank bekomme ich das Material zu Händlerkonditionen und kann es ggf. zurückgeben! (Kenn da die Leute vom Büro im Großhandel)

jedoch hilft das der Fehlersuche nicht weiter!

Bin für jeden Tip dankbar!

Ich stelle mir auch vor das es die Leistungsendstufe ist, hatte das auch schon.

 

Ich hatte dann aber nicht immer dieses Zündaussetzer. Motorsteuergerät würde ich als letztes tauschen.

 

Die Leistungsendstufe haste ja in 5 min umgebaut. Meld dich mal wenns behoben ist.

Themenstarteram 11. Mai 2008 um 18:56

Hi, hatte gerade mal einen Kollegen hier der hat die Sollwerte und VAG - Com mal mitgebracht und meinte es währe der Zündzeitpunkt,

er sollte zwischen 0 - 13,5 vor OT liegen und liegt laut VAG - Com bei -4 bis -6!!!!

Aber wie kann der sich denn so verstellen?

Mann könnte die Zeit auch nicht einstellen ausser wenn man die Steuerkette neu macht?

Jetzt blick ich garnicht mehr durch!!!

Zur Auswahl bis jetzt habe ich:

Lamdasonde

Zündendstufe

Steuerkette

Was meint ihr? (Mist das man auf Sonntag keine Ersatzteile gelifert bekommt und morgen ist auch noch Feiertag!)

Also ich würd an deiner stelle die Steuerkette ausschließen. Zumindest vorerst.

 

Wenn der Motor Zündaussetzer hat, dann würd ich erstmal die Zündanlage überprüfen. 

 

Naja ob die Lambdasonde was mit Zündaussetzern zutun hat, kann ich mir beim besten Willen nicht vorstellen.

 

Wenn der Motor wie nen Sack Nüsse läuft und keine Fehler angezeigt wird, dann kann man sich doch auch Gedanken über das Motorsteuergerät machen.

 

Zieh mal den LMM ab oder irgendwas anderes was einen Fehler im Speicher Produzieren müsste und lies ihn dann nochmal aus. Wenn dann nix drin steht würd ich mir echt Sorgen machen.

Themenstarteram 11. Mai 2008 um 20:23

Hi,

hab ich schon veruscht, dann schmeist das Steuergerät logischerweise den fehler am LMM aus, den kann ich auch ohne weiteres wieder löschen aber es ändert nichts an dem "läuft wie ein Sack nüsse" (gefällt mir das mit dem Sack)

Ich hatte vor einigen Jahren genau das gleiche Problem: Unruhiger Lauf,keine Leistung und keinen einzigen Eintrag im Fehlerspeicher. Die VW Leute sind damals schier verzweifelt.

Daraufhin bat ich einen guten Bekannten,der Audi Meister ist,um Hilfe. Der hatte dann gleich den Tank im Visier. Angeblich ist irgendwo im Tanksystem ein kleines Sieb verbaut. Das und die Tankentlüftung hatte er gereinigt,daraufhin war wieder alles in bester Ordnung.

Evtl ist es ja bei dir genauso,daß der Motor einfach nur zu wenig Saft bekommt.

Eine weitere Möglichkeit wäre es ja...

Themenstarteram 14. Mai 2008 um 22:03

Hallo,

vielen Dank für die Tips und Ratschläge,

ich kann euch sagen mein Golf 4 V5 Schnurrt wieder wie ein Kätzchen,

nachdem:

Lamdasonde,

Zündkerzen,

Zündspuhlen,

Motorsteuergerät,

Zündendstufe,

LLM,

ohne den Erfolg getauscht wurden,

habe ich heute mal schlicht weg die Zündkabel alle ausgetauscht,

obwohl mir drei Kfz-Mechaniker gesagt haben das der Zündfunke da ist,

und es nicht an der Zündung liegt getauscht!

Aber irgendwie wollte ich das mit dem zerlegen für die Steurkette zu prüfen umgehen und es hat funktioniert!

Für alle die wie ich bis heute nicht mehr weiter wissen, bei mir waren es die Zündkabel die meinen Golf V5 zum Traktor gemacht hatten.

Danke, für die Ratschläge!

Hallo

 

Mein golf 4 v 5 leuft nicht richtig rund

Von 1000 bis 3000 geht garnichts

Ab 4000 geht er wieder richtig gut was könnte des sein ?

Hab jetzt erst Kunden Dienst gemacht

Und jetzt geht nichts mehr?

Danke schon mal

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 2,3L V5 GTI *Läuft unruhig *Keine Leistung mehr *Hilfe