ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 Wasser läuft aus Expansionsgefäss

Golf 2 Wasser läuft aus Expansionsgefäss

VW Golf 2 (19E)
Themenstarteram 22. April 2017 um 15:42

hey zusammen ich bin am verzweifeln wie der titel schon sagt mein wasser kocht ueber

neu teile

wapu

thermostat

zk dichtung

expansionsgefäss

kueler

alle sensoren

alle schleuche

hat jemand eine ide?

mfg und danke im voraus

Beste Antwort im Thema

Also ohne vernünftige Rechtschreibung macht das Lesen keinen Spaß, bekomm ich ja Augenkrebs !

Alles klein, vieles falsch und ohne Komma . . . schlimm !

hmmm, vor der Kopfdichtungsreparatur Motor recht heißgefahren ?

Zylinderkopf selber verzogen oder gerissen ?

ZK geplant worden ?

Dichtung falschrum drauf ?

Wieviel Druck ist auf den Schläuchen oder läuft's auch ohne Druck schon raus/über ?

52 weitere Antworten
Ähnliche Themen
52 Antworten
Themenstarteram 22. April 2017 um 16:33

also im tacho blinkt es und der zeiger vom wasser geht fast bis ins rote.

 

heizung kommt heisse luft.

 

der kühler lüfter geht an.

 

wasser leuft über lüfter geht an wasser sinkt rapiede lüfter geht aus wasser steigt überleuft lüfter geht an wasser sinkt wider rapiede.

Also ich hatte das selbe Verhalten an meinem PL. Da war der (blaue) Deckel des neu gekauften (!!!) Ausgleichsbehälters kaputt. Den durch einen neuen (blauen) ersetzt und schon war das Problem weg.

Also ohne vernünftige Rechtschreibung macht das Lesen keinen Spaß, bekomm ich ja Augenkrebs !

Alles klein, vieles falsch und ohne Komma . . . schlimm !

hmmm, vor der Kopfdichtungsreparatur Motor recht heißgefahren ?

Zylinderkopf selber verzogen oder gerissen ?

ZK geplant worden ?

Dichtung falschrum drauf ?

Wieviel Druck ist auf den Schläuchen oder läuft's auch ohne Druck schon raus/über ?

Themenstarteram 22. April 2017 um 21:38

ne motor wahr kalt als wir ihn auseinandergebaut hatten und bevor wir die zk dichtung gemacht haben wahr alles ok auch danach der golf stand dan 2 wochen wurde nur zwischen durch kurz angelassen aufs mahl trat dieses problem auf.

 

zylinderkopf wurde komplet zerlegt gereinigt gepfrüft und geplant. dichtung sollte eigendlich richtig drauf sein.

wie meinst du wie viel druck ist auf den schleuchen?

die schleuche sind meinens erachtens normahl und eben das wasser kocht sozusagen leuft dan über und temp blinkt und ist fast im roten bereich und die öl-temperatur ist so bei 96 grad und alles nur im stand das wasser kocht ca nach 7 minuten und das im standgass wirt schnell heiss....

 

sorry wegen satzzeichen und recht schreibung ist nicht mdeine muttersprache.... hoffe werde deswegen nicht diskriminiert oder wie man das nennt :-)

am 22. April 2017 um 23:51

Ich würde auch den Deckel des Behälterskontorllieren.

Mir ist schon ein paar mal der Dichtrring im Deckel seitlich weggerutscht.

Zitat:

@OO--II--OO schrieb am 22. April 2017 um 16:29:41 Uhr:

Empfehle erstmal sowas hier :

http://www.ebay.de/sch/i.html?...

Kocht das Wasser = zu heiß ?

Oder Temperatur ok, aber Druck zu hoch ?

Kommt's ordentlich warm aus der Heizung ?

Läuft der Kühlerventilator ?

Ansonsten gehts dir ganz gut, oder? Schonmal daran gedacht, dass nicht alle muttersprachlich deutsch sprechen? Spar dir doch solche unverschämten Nebenkommemtare.

 

@TE

 

Tausche mal den Deckel des Ausgleichsbehälter, gegen einen neuen, Originalen von Volkswagen.

Der Deckel regelt den Druck im System.

 

Richtig entlüftet ist alles?

Themenstarteram 23. April 2017 um 10:52

entlüfftet haben wir richtig war bis dahin auch alles gut das problem kamm einfach aus dem nichts kommisch ist ja das das wasser blinkt und fast in den roten bereich geht und das im stand wen der neue thermostat defekt wäre würde das wasser auch sehr heiss und hete zu viel druck?

am 23. April 2017 um 11:07

Naja wenn es sehr heiß wird würde es auch überkochen.

Aber wenn das Thermostat nicht öffnent, dann dürfte der Kühlerlüfternicht einschalten.

Wenn der Lüfter läuft, ist dann der untere Kühlerschlauch heiß?

Wenn er nicht heiß ist, dann öffnet das Thermostat nicht.

Wenn er doch heiß ist, dann könnte es sein das der Thermoschalter vom Lüfter

nicht früh genug einschaltet, also defekt ist.

Themenstarteram 23. April 2017 um 12:46

es handelt sich übrigens um einen gti mkb: Pf jg 91 motor block hat 90000km

Themenstarteram 23. April 2017 um 12:49

hmmm der sensor am kühler ist auch neu der untere schlauch wirt warm aber nicht so warm wie der obere voralem was komisch ist ist das er im stand ca nach 7-8 minuten schon fast im roten bereich ist

Habt ihr die Zündung richtig eingestellt?? Nicht das der Zündzeitpunkt flasch ist.

 

MFG Sebastian

Themenstarteram 23. April 2017 um 16:20

ja ist alles auf ot resp alles auf den markierungen das auto lif nach den arbeiten ohne probleme danach wurde ehr nur kurz angemacht zwischen durch und ca 2 wochen spetter trat dan das problem plözlich auf .

er sprang dan auch fast nicht mehr an

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 Wasser läuft aus Expansionsgefäss