ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 verträgt kein Gas unter Last

Golf 2 verträgt kein Gas unter Last

VW Golf 2 (19E)
Themenstarteram 16. August 2019 um 22:34

Hallo Gemeinde,

Ich fahre momentan folgenden Golf:

VW GOLF II (19E, 1G1), 1595 cm3, 72 PS, 53 kW, BJ: 02/86 bis 10/91

Motorkennung: RF

Er springt recht gut an, wenn er mal zwei Tage steht braucht er zwar kurz, kommt dann aber. Ich habe keine Erfahrungswerte bei dem Modell aber ich würde sagen das Standgas ist etwas hoch. Beim Schalten von P auf D oder R geht die Drehzahl deutlich runter.

An sich fährt er recht normal, allerdings verträgt der Motor unter Last kaum Gas - bspw. an der Ampel Vollgas geht garnicht, da sackt die Drehzahl direkt weg und er würde vermutlich aus gehen. Ebenso an steilen Hängen ist zuviel Gas garnichts. Ich kann ihn dann nur mit viel Gefühl beschleunigen.

Aus dem Modellbau kenn ich so ein Verhalten wenn der Motor „zu fett“ eingestellt ist, also zuviel Sprit bekommt.

Nebenbei gesagt habe ich das KFZ erst seit kurzem, davor ist es länger gestanden aber ich bin bereits über 100km am Stück gefahren in der Hoffnung, dass alles etwas durchgeblasen wird.

Hat einer nen Tipp wie ich das Ersaufen vor dem Werkstattgang zunächst selber beheben kann? Evtl. der Vergaser?

Danke,

Ähnliche Themen
16 Antworten

Hatte auch ein ähnliches Problem bei einem RF von mir.

Da lags an einem undichten Vergaser Flansch. Beim beschleunigen neigt sich der Motor und ein undichter Vergaser Flansch zieht dann falschluft und der Motor zieht nicht richtig oder fängt an zu ruckeln.

Check das mal. Am besten gleich alle (!) Unterdruckschläuche am Vergaser mit tauschen. Kostet alles nicht die welt und schadet bestimmt nicht.

 

Hast du einen nachgerüsteten G-kat?

Dann ist die Drehzahl anfangs immer etwas erhöht. Sollte sich aber normalisieren sobald der Motor auf Temperatur ist.

Themenstarteram 17. August 2019 um 10:27

Einen G-Kat hat er drin, ja.

Nebenbei gesagt funktioniert aktuell die Temperaturanzeige nicht. Lediglich ein kurzes Blinken bei Zündung ein gibt sie von sich. Ansonsten scheint diese tot zu sein.

Habe ihn grad mal mit offener Haube warm laufen lassen, die Motorkühlung springt auch nach 10min nicht an, scheint als ist da was nicht in Ordnung.

Kann das auch hiermit zusammenhängen?

Das is doch Supi wenn der kühler nicht kocht und der Lüfter nicht läuft und der Motor schnürt, nach der halben Stunde ja da wär ich beunruhigt aber so schauts doch ganz gut aus.

Zeig mal die Zündkerzen im Bild

Nach 15min Leerlauf und nach 5 Minuten 120kmh

Dann klärt sich Ob zu Fett oder zu mager.

Ich tippe auf zu mager, also z.b. falschluft.

 

Wie springt er an wenn er Heiss ist?

Ohne Gas sofort wäre optimal. Dann isser nicht überfettet und der blaue tempfühler ist gut.

LG Peter

Der RF hat keinen blauen Fühler.

Themenstarteram 18. August 2019 um 12:35

Anbei mal ein paar Fotos von Zündkerze und Motor...die Siffe hinten aufm Krümmer gefällt mir garnicht.

Die andere Undichtigkeit unter der Kopfhaube ist vermutlich normal oder?

Gott sei Dank hat der RF keinen blauen Fühler, ich hab mir schon nen Wolf gesucht :)

20190818-122718
20190818-122700
20190818-122641

Das hinten auf dem Krümmer ist normal. Mach alles sauber und ne neue ventildeckeldichtung drauf dann ist es weniger aber ganz weg bekommt man das nicht. Schadet aber nicht das dann ab und zu mal sauber zu machen.

 

Tausch ausserdem den Vergaser Flansch und die unterdruckschläuche am Vergaser.

Das Problem sollte dann behoben sein.

Themenstarteram 25. August 2019 um 12:15

Ist denn diese Kombination der Fühler an der Stelle richtig? Rot und weiß habe ich bisher noch nirgendwo gelesen und ich finde auch keinen weißen Fühler, der so aussieht...

Wie gesagt: RF Motor

20190825-120010

Ja der RF hat einen roten, einen weißen (oder grauen) und unter den beiden ist noch ein schwarzer (zeigt nach unten)

 

Stecker müssen natürlich auf dem richtigen Fühler aufgesteckt sein.

 

Sieht alles richtig aus bei dir.

 

Du kannst natürlich auch den roten Fühler mit dem roten Stecker nach unten machen wenn dir die Farbe da nicht passt und machst den schwarzen nach oben das wäre egal.

Themenstarteram 25. August 2019 um 19:49

Danke dir.

Habe gerade mal den schwarzen Kurzgeschlossen, das KI schlägt voll aus, scheint also OK zu sein.

Kurzschließen des Lüfters funktioniert auch, der läuft.

Was sollte denn passieren wenn ich grau/weiß und rot brücke? Rot ist meines Wissens fürs Steuergerät. Aber was tut weiß? Saugrohrvorwärmung? Die fehlt bei meinem...

Grund für die Frage: Vorhin stand die Temperaturanzeige bei etwa 13 Uhr und dann fing das Teil an zu blinken... scheint ja ein wahrer Klassiker zu sein.

Der schwarze ist für die Anzeige.

Bei mir war dieser schwarze Fühler 2 mal hintereinander kaputt (dauerblinken der Leuchte) und beim wechseln muss dann jedes mal das komplette Kühlwasser raus.

Es könnte also einfach ein defekter schwarzer Fühler sein.

Wenn du einen neuen besorgst dann spar da nicht.

Ist genug Kühlwasser drin?

 

Die anderen beiden Fühler haben damit nichts zu tun und das überbrücken soll nur GANZ KURZ gemacht werden.

 

Schwarz = Anzeige im Kombiinstrument

 

Rot = Themroschalter für Saugrohrheizung

 

Grau = sollte dann fürs Steuergerät sein

Themenstarteram 25. August 2019 um 21:09

Danke Jigsaw :)

Kann ich den Thermostat denn auch irgendwie testen? Sitzt der beim RF auch am Kühlwasserflansch oder in der Wasserpumpe?

Der ist unten an der wasserpumpe. Da den Flansch abschrauben und dann kannst das Thermostat rausziehen.

 

Testen kannst du den einfach in heißem Wasser.

Themenstarteram 25. August 2019 um 22:29

Das dachte ich mir - nen A*** voll Aufwand.

Alternativ sollte bei kaputtem Thermostat der Kühler und dessen Schläuche bereits nach Motorstart zügig warm werden weil der Thermostat den Kühlkreislauf offen hält, richtig?

Andererseits sollte ein kaputter Thermostat theoretisch in dem Fall ein Dauerkühlen des Motors verursachen und einer Überhitzung maximal entgegenwirken...

Normalerweise blinkt die rote Leuchte aber nicht wenn die Anzeige erst bei 13 uhr steht.

Lief der Lüfter als das Ding so rumgeblinkt hat?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 verträgt kein Gas unter Last