ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 NZ stottert, hat keine Leistung und stirbt ab

Golf 2 NZ stottert, hat keine Leistung und stirbt ab

VW Golf 2 (19E)
Themenstarteram 15. Juli 2019 um 21:10

Hallo,

Bin Neu hier und benötige gleich eure Hilfe.

Es geht um meinem Golf 2 1.3 NZ der relativ schlecht anspringt, das Standgas nicht haltet und ohne Gas-Stöße sofort stottert und abstirbt.

Gibt man beim Start etwas mehr Gas läuft er kurz wunderbar allerdings sinkt dabei bei gleicher Gas-Stellung die Drehzahl und stirbt wiederum ab ohne weitere Gasstöße. Gibt man Vollgas stottert der Motor und es hört sich an wie Fehlzündungen (Hat keine sondern hört sich nur so an im Bereich Luftfilter) und stirbt wiederum ab.

Vor ca. 1,5 Jahren hat alles mit einem kleinen Ruckeln bei Vollast angefangen und wurde seither immer Schlimmer. Mittlerweile, wie erwähnt, haltet der Golf nichtmal mehr das Standgas. Bestimmt spielt dabei die Winterstandzeit eine Rolle denn beim Kauf vor ca. 2,5 Jahren hat alles Prima funktioniert, trotz Wartungsstau. Ich bitte dringend um eure Hilfe!

Ähnliche Themen
16 Antworten
Themenstarteram 15. Juli 2019 um 21:19

Folgendes wurde bereits gemacht:

Zündkerzen

Zündkabel

Zündverteilerkappe

Zündverteilerfinger

Zündspule

Hallgeber

Unterdruckdose (Verteiler)

Blauer Temp. Geber

LMM

Luftfilter

Benzinfilter

Drosselklappe gereinigt

Drosselklappendichtung

Alle Unterdruckschläuche

Alle Gewebeverbindungen

Einspritzleiste gereinigt

Druckregler auf Dichtheit ceprüft und gereinigt

Einspritzventile überprüft und gereinigt

Dichtungen aller Einspritzventile

Dichtung Druckregler

Sicherungen

Was könnte es noch sein?

Benzinpumpe, Förderpumpe, Relais 67, Drosselklappenschalter..?

Als du den Zündverteiler und den Zündverteilerläufer gewechselt hast, hast du dann auch den ZZP danach eingestellt? Bei unseren beiden Golfs hatten wir auch Probleme (leichtes Ruckeln und sinkende Leistung) unter Vollast. ZZP einstellen hat bei beiden geholfen. Das wäre jetzt das Einfachste, was mir einfallen würde.

Bei unserem anderen Golf war zudem die Führung der Unterdruckleitungen etwas anders verlegt und nicht original. Das würde ich bei dir auch nochmal prüfen. Ebenso waren bei ihm nicht alle Kabel angeschlossen und abgerissen. Vielleicht ja einfach mit ein bisschen Kontaktspray vorgehen ;)

Vermutlich hast du das schon gemacht, aber falls nicht, kann es ja helfen.

Themenstarteram 16. Juli 2019 um 21:24

Also bei Wechsel der Verteilerkappe und dem Finger ist es nicht nötig den ZZP einzustellen, nach Austausch des gesamten Verteilers zB. bei Wechsel des Hallgebers aber sehr wohl. Der Wagen hatte aber schon davor diese Probleme und daher schließe Ich das aus. Selbstverständlich werde Ich diesen aber einstellen lassen wenn der Grund für dieses Stottern und Absterben gefunden wurde. Mittlerweile glaube Ich dass es die Vorförderpumpe im Tank sein könnte, eventuell ist dass Sieb zu oder der Schlauch ist gerissen oder ab.

Die Leitungen sind alle Original verlegt und überprüft. Die Massepunkte werde Ich noch reinigen und auch die Kontakte.

Wurde der gesamte Saugbereich auf Falschluft geprüft ?

Wurde der Zusatzluftschieber und seine Schläuche geprüft ?

Bekommt am Digijet Steuergerät das Drehzahlsignal an ?

Neben dem Zündzeitpunkt (5° vor OT) ist auch die Funktion der Zündverstellung wichtig.

Wichtig ist selbstverständlich, die Zündung richtig einzustellen.

Sehr gerne wird vergessen, dass bei der Zündzeitpunkteinstellung im Leerlauf (bei 950 U/min), der Unterdruckanschluss ABGEZOGEN und verschlossen sein muss.

Ist schon an den Stellschrauben für z.B. CO, Leerlaufdrehzahl oder Grundeinstellung (Spaltmaß) von Drosselklappe und Vordrossel gedreht worden ?

Der NZ ist einer der wenigen G-Kat Motoren, wo man noch Leerlauf und CO einstellen kann.

Selbstverständlich nur, wenn man entsprechendes Fachwissen und die entsprechenden Prüfgeräte hat.

Gruß, Zwackelmann.

Themenstarteram 17. Juli 2019 um 21:28

Ich habe den ganzen Luftfilterkasten ausgebaut und zwecks LMM auch einen anderen eingebaut. Zuvor habe Ich diesen gereinigt und auf Funktion geprüft (Unterdruckklappe). Der Ansaugschlauch zur Drosselklappe hat keinen Riss. Die Drosselklappe wurde komplett gereinigt, auf Funktion überprüft und mit neuer Dichtung wieder verbaut.

Wo genau sitzt der Zusatzluftschieber?

Digijet auf Drehzahlfunktion habe Ich nicht überprüft, da fehlen mir die Mitteln bzw. ein Multimeter.

Also es wurden weder die Stellschrauben noch die Zündung verstellt. Beim Kauf lief das Auto hervorragend aber nach einer Winterstandzeit fing es mit leichtem Ruckeln bei Vollast an.

Wie gesagt vermute Ich mittlerweile dass es die Vorförderpumpe ist oder zumindest dass Sieb. Vielleicht habe Ich schlechten Sprit getankt ( Jet 95er ) in Kombination mit 30 Jahre alten Sieb und Winterstanzeit.

Die Kontakte gehören unbedingt gereinigt aber auch dass kann es nicht sein, da würde er gar nicht laufen.

Wenn der Golf abstirbt hört man ab und zu ein Quietschen zum Schluss, kann aber nicht genau sagen von wo es kommt, entweder Keilriemen (Neu) oder eben die Hauptpumpe die sich sehr plagt bei nicht funktionierender Vorförderpumpe.

Leider arbeite Ich die ganze Woche und komme erst wieder am Sonntag zu meinem Golf.

Prüf mal den Drosselklappenschalter ob dieser richtig eingestellt ist.

Nochmals meine Frage: Wurde auf Falschluft geprüft (z.B. durch absprühen mit Bremsenreiniger) ?

Wie fast jeder andere Motor auch, mag der NZ keine Falschluft. Mögliche Fehlerquelle ist z.B. am Ansaugschlauch der Abgang zum Kurbelbehäuseentlüftung.

Der Zusatzluftschieber sitzt auf dem Kühlmittelrohr unter dem Saugrohr.

Gruß, Zwackelmann.

Themenstarteram 21. Juli 2019 um 18:24

Ich habe heute nochmal alle Schläuche geprüft und keinen Riss oder Sonstiges gefunden.

Außerdem habe Ich mehrere Kontakte und Kabel geprüft sowie den Masseanschluss (Minus) von Batterie zum Motor gereinigt, war ziemlich rostig.

Die Hauptpumpe und die Vorförderpumpe hört man deutlich. Es kommt auch genug Sprit vorne an.

Leider bin Ich alleine und kann nicht gleichzeitig Starten, Gas geben und vorne mit dem Bremsenreiniger sprühen.

Nochmals: Starten nur mit kurzen Gas geben, läuft der Motor ist dieser nur mit sanften Gasstößen am laufen zu halten, gibt man kein Gas stottert der Motor gerade noch so 1-2 Sekunden und geht aus.

Mich Interessiert sehr warum der Motor das Gas nicht haltet, fehlt Luft oder Benzin(druck).

Vielleicht kaufe Ich eine gebrauchte Vorförderpumpe und eine Drosselklappe.

Leider stoße Ich bald an meine Grenzen und möchte nicht noch mehr Geld investieren in ein Auto dass nicht mal fährt.

Gruß Dominic

Themenstarteram 29. Juli 2019 um 18:01

Hallo, melde mich wieder einmal.

Heute habe Ich einen Schraubenzieher beim Gaszug eingeklemmt so dass Ich nach dem Starten zum Motor gehen kann ohne dass dieser gleich wieder abstirbt.

Der Motor läuft sehr unrund und nach ca. 2 Minuten lief er dann von alleine ohne kurzes Gas geben. Danach konnte Ich fühlen ob irgendwo etwas Undicht bzw. ob ein Kabel locker ist, war nichts.

Als Ich dass gemacht habe zog Ich den Stecker des Drosselklappenschalters ab und nichts passierte, der gleiche unrunde Lauf.

Beim Schalter selbst hört man am Anfang das Klicken als auch bei Vollast, darum habe Ich diesen bis jetzt immer ausgeschlossen.

Werde mir in den kommenden Wochen einen gebrauchten kaufen, vielleicht hab Ich Glück und kann nach 2 Jahren wieder fahren.

Eine Frage hätte Ich aber noch:

Das Kabel vom Zusatzluftschieber (Rot/Weiß) ist bei mir nicht mehr das allerbeste, geht dieses öfter mal Kaputt?

Also wie bereits von Zwackelmann und von mir erwähnt, solltest du mal deinen ZZP überprüfen. Wie gesagt, ich hatte dasselbe Problem wie du. Beide Golfs (PN) hatten Probleme gemacht und bei beiden Golfs war der ZZP verstellt (bei einem sehr stark und bei einem weniger stark). Bei dem einen wo der ZZP sehr stark verstellt war, hat es sich genauso angebahnt wie bei dir vor 1,5 Jahren. Ich kam am Ende sogar nicht mal mehr Berge hoch und er ging sogar während der Fahrt aus. Nach dem Einstellen des ZZP hatte ich keine Probleme mehr und seitdem rennt er auch wieder richtig flott :)

P.S.: Vielleicht sind ja auch einfach nur deine Zündkabel falsch angesteckt ;)

Den Drosselklappenschalter kann man sehr einfach mit einem Ohmmeter prüfen, auch würde ich noch schauen ob Kühlwasser aus dem Auspuff kommt.

Themenstarteram 30. Juli 2019 um 20:57

Das stimmt, den kann man prüfen.

Kühlwasser kommt keines, was wäre wenn?

Würde die Kopfdichtung defekt sein dann raucht er blau und der Kühlwasserstand würde sinken, zudem wäre Schleim unterm Ventildeckel.

Zitat:

@RabbitCT schrieb am 30. Juli 2019 um 20:57:32 Uhr:

Kühlwasser kommt keines, was wäre wenn?

Er läuft in diesem Fall (Kopfdichtung durch) auch nicht richtig und stirbt ab.

Wurde das Problem gefunden? Meiner macht genau das gleiche.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 NZ stottert, hat keine Leistung und stirbt ab