ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 1 GTI Luftmengenmesser

Golf 1 GTI Luftmengenmesser

VW Golf 1 (17, 155)
Themenstarteram 3. Mai 2017 um 19:54

Hallo,

bin hier eigentlich fremd, aber irgendwer hat in meinem kürzlich erworbenen T3 Luftboxer (CU) eine K-jetronic vom Golf eingebaut.

Natürlich läuft die Anlage nicht wie sie soll.

Habe jetzt festgestellt, dass die CO² Einstellschraube fehlt.

Kann mir jemand sagen, wie die aussieht?

Gewinde, Durchmesser, Steigung, Länge, Kopf ?

4mm DIN fällt durch, 5mm klemmt bereits im Rohr :-(

Falls es keine Standardschraube ist, wo könnte ich sowas her bekommen?

Vielen Dank im voraus für Eure Hilfe

Reinhard

Ähnliche Themen
18 Antworten

Da ist oben ein dünnes Rohr wo man einen 3mm Langinnbus reinsteckt zum einstellen des CO , da kommt keine Schraube rein , ist nur für den Innbus .

ja 3 mm imbus aber sehrrrr sehhhrrrr empfitlich die kleinste bewegung und es geht aus oder daneben .

hallo

an dieser schraube drehen ist aber das letzte ! vorher gibt es genug andere möglichkeiten wieso der motor nicht will

Mfg Kai

Themenstarteram 4. Mai 2017 um 8:43

Ist schon klar, habe mich auch lange dagegen gesträubt da hin zu langen und hatte auch vor, gaaanz vorsichtig zu drehen.

Leider musste ich feststellen, dass da nix zum drehen drin ist, im Röhrchen.

Wenn ich eine lange M3 er Schraube reinstecke kann ich diese gegen eine Federkraft etwas nieder drücken.

Motor läuft, geht aber schnell aus, wenn ich das Kaltstartventil (hängt bei mir über einen Schalter an Kl.50) abschalte.

Vermute, dass der LMM den Mengenteiler nicht weit genug öffnet und daher zu mageres Gemisch gebildet wird.

Deshalb wollte ich da ein wenig nachhelfen.

Sorry, bin Laie, verstehe davon nicht viel, sollte eigentlich die Finger davon lassen, weiß andrerseits aber auch niemanden dem ich das Problem anvertrauen könnte.

Hatte vor Jahren einmal einen 924er mit diversen Lauf-, Kalt-, Warmstartproblemen einer "Spezial-Tuning" Werkstatt in FO anvertraut. Die murksten monatelang rum, bis ich ihnen beim 3. Nachbesserungs den Tipp gab die In-Tank Pumpe zu wechseln. Hat mich eine Menge Geld gekostet und mein Vertrauen in Werkstätten gründlich erschüttert.

Im Bus- Forum krieg ich nur so weise Ratschläge wie Rückrüsten auf Doppelvergaser oder wasserboxer einbauen, etc.

 

Du solltest dich mal etwas über die Funktionsweise der K-JET informieren , Internet ist voll davon samt Bilder .

Vergess die M3er Schraube und besorg dir den langen 3er Innbus , der passt da unten sauber in die Einstellschraube .

Vorher aber sicher stellen das die K-JET sauber arbeitet und angeschlossen ist .

Ist überhaupt die richtige Benzinpumpe verbaut ?

Die K-JET arbeitet mit 6 Bar Druck .

Warmlaufregler und Zusatzluftschieber verbaut und richtig angeschlossen ?

Themenstarteram 4. Mai 2017 um 9:24

Danke.

Ich glaub, ich hatte einen Denkfehler.

Hatte das Gewinde für die Einstellschraube im Deckel des LMM vermutet. Ist aber wohl am Verbindungshebel zwischen Stauscheibe und Mengenteiler und das Röhrchen ist nur zur Führung, dass man den Inbuss auch trifft.

Benzinpumpe ist vom GTI 1.

Warmlaufregler und Zusatzluftschieber sind überprüft und richtig angeschlossen.

Lediglich Kaltstartventil ist über Schalter, statt über Thermozeitschalter angeschlossen.

 

Keine gute Idee mit dem Schalter , dieses Ventil spritzt nur relativ kurz ein , zu langes Einspritzen wird den Motor zum absaufen bringen , das kann man nicht von Hand steuern .

Aus welcher Ecke kommst du ?

Themenstarteram 4. Mai 2017 um 11:47

Zitat:

@OHCTUNER schrieb am 4. Mai 2017 um 09:44:33 Uhr:

Keine gute Idee mit dem Schalter , dieses Ventil spritzt nur relativ kurz ein , zu langes Einspritzen wird den Motor zum absaufen bringen , das kann man nicht von Hand steuern .

Aus welcher Ecke kommst du ?

Möhrendorf bei Erlangen

Geil! :D wer ist dein Nachbar? Der Osterhase?! Es gibt echt Ortsnamen in D... Der Hammer :)

 

Und Sorry fürs OT, aber ich fand es so witzig, dass ich was dazu schreiben musste...

Jo , nicht gerade um die Ecke .

hallo

also läuft der motor jetzt nicht ? aussser du schaltest das kaltstartventil manuell ein ?

Mfg Kai

Themenstarteram 4. Mai 2017 um 18:45

Ja.

wenn ich das KSV ausschalte geht der nach ein paar Sekunden aus

Dann bekommt der Motor keinen Sprit über den Mengenteiler , wenn der lange trocken wo rumlag , verklebt da gerne der Steuerkolben .

Themenstarteram 15. Mai 2017 um 11:23

Steuerkolben ist frei beweglich.

Vor den Einspritzdüsen kommt Sprit.

Ob Menge ok ist kann ich nicht beurteilen

Einspritzdüsen spritzen nicht.

Hab sie lange in Benzin eingeweicht, in Ultraschall gebadet und Trichter mit WD40 befüllt.

Half leider nichts.

Jetzt weiß ich nicht, sind die Düsen fest oder liefert der Mengenteiler nicht genügend Druck

Deine Antwort
Ähnliche Themen