ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 GTI 16V PL vibriert sehr stark!

Golf 2 GTI 16V PL vibriert sehr stark!

VW Golf 2 (19E)
Themenstarteram 21. September 2018 um 20:33

Hallo Zusammen,

 

habe folgendes Problem:

Im Stand vibriert der Motor sehr stark, im Innenraum wird das Amateurenbrett regelrecht durchgeschüttelt.

Der Leerlauf bleibt stabil, seine Leistung hat er auch noch.

Hab die Pleuellager bzw. Hauptlager vermutet, waren aber noch top (hab sie trozdem getauscht).

Könnte es ein Sensor oder irgend etwas anderes sein?

Die Hydrostößel klackern ja wenn sie hin sind desw. schließe ich die mal pauschal aus.. weil ja wirklich nichts klackert.

 

Wäre echt dankbar wenn jemand eine Idee hätte :)

Ähnliche Themen
14 Antworten

Ich hab null Ahnung davon eigentlich, wie schauts mit den Motorlagern aus? Das die eventuell fertig sind.

Themenstarteram 21. September 2018 um 20:39

Zitat:

@CO2Bonze schrieb am 21. September 2018 um 20:36:35 Uhr:

Ich hab null Ahnung davon eigentlich, wie schauts mit den Motorlagern aus? Das die eventuell fertig sind.

Die hab ich als aller erstes überprüft sind noch in Ordnung.

Wie hoch ist die Leerlaufdrehzahl?

Hatte erst das gleiche Problem am 1er, Drehzahl war beim Kaltstart zu niedrig...

Gruß Julian

Themenstarteram 21. September 2018 um 21:20

Zitat:

@jb16V schrieb am 21. September 2018 um 20:57:14 Uhr:

Wie hoch ist die Leerlaufdrehzahl?

Hatte erst das gleiche Problem am 1er, Drehzahl war beim Kaltstart zu niedrig...

Gruß Julian

Wenn er kalt ist so um die 1100 bis 1200 und wenn er warm ist 900 konstant laut Digifiz.

Es vibriert immer egal ob kalt oder warm erst ab einer Drehzahl von ungefähr 1500 spürt man es nicht mehr so stark.

... schau Dir mal die Motoraufhängung-Lager-an. Sind die falsch montiert, alt oder verkantet, überträgt sich die Schwingung auf die Karosserie...

Bin mir jetzt nicht 100 pro sicher aber es könnte auch von der Kupplung her sein wenn die Federn von der Scheibe kaputt sind dann hört man wohl ein "Klack Klack" wenn man den Motor aus macht weil das noch mal nachschwingt kann aber auch sein das das nur beim Zweimassenschwungrad ist.

Themenstarteram 22. September 2018 um 23:46

Zitat:

@Ips schrieb am 22. September 2018 um 07:00:29 Uhr:

... schau Dir mal die Motoraufhängung-Lager-an. Sind die falsch montiert, alt oder verkantet, überträgt sich die Schwingung auf die Karosserie...

Die Motoraufhänung-Lager sind noch in Ordnung die Vibrationen werden alle an die Karosserie weitergeleitet... Hab heute mal geschaut die Drehzahl bleibt auf 1000 und geht nicht auf 900 runter.

Kann was mit dem Leerlauf nicht stimmen? bzw. kann der sich verstellen einfach so von jetzt auf gleich? Das Problem ist ja urplötzlich aufgetaucht.

An den Motorlagern könnte es nur liegen wenn die nagelneu bzw. härtere verbaut wären. Aber auch dann hält sich das in Grenzen.

Laufen alle Zylinder?

Themenstarteram 27. September 2018 um 15:17

Zitat:

@Bollo16v schrieb am 24. September 2018 um 10:23:45 Uhr:

An den Motorlagern könnte es nur liegen wenn die nagelneu bzw. härtere verbaut wären. Aber auch dann hält sich das in Grenzen.

Laufen alle Zylinder?

Alle 4 Zylinder laufen, Zündung ist OK.

Ich habe mich jetzt ein bisschen schlau gemacht und bin der Meinung, dass es an der K-Jetronic liegen muss. Will aber nicht selber dran rumbasteln...

Ich mach mal den Mengen-test und schau ob man die Einspritz-Mengen angleichen muss. Weiß vill. jemand wie viel so etwas beim Service kosten würde, also prüfen und ggf. einstellen?

Das würd ich an Deiner Stelle selber machen. Düsen rausziehen und in 4 Gläser hängen, Benzinpumpenrelais brücken und orgeln lassen. Dann Mengen vergleichen. (Wenn eine Mengendifferenz auftritt, mal die Düsen durchtauschen und schauen, ob der Fehler mitwandert. Wenn ja liegts an den Düsen nicht am Mengenteiler.) Dabei auch gleich schauen, dass die Düsen gleichmässig zerstäuben und nicht nachtropfen. Wenn das der Fall ist, Düsen tauschen. Kosten so 100€ pro Stück neu. Kann mir aber ehrlich gesagt fast nicht vorstellen, dass es daran liegt, weil er dann nicht seine volle Leistung hätte. Ich würd auch nicht selber am Mengenteiler rumschrauben. Das Ding ist echt empfindlich. Aber den Mengenvergleich würd ich jeder Zeit selber machen, um ein dortiges Problem auszuschließen. Das ist kein Hexenwerk.

Zitat:

@wellental schrieb am 27. September 2018 um 15:39:35 Uhr:

Das würd ich an Deiner Stelle selber machen. Düsen rausziehen und in 4 Gläser hängen, Benzinpumpenrelais brücken und orgeln lassen. Dann Mengen vergleichen. (Wenn eine Mengendifferenz auftritt, mal die Düsen durchtauschen und schauen, ob der Fehler mitwandert. Wenn ja liegts an den Düsen nicht am Mengenteiler.) Dabei auch gleich schauen, dass die Düsen gleichmässig zerstäuben und nicht nachtropfen. Wenn das der Fall ist, Düsen tauschen. Kosten so 100€ pro Stück neu. Kann mir aber ehrlich gesagt fast nicht vorstellen, dass es daran liegt, weil er dann nicht seine volle Leistung hätte. Ich würd auch nicht selber am Mengenteiler rumschrauben. Das Ding ist echt empfindlich. Aber den Mengenvergleich würd ich jeder Zeit selber machen, um ein dortiges Problem auszuschließen. Das ist kein Hexenwerk.

Das hatte ich bei meinem Megasquirt-Umbau auch vor, da ich nicht sicher war, wieviel cc/min die Duesen einer Honda CBR1000RR so hergeben. Bei der MS kann man per Hand sagen "Duese 3, bitte 40 mal mit X PW ansteuern" und dann legt die schoen los. Geht dann einige Zeit tack tack tack.

Ergebnis war voellig unbrauchbar. Da kommen in so kleinen Mengen Benzin heraus (zerstaeubt, wohlgemerkt!), dass das quasi sofort wieder verfliegt. Also mit Glas voll machen war da nix. Habe sie dann zum oertlichen Motortuner gemacht und er hatte das setup da, um das alles ganz genau zu ermitteln.

Kann sein dass die KE da anders ist und richtig die Flut bringt beim Starten.

Ferner bin ich mittlerweile ein grosser Fan davon, Teile auch auf Verdacht zu tauschen. Die Motorlager koennten sowieso mal neu. Eigentlich koennte man die Herzstuecke der Einspritzanlage, die Duesen eh tauschen. Die Brocken sind mittlerweile alle 30 Jahre alt und bei einem G2 GTI handelt es sich ja sicherlicher nicht um irgendeine Winterschlurre, die man nur ueber den naechsten Prueftermin huschen will.

Gruss

Steiny

Einfache Diagnose bei sowas: Für ca. 10 € ein Infrarotthermometer holen und die Flammrohre messen.

Gibt es was neues oder sogar eine Lösung?

Themenstarteram 30. Mai 2019 um 20:37

Zitat:

@JackPassat schrieb am 11. Oktober 2018 um 14:56:39 Uhr:

Gibt es was neues oder sogar eine Lösung?

Nein leider nicht.

Fahr jetzt die ganze Zeit schon so herum.

Denke es könnte Falschluft sein...

Wenn er warm ist startet er ohne Gas zu geben gar nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 GTI 16V PL vibriert sehr stark!