ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. GL 32 CDI Klappende geräusche unter Motorraum

GL 32 CDI Klappende geräusche unter Motorraum

Mercedes GL X164
Themenstarteram 8. Oktober 2019 um 9:40

Guten Morgen

Mein GL 320CDI seit kurzem unter Motorraum macht komische Geräusche, die kann ich nicht genau lokalisieren aber ein habe ich festgestellt das die Geräusche nicht von Motor kommen. Die Geräusche sind nur im stand so bald man los fährt sind die weg oder wen man im stand von D auf R wechselt und umgekehrt sind die kurz weg. Bien zwei mal bei Wiesenthal gewesen weil ich auf Automatikgetriebe vermutet habe ist aber auch nich. Ich habe auch ein Video von vordere Differenzial gemacht wie man im stand das Getriebe im gang reinleg da hört man deutlich dass die geräusche kurz weg sind. Es sind so Metalklappande geräusche so wie was locker gewesen wäre. Ich werde für jeder Antwort dankbar sein. Und beim Schreibfehler bitte ich um Verzeihung weil Deutsch nicht mein Muttersprache ist

Ähnliche Themen
20 Antworten
Themenstarteram 9. Oktober 2019 um 9:32

Zitat:

@tigu schrieb am 9. Oktober 2019 um 08:32:22 Uhr:

Zitat:

@MercedesGl320CDI schrieb am 8. Oktober 2019 um 21:21:29 Uhr:

 

Ja und wie soll ich das machen gibt es irgend ein Leitungswasser wie man das macht oder kann man das überhaupt selber machen?

Leitungswasser? Geht nur mit einer SD!

Sorry ich wollte "Einleitung" schreiben ich weiß es nicht wie das "Leitungswasser" gekommen ist wirklich sorry

Zitat:

@MercedesGl320CDI schrieb am 9. Oktober 2019 um 09:32:28 Uhr:

Zitat:

@tigu schrieb am 9. Oktober 2019 um 08:32:22 Uhr:

 

Leitungswasser? Geht nur mit einer SD!

Sorry ich wollte "Einleitung" schreiben ich weiß es nicht wie das "Leitungswasser" gekommen ist wirklich sorry

Kein Problem, dann aber gaanz richtig sollte es -> Anleitung heissen;)

Schon die Tipps mit dem Unterfahrblech nachgeschaut ob alles sauber angeschraubt ist?

Themenstarteram 9. Oktober 2019 um 21:09

Zitat:

@tigu schrieb am 9. Oktober 2019 um 12:43:59 Uhr:

Zitat:

@MercedesGl320CDI schrieb am 9. Oktober 2019 um 09:32:28 Uhr:

 

Sorry ich wollte "Einleitung" schreiben ich weiß es nicht wie das "Leitungswasser" gekommen ist wirklich sorry

Kein Problem, dann aber gaanz richtig sollte es -> Anleitung heissen;)

Schon die Tipps mit dem Unterfahrblech nachgeschaut ob alles sauber angeschraubt ist?

Danke ;)

Ja alles nachgeschaut es ist alles ok, werde aber am Wochenende weiter suchen weil vor kurzem wurden ölkühler Dichtungen getauscht wegen Motorölferlust und genau seit dem habe ich diesen Rasseln und kan sein das der Mechaniker irgendwas handfestes befestigt hat, aber heute ist mir aufgefallen das das Rasseln deutlich hörbar von Beifahrerseite ist

Zitat:

@MercedesGl320CDI schrieb am 09. Okt. 2019 um 21:9:22 Uhr:

genau seit dem habe ich diesen Rasseln

Es muss auch nicht zwingend eine lockere Schraubverbindung sein. Wenn ein Blech bei einer bestimmten Frequenz zu schwingen anfängt und so knapp montiert ist, dass es dann anstößt, könnte das auch vorkommen. Mach die Motorabdeckung runter, bewaffnet Dich mit einer starken Taschenlampe und such den ganzen Motorraum ab. Das wird teilweise eng :)

 

Viel Erfolg

@MercedesGl320CDI

 

Hört sich so an als wärst du aus Wien. Fahr zu ATM Mercedes Service in der Leo-Mathauser-Gasse 67 im 23. Bezirk. Der Chef (Zaim) ist ein sehr guter Freund von mir und repariert nur Mercedes und kennt sich auch sehr gut aus. Vor allem ist er viel günstiger als der Wiesenthal. Sag ihm Zeljko vom ÖAMTC schickt dich.

Themenstarteram 3. November 2019 um 18:04

Zitat:

@ALaCroat schrieb am 31. Oktober 2019 um 08:56:27 Uhr:

@MercedesGl320CDI

Hört sich so an als wärst du aus Wien. Fahr zu ATM Mercedes Service in der Leo-Mathauser-Gasse 67 im 23. Bezirk. Der Chef (Zaim) ist ein sehr guter Freund von mir und repariert nur Mercedes und kennt sich auch sehr gut aus. Vor allem ist er viel günstiger als der Wiesenthal. Sag ihm Zeljko vom ÖAMTC schickt dich.

Ja ich komme aus Wien, und danke für deine hilfe.

Ich habe es bis heute am Auto gesucht und plötzlich habe ich denn Fehler gefunden: "Der rechte motorlager steht zuweiet unter also ist kaputt und der hitzeabdeckung von rechte motorlager pickt auf Partikelfilter."

Foto Folgt

Und ich bedanke mich herzlich an alle die mir ein rat gegeben haben.

Lg

20191103
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. GL 32 CDI Klappende geräusche unter Motorraum